ФЭБ: Квятковский. Адонический стих // Поэтический словарь. — 1966 (текст)

12

АДОНИ́ЧЕСКИЙ СТИХ (греч. ’Αδώνιος) — античный дактилический усеченный диметр, названный так в честь бога Адониса (’′Αδωνις). А. с. являлся заключительной строкой в строфе, он встречается в сапфической строфе. Его метрическая схема | ^.


ФЭБ: Квятковский. Алкеев стих // Поэтический словарь. — 1966 (текст)

16

АЛКЕ́ЕВ СТИХ — античный стихотворный размер, названный так в честь древнегреческого лирика Алкея (’Αλκαιος; 7—6 вв. до н. э.). Это десятисложный стих, составленный из двух дактилических и двух хореических стоп. Его схема: | | | .


ФЭБ: Квятковский. Алкеева строфа // Поэтический словарь. — 1966 (текст)

16

АЛКЕ́ЕВА СТРОФА́ — античная четырехстишная строфа, изобретенная Алкеем; состоит из стихов трех видов:

1) девятисложный ямбический стих | | | | ^^

2) десятисложный стих | | |

3) одиннадцатисложный стих | | | .

В следующем отрывке В. Брюсов имитировал на русском языке ритм А. с., причем первые две строки соответствуют третьему виду А. с., третья строка — первому виду и четвертая строка — второму виду:

Не тем горжусь я, | Фебом отмеченный,
Что стих мой звонкий | римские юноши
На шумном пире повторяют,
Ритм выбивая узорной чашей.

(«Подражание Горацию»)


ФЭБ: Квятковский. Алкманов стих // Поэтический словарь. — 1966 (текст)

16

АЛКМА́НОВ СТИХ — античный одиннадцатисложный стих, названный в честь древнегреческого поэта Алкмана (’Αλκμάν; 7 в. до н. э.); это усеченный четырехстопный дактиль | | | ^, в котором допускается замена дактиля спондеем , имеющим одинаковое с дактилем количество долей.


ФЭБ: Квятковский. Альтернирующий ритм // Поэтический словарь. — 1966 (текст)

23

АЛЬТЕРНИ́РУЮЩИЙ РИТМ (от лат. alterno — чередуюсь, меняюсь) — обозначение смены сильного слога слабым и обратно в хореическом и ямбическом стихах. Применение этого термина, введенного в русскую поэтику Б. Томашевским, обусловлено предпосылкой, что и хорей и ямб в силлаботоническом стихе образуются в результате повторения двусложных стоп, т. е. парных слогов, из которых один является сильным по положению, а другой — слабым (для хореического ритма), или наоборот — первый является слабым, а второй сильным (для ямбического ритма). Но в реальном стихе имеются безударные пиррихии. Присутствие пиррихиев, которые чередуются со строго метрическими стопами хорея и ямба, и создает А. р. стиха. «Особенность альтернирующего ритма, — писал Б. Томашевский в исследовании „Стих и язык“, — состоит в том, что ощущение единичности группы в два слога не требует обязательного наличия ударения на одном из этих слогов. Среди пар слогов, состоящих из одного неударного и одного ударного слога, мы находим и пары из двух неударных (так называемые пиррихии). Такие группы могут быть на всех стопах стиха, кроме последней».

См. также: Пэон, Хорей, Четырехдольник, Ямб.


ФЭБ: Квятковский. Амфибрахий // Поэтический словарь. — 1966 (текст)

27

АМФИБРА́ХИЙ (греч. ἀμφίβραχυς, от ἀμφί — около, кругом и βραχυς — краткий) — 1) античная четырехдольная стопа о трех слогах, долгий слог находится между двумя короткими: . Эта стопа имела еще и другое название — брахихорей, т. е. стопа, состоящая из краткого слога и хорея = . По существу, античный А. — это та же четырехдольная стопа о трех слогах, что и дактиль, но только с однодольной (односложной) анакрузой | | . Словесные ударения в античном А. могли падать на любой слог стопы.

2) В западноевропейской и русской метрике А. не четырехдольная, а трехдольная (трехсложная) стопа | ; на месте долгого среднего слога в античном А., — здесь однодольный, но, как правило, акцентируемый слог. С ритмологической точки зрения русский А. — это трехдольная стопа с однодольной (односложной) анакрузой: | | | . Из трехдольных размеров стиха (дактиль, амфибрахий и анапест) А. уже в пушкинскую эпоху был популярным размером. Большое развитие получил А. в стихах русских символистов, в частности у К. Бальмонта и А. Блока; В. Маяковский, применяя вслед за Блоком внутристиховые паузы в трехдольниках, достиг неслыханного звучания этих размеров (паузник).

Вот образцы русского А.

Трехкратный А.:

Под | грохот пол|ночных снарядов,
В пол|ночный воз|душный на|лет /\
В же|лезных но|чах Ленин|града
По | городу | Киров и|дет. /\

(Н. Тихонов)

Четырехкратный А.:

Од|нажды в сту|деную | зимнюю | пору
Я | из лесу | вышел; был | сильный мо|роз. /\
Гля|жу, подни|мается | медленно | в гору
Ло|шадка, ве|зущая | хворосту | воз. /\

(Н. Некрасов)

Пятикратный А.:

Стыд|ливый под|снежник над | прелью ве|сенних про|талин.

На|бухшие | почки, го|товые | брызнуть лист|вой. /\

28

И|дет баталь|он вдоль ды|мящихся, | черных раз|валин.

Зве|нит сине|вой задне|провский про|стор ветро|вой. /\

(А. Сурков)

Шестикратный А. (чередуется с пятикратным):

Ах, | чудное | небо, ей | богу, над | этим клас|сическим | Римом,
Под | этаким | небом не|вольно художником | станешь. /\ | /\ /\
При|рода и | люди здесь | будто дру|гие, как | будто кар|тины
Из | ярких сти|хов анто|логии | древней Эл|лады. /\ | /\ /\

(А. Майков)

Иногда поэты разбивают четырехкратный А. на два полустишия по признаку внутренней рифмы или постоянного цезурного словораздела:

Гус|тая кра|пива

Шу|мит под ок|ном. /\
Зе|леная | ива

На|висла шат|ром. /\

(А. Фет)

Или:

Мы | ехали | шагом,

Мы | мчались в бо|ях, /\
И | «Яблочко»-|песню

Дер|жали в зу|бах. /\

(М. Светлов)

В своем звучании на слух строки Фета и Светлова укладываются в систему четырехкратного А.:

Мы | ехали | шагом, мы | мчались в бо|ях, /\
И | «Яблочко»-|песню дер|жали в зу|бах. /\

Эти стихи такого же ритмического объема, как и пушкинские:

Гля|жу, как бе|зумный, на | черную | шаль. /\
И | хладную | душу тер|зает пе|чаль. /\


ФЭБ: Квятковский. Амфимакр // Поэтический словарь. — 1966 (текст)

28

АМФИМА́КР (греч. ἀμφίμακρος, от ἀμφί — около, кругом и μακρός — большой, долгий) — античная пятидольная стопа, противоположная амфибрахию, о трех слогах, краткий слог находится среди двух долгих: . В общеевропейскую метрику А. не вошел. Однако некоторые стиховеды (Г. Шенгели) считают возможным применение этого термина для названия особого ритмического хода в трехсложном размере, когда в стопе содержатся два словесных ударения — на первом и на третьем слогах:

| Ленты да | радуги, | ярче и | жарче дня... |
| Что ж?.. обер|нись, погля|ди!.. /\ /\ | /\ /\ /\ |
|Суженный! | Золото, | серебро!.. Чур меня, |
| Чур меня — | сгинь, пропа|ди! /\ /\ | /\ /\ /\ |

(А. Фет)

Античная стопа А. носит еще и название «критской» (греч. κρητικος — критская стопа). Ср. Бакхий.


ФЭБ: Квятковский. Анакруза // Поэтический словарь. — 1966 (текст)

31

АНА́КРУЗА (греч. ἀνάκρουσις, букв. — отталкивание; предварение) — в античной поэтике безударные слоги в начале стиха до тезиса, до сильной части стопы, т. е. до долгого слога. В общеевропейской и русской поэтике А. называются безударные слоги в начале стиха до первого метрического акцента, на который обычно (но не обязательно) приходится ударный слог в стопе. А. соответствует музыкальному затакту. В тех немногих стиховых размерах, где стих начинается сразу с сильного метрического акцента, А. нет, иногда ее называют нулевой А. Это относится к тактометрическим периодам первого вида (так называемые нисходящие ритмы): трехдольник первый , четырехдольник первый , пятидольник первый | , шестидольник первый | . При наличии А. период заканчивается эпи́крузой, т. е. заключительной частью, которая начинается с последнего акцента в стихе. В правильном метрическом стихе А. совершенно неотделима от эпикрузы, они — начало и конец тактометрического периода. Ниже приводится ряд примеров анакрузы и эпикрузы в стихах разных размеров.

Примеры сочетания анакрузы и эпикрузы в четырехкратных трехдольниках.

Трехдольник первый (дактиль), контрольный ряд | | | | | с нулевой анакрузой и нулевой эпикрузой, полносложная беспаузная форма:

| Тучки не|бесные, | вечные | странники! |

| Степью ла|зурною, | цепью жем|чужною |
| Мчитесь вы, | будто как | я же, из|гнанники |
| С милого | севера | в сторону | южную.

(М. Лермонтов)

То же, но с однодольной паузой в конце стиха:

| Были и | лето и | осень дожд|ливы; /\ |
| Были по|топлены | пажити, | нивы... /\ |

(В. Жуковский)

Трехдольник второй (амфибрахий), контрольный ряд | | | | ; однодольная А. и двудольная эпикруза:

В пес|чаных сте|пях ара|вийской зем|ли /\
Три | гордые | пальмы вы|соко рос|ли. /\
Род|ник между | ними из | почвы бес|плодной,
Жур|ча, проби|вался вол|ною хо|лодной.

(М. Лермонтов)

В этих стихах однодольная А. всюду заполняется одним слогом, но двудольная эпикруза в первом двустишии состоит из слога и однодольной паузы, а во втором — из двух слогов. Из следующего примера видно, что эпикруза в трехдольнике может быть и двусложием (в нечетных строках) и двудольной паузой (в четных строках):

Ка|ховка, Ка|ховка, род|ная вин|товка,
Го|рячая | пуля ле|ти, /\ /\ | /\ /\

32

Ир|кутск и Вар|шава, О|рел и Ка|ховка —
Э|тапы боль|шого пу|ти. /\ /\ | /\ /\

(М. Светлов)

Трехдольник третий (анапест), А. и однодольная эпикруза, контрольный ряд | | | | ; в нечетных стихах эпикруза слоговая, в четных — паузная:

Зачи|нается песня от | древних за|тей,
От ве|селых пи|ров и о|бедов, /\ | /\
И от | русых от | кос, и от | черных куд|рей,
И от | тех ли от | ласковых | дедов. /\ | /\

(А. К. Толстой)

Или пример двудольной (двухсложной) анакрузы и однодольной паузной эпикрузы во всем четверостишии:

Мы се|годня во|шли в Сева|стополь, /\ | /\
За хол|мом ору|дийный рас|кат, /\ /\ | /\
Воздух | города | пылен и | тепел, /\ | /\
Круго|вая до|рога под | скат. /\ /\ | /\

(С. Кирсанов)

Смешанная А. в четырехкратном паузном трехдольнике:

/\ /\ |Где вы, гря|дущие | гунны, /\ | /\
/\ Что | тучей на|висли над | миром? /\ | /\
/\ /\ |Слышу ваш | топот чу|гунный /\ | /\
По е|ще не от|крытым Па|мирам. /\ | /\
/\ На | нас /\ ор|дой опья|нелой /\ | /\
/\/\ |Рухните | с темных ста|новий — /\ | /\
Ожи|вить одрях|левшее | тело /\ | /\
/\ Вол|ной /\ пы|лающей | крови. /\ | /\

(В. Брюсов)

Примеры сочетания анакрузы и эпикрузы в трехкратных четырехдольниках.

Четырехдольник первый (без анакрузы — нулевая анакруза); контрольный ряд | | | |:

| Дружба насто|ящая не | старится, /\ |
| За небо вет|вями не цеп|ляется. /\ |
| Если уж при|ходит срок, так | валится /\ |
| С грохотом, как | дубу пола|гается. /\ |

(К. Симонов)

Четырехдольник второй, однодольная анакруза и трехдольная эпикруза; контрольный ряд | | | :

За|сыпала зве|риные тро|пинки /\
Вче|рашняя раз|гульная ме|тель, /\ /\
И | падают и | падают сне|жинки /\
На | тихую, за|думчивую | ель. /\ /\

(Д. Бедный)

Четырехдольник третий, двудольная анакруза и двудольная эпикруза; контрольный ряд | | | :

Вдоль де|ревни, от из|бы и до из|бы, /\
Заша|гали тороп|ливые стол|бы; /\

33

Загу|дели, заи|грали прово|да — /\
Мы та|кого не ви|дали никог|да. /\

(И. Исаковский)

Четырехдольник четвертый, трехдольная анакруза и однодольная эпикруза; контрольный ряд | | | :

Как эта | улица пыль|на, раскале|на!
Что за пе|чальная, о | господи, сос|на!

(Ин. Анненский)

Стоят се|ребряными | блюдечками | /\
Кувшинок | мокрые цве|ты; /\ /\ /\ | /\
Иду по|махивая | удочками, | /\
На обо|мшелые пло|ты. /\ /\ /\ | /\

(Г. Шенгели)

Под голу|быми небе|сами /\ /\ | /\
Велико|лепными ков|рами /\ /\ | /\
Блестя на | солнце, снег ле|жит. /\ /\ /\ | /\

(А. Пушкин)

Примеры А. и эпикрузы в пятидольнике и шестидольнике см. в соответствующих статьях.

Среди четырехдольников наблюдается мнимая анакруза, обычно это происходит в четырехдольнике первом без А., когда начальная модификация выражена второй константой | | вместо первой константы | | и поддержана такими же последующими константами:

| Как-то раз пе|ред толпою | соплеменных | го́р /\ /\ /\ |
| У Казбека | с Шат-горою | был великий | спо́р. /\ /\ /\ |

(М. Лермонтов)

Паузные А. встречаются иногда в частушках (четырехдольники):

Си|дела на ска|меечке, /\ |ела кара|мелечки,
/\ | Ела, улы|балася, ска|зали: цело|валася!

Или:

/\ /\ |То-опнула | я, /\ и не | то-опнула | я, /\
Съела | целого бы|ка /\ и не | ло-опнула | я! /\

С другой стороны, наблюдаются случаи, когда на А. падает настолько сильный акцент, что вся ритмическая структура стиха как бы смещается; это бывает среди стихов четырехстопного ямба, контрольный ряд которого следующий | | | , т. е. трехкратный четырехдольник четвертый:

Поку́ри|вая, здесь си|дим /\ /\ /\ | /\
На ла́воч|ке, вперивши | взоры /\ /\ | /\
В поле́й за|зеленевший | дым, /\ /\ /\ | /\
Гляди́м на | Воробьевы | горы. /\ /\ | /\

(А. Белый)

Ср. следующий пример:

Я знал кра|са́виц недо|сту́пных, /\ /\ | /\
Холодных |, чи́стых, как зи|ма́, /\ /\ /\ | /\
Неумо|ли́мых, непод|ку́пных, /\ /\ | /\
Непости|жи́мых для у|ма́. /\ /\ /\ | /\

(А. Пушкин)

34

Вот примеры еще более сильного акцентирования А.:

Бу́дешь | в универси|тете —
Сон свер|шится ная|ву! /\

(Н. Некрасов)

Засве|тились на тан|цующей си|рене
Во́до|росли под лу|ной, как светля|ки. /\

(И. Северянин)

В последних двух примерах модификация, идущая вслед за А., — безударная, что еще резче усиливает акцентировку А., и ритм стиха как бы выходит из нормы контрольного ряда.


ФЭБ: Квятковский. Анапест // Поэтический словарь. — 1966 (текст)

34

АНА́ПЕСТ (греч. ἀνάπαιστος — отраженный назад) — 1) античная четырехдольная стопа о трех слогах, из которых последний — долгий, двудольный. Называлась эта стопа «обратно ударяемой» потому, что она противоположна дактилю по местонахождению тезиса, т. е. долгого слога (схема античной дактилической стопы , а А. ). При исполнении анапестических стихов в Элладе исполнители приплясывали, отбивая ногой такт на последнем слоге стопы, а не на первом, как это имеет место в дактиле. Поэтому анапестическая стопа носит еще другое название — антидактиль. Стремительность анапестического ритма, обусловленная наличием двудольной (двусложной) анакрузы, дала основание античной фантазии создать мифического изобретателя А. — хромоногого поэта Тиртея, со стихами-песнями которого древние воины шли в бой.

2) В общеевропейской и русской метрике А. не четырехдольная, а трехдольная стопа | . Это — трехдольник третий с двудольной (двусложной) анакрузой | | | | . В практике русских поэтов А. появился впервые у А. Сумарокова (ода «Противу злодеев»). Вот начало этой оды:

На морских берегах я сижу,
Не в пространное море гляжу,
Но на небо глаза возвожу.
На врагов, кои мучат нахально,
Стон пуская в селение дально,
Сердце жалобы вносит печально.

(1759 г.)

Несколько стихотворений, написанных А., встречается у В. Жуковского, А. Дельвига, А. Пушкина, А. Полежаева. М. Лермонтов, а за ним А. Кольцов, Н. Некрасов и А. Фет открыли широкий путь А. в русскую поэзию. От них А. прочно вошел в практику К. Бальмонта, А. Блока, В. Брюсова и других поэтов дореволюционной, а затем и советской эпохи.

Вот несколько примеров русского А. с обозначением анакрузы. Трехстопный А. соответствует трехкратному трехдольнику третьему:

Я те|бе ниче|го не ска|жу,
Я те|бя не встре|вожу ни|чуть,
И о |том, что я | молча твер|жу,
Не ре|шусь ни за | что намек|нуть.

(А. Фет)

35

Я у|бит подо | Ржевом /\ | /\
В безы|мянном бо|лоте, /\ | /\
В пятой | роте, на | левом, /\ | /\
При жес|током на|лете. /\ | /\

(А. Твардовский)

То же трехстопный А., но фактически четырехкратный трехдольник третий (за счет концевых пауз):

Не дож|даться мне, | видно, сво|боды. /\ | /\
А тю|ремные | дни будто | годы; /\ | /\
И ок|но высо|ко над зем|лей, /\ /\ | /\
А у | двери сто|ит часо|вой. /\ /\ | /\

(М. Лермонтов)

Четырехстопный А., фактически пятикратный (за счет пауз):

Мы сво|е навер|стаем и | всех пере|кроем, /\ | /\
И са|ма я чи|тала пла|кат у сте|ны, /\ /\ | /\
Что в кол|хозе дейст|вительных | новых ге|роев /\ | /\
Порож|дает э|поха Со|ветской стра|ны. /\ /\ | /\

(М. Исаковский)

Пятистопный А., фактически шестикратный (за счет пауз):

До че|го же бы|вает реч|ная во|да хоро|ша, /\ /\ | /\
Если | пить ее | в полдень боль|шими глот|ками из | каски. /\ | /\
Отле|тает ус|талость. Теп|леет жи|вая ду|ша, /\ /\ | /\
Как в не|давнее | время теп|лела от | девичьей |ласки. /\ | /\

(А. Сурков)

Я пи|шу, как ды|шу.
По дру|гому пи|сать не у|мею. /\ | /\

Поде|литься спе|шу
То вос|торгом, то | болью сво|ею. /\ | /\

(В. Звягинцева)


ФЭБ: Квятковский. Анафора // Поэтический словарь. — 1966 (текст)

35

АНА́ФОРА (греч. ἀναφορά — вынесение вверх; повторение), или единоначатие, — стилистический прием, заключающийся в повторении сродных звуков, слов, синтаксических или ритмических построений в начале смежных стихов или строф.

Звуковая А. составляет особенность аллитерационного стиха, но она встречается иногда и в метрических стихах:

Грозой снесенные мосты,
Гроба с размытого кладбища.

(А. Пушкин)

Я ль несся к бездне полуночной,
Иль сонмы звезд ко мне неслись?

(А. Фет)

Лексическая А.:

Только ветер да звонкая пена,
Только чаек тревожный полет,
Только кровь, что наполнила вены,
Закипающим гулом поет.

(Э. Багрицкий)

36

Приутихло, приуныло море синее,
Приутихли, приуныли реки быстрые,
Приутихли, приуныли облака ходячие, —
Благоверная царица преставлялася...
(Народная историческая песня «Смерть Настасьи Романовны»)

Синтаксическая А. (анафорический параллелизм):

Я стою у высоких дверей,
Я слежу за работой твоей.

(М. Светлов)

То же, в сочетании со звуковой А.:

То стынешь

в блеске лунного лака,

То стонешь,

облитый пеною ран.

(В. Маяковский)

Строфическая А.: в следующем примере анафорическое слово, хотя и выделено в отдельную типографскую строку, но оно составляет начало ямбического стиха, который заканчивается последующей строкой:

 | Земля!.. От влаги снеговой
Она еще свежа. Она бродит сама собой И дышит, как дежа.
 | Земля!.. Она бежит, бежит
На тыщи верст вперед, Над нею жаворонок дрожит И про нее поет.
 | Земля!.. Все краше и видней
Она вокруг лежит. И лучше счастья нет, — на ней До самой смерти жить.
 | Земля!.. На запад, на восток,
На север и на юг... Припал бы, обнял Моргунок, Да нехватает рук... (А. Твардовский)

Строфико-синтаксическая А.:

Пока не жаждет пулемет
Распотрошить людскую гущу,
Живет и здравствует омет
Средь мельниц, урожай жующих.
Пока не страждет командарм
Рассечь врага одним ударом,
Амбары полнятся недаром
Полей золотоносным даром.

37

Пока не скажет вражий гром
Свое вступительное слово,
В полях не может быть иного
Ловца пространств, чем агроном.

(Н. Тихонов)

Ритмическая А. — прием очень редкий. В приводимом ниже стихотворении ритмическая А. заключается в паузировании третьей доли амфибрахической стопы в четных стихах:

Све|ча наго|рела. Порт|реты в те|ни. /\

Си|дишь /\ при|лежно и | скромно ты.| /\ /\

Ста|рушке зев|нулось. По | окнам ог|ни /\

Про|шли /\ в те | дальние | комнаты.| /\ /\

Ни|как кома|ра не про|гонишь ты | прочь, — /\

По|ет /\ и к свету все | просится |. /\ /\

Взгля|нуть ты не | смеешь на | лунную | ночь, /\

Ку|да /\ ду|ша переносится...| /\ /\

(А. Фет)

Паузная А. на анакрузе (в четных стихах) в сочетании с лексической А. (в нечетных стихах):

Только |в мире и |есть, что те|нистый /\ | /\
/\ /\ | Дремлющих | кленов ша|тер. /\ /\ | /\
Только |в мире и |есть, что лу|чистый /\ | /\
/\ /\ | Детски за|думчивый | взор. /\ /\ | /\
Только |в мире и |есть, что ду|шистый /\ | /\
/\ /\ | Милой го|ловки у|бор. /\ /\ | /\
Только |в мире и |есть этот | чистый /\ | /\
/\ /\ | Влево бе|гущий про|бор. /\ /\ | /\

(А. Фет)

Своеобразный вид «разливной» лексической А. применил К. Симонов в стихотворении военных лет «Жди меня». Асимметрично расположенные, эти анафорические повторы «Жди!.. жди!.. жди!..» производят сильнейшее действие. На 36 строках стихотворения слово «жди» повторяется 11 раз:

Жди меня, и я вернусь.
Только очень жди...
Жди, когда наводят грусть
Желтые дожди,
Жди, когда снега метут,
Жди, когда жара,
Жди, когда других не ждут,
Позабыв вчера.
Жди, когда из дальних мест
Писем не придет...


ФЭБ: Квятковский. Антибакхий // Поэтический словарь. — 1966 (текст)

38

АНТИБА́КХИЙ (греч. ἀντιβάκχειος — противоположный бакхию) — античная пятидольная (пятиморная) стопа о трех слогах: ; имеет другое название — палимбакхий (от греч. πάλιν — обратно, против).


ФЭБ: Квятковский. Антиспаст // Поэтический словарь. — 1966 (текст)

39

АНТИСПА́СТ (греч. ἀντίσπαστος — оттянутый в сторону) — античная шестидольная (шестиморная) стопа о четырех слогах , комбинация ямбической и хореической стоп (ямбохорей). Имитированный А., противоположный хориямбу, в русской поэзии встречается редко:

В красе́ гро́зной | блести́т по́лдень,
Лучи́ зно́йны | густя́т во́здух,
Томя́т зе́млю.

(П. Висковатов)

Верста́ сле́ва, | верста́ спра́ва,
Верста́ в бро́ви, | верста́ в ты́л.
Тому́ пе́сня, | тому́ сла́ва,
Кто дорогу породил.

(М. Цветаева)

Некоторые теоретики стиха считают А. размером, состоящим из комбинации хориямбов с ямбохореями. Пример такого двойного А. имеется у Вяч. Иванова, написавшего стихотворение в форме газели «Роза огня»:

Если, хоть раз, | виден твой взор | — огни́ ро́зы,
Вечно в душе | живы с тех пор | — огни́ ро́зы.
Сладкая мгла | долы томит, | глухо́й пу́рпур —
Жди: расцветут, | вспыхнув меж гор, | огни́ ро́зы...

Имитированный А. является одной из двухакцентных модификаций четырехдольника, совмещающей в себе элементы инверсированного и константного ритмов ; в этом качестве модификация встречается в русских частушках и в украинской народной поэзии, поскольку их ритмика свободно пользуется ходами ритмической инверсии, которая запрещена теорией силлаботонического стихосложения, канонизирующей лишь константные ритмы.

Хотя́ вью́жно — | идти́ ну́жно
По останный вечерок,
По сребряно колечко,
По батистовый платок.

Не страдайте, девки, дюже:
Приде́т о́сень, | даду́т му́жа.
Даду́т му́жа | векового,
Лучше батюшки родного.

(Русские частушки)

Прише́л не́мец, | прише́л па́н,
Дай, украинец, жупан!
Прода́й, дя́дько, | свою́ ха́тку,
Купи́, дя́дька, | немцу шапку.

(Пер. с укр. А. Глобы)


ФЭБ: Квятковский. Античная метрика // Поэтический словарь. — 1966 (текст)

42

АНТИ́ЧНАЯ МЕ́ТРИКА (от лат. antiquus — древний и греч. μέτρον — мера) — система строения древнегреческого стиха, усвоенная затем и древнеримскими поэтами. Она основана на подиях, т. е. на стопах, и учитывает долготу и краткость слогов в стихе. Античная стопа — это определенная ритмическая группа долгих и кратких слогов, повторяющаяся в стихе данного размера. Краткий слог состоит из краткого гласного звука или согласного с гласным, его длительность составляет «хронос протос», — одну мору, или долю; следовательно, краткий слог — это одноморный (однодольный) слог, обозначается он значком « ». Долгий слог обычно бывает двуморным (двудольным), его длительность определяется или долгим гласным звуком, или сочетанием гласного с двумя-тремя согласными, или сочетанием согласного, гласного и двух согласных; обозначается он знаком «—» или (лучше) « », что указывает на его двудольное протяжение.

Двудольной стопы в А. м. не было, если не считать пиррихия, введенного в метрику позднее и представляющего собой замену долгого двудольного слога двумя краткими слогами .

Стопы трехдольные: хорей, или трохей , ямб и трибрахий .

Стопы четырехдольные: дактиль , амфибрахий , анапест ; спондей , дипиррихий, или прокелевзматик .

Стопы пятидольные: пэон первый , пэон второй , пэон третий , пэон четвертый , бакхий , кретик, или амфимакр , антибакхий, или палимбакхий .

Стопы шестидольные: молосс, или тримакр , ионик нисходящий, или большой , ионик восходящий, или малый , антиспаст (ямбохорей) , хориямб .

Стопы семидольные: эпитрит первый , эпитрит второй , эпитрит третий , эпитрит четвертый .

43

Стопы восьмидольные: диспондей | и дохмий .

Из этих стоп составлялись античные стихотворные размеры. Сильная часть стопы с ритмическим ударением называется тезисом, слабая часть — арсисом. Словесные ударения в античном стихе располагаются свободно на любой доле стопы, вследствие чего структура античного стиха с ритмической инверсией существенно отличается от константных ритмов западноевропейского и русского классического стиха. Античные стихи нужно скандировать, соблюдая долготу слогов и интонационно выделяя ударные слоги в словах, часто не совпадающие с сильными по положению долями стопы. Группа слов в А. м. объединяется в метрический член или колон (стихотворная строка); группа членов, являющихся законченным ритмическим целым, называется периодом. Из периодов («ката стихон») или из разномерных членов и периодов, объединенных в одно целое, строилось античное стихотворение. Такое построение у греков называлось системой. Строфа в А. м. состоит или из одной такой системы (в монодической лирике) или из нескольких систем (хоровая лирика и драматическая поэзия).

Помимо стихов, построенных на повторении определенной стопы, в А. м. существуют смешанные размеры, составленные из разных стоп; они называются логаэдами, или логаэдическими. Таковы алкеев стих, анакреонтов стих, сапфический стих и др.

А. м. оказала огромное влияние на формирование европейского стиха. Существующие в европейской поэтике названия стихотворных размеров (ямб, хорей, дактиль, амфибрахий и пр.) заимствованы из А. м. Однако европейские (в их числе и русские) ямбы, хореи, дактили и пр. совершенно не соответствуют античным: 1) в европейских стихотворных размерах не принято введение в стих долгих слогов (т. е. растяжение гласного) и 2) акцентуация в европейских ямбах, хореях, дактилях обязательно совпадает с сильными долями стопы (тезисами), в то время как в А. м. она могла быть и на слабых долях стопы (арсисах). В связи с этим самый характер ритма античного стиха определенного метра существенно отличается от ритма европейского стиха того же названия; например, античные хореи и ямбы — трехдольные стопы ( и ), в европейской же метрике они двудольны ( и ); античный дактиль — четырехдольная стопа ( ), поэтому он и заменяется равновеликим четырехдольным спондеем ( ), в европейской же метрике дактиль — трехдольная стопа ( ), а спондей — двусложный .

В истории русской поэтики известны попытки ввести в теорию и практику античные стопы с их долготой и свободной акцентуацией. Первая попытка принадлежит М. Смотрицкому (17 в.). Вторую теоретическую попытку сделали в 80-е годы 19 в. проф. Московского университета Р. Вестфаль и московский музыковед Ю. Мельгунов. Ни первая (практическая), ни вторая (теоретическая) попытки применения античных стоп в русской поэзии не нашли последователей.


ФЭБ: Квятковский. Аристофанов стих // Поэтический словарь. — 1966 (текст)

47

АРИСТОФА́НОВ СТИХ (’Αριστοφάνειον μέτρον) — античный десятидольный (десятиморный) стих о семи слогах следующего ритмического строения: | | , т. е. соединение одной дактилической и двух хореических стоп.


ФЭБ: Квятковский. Архилохов стих // Поэтический словарь. — 1966 (текст)

49

АРХИЛО́ХОВ СТИХ — античный стих, изобретенный Архилохом (’Αρχίλοχος), поэтом 7 в. до н. э. Схема этого стиха такая: малый А. с. представляет собой дактилический усеченный триметр | | ^^; большой А. с. является сочетанием четырех дактилических и трех хореических стоп | | || | | . Вот вольная имитация архилоховой строфы на русском языке:

Снег покидает поля,

Зеленеют кудрявые травы,

В буйном цвету дерева.

50

Облик меняет земля,

Что ни день, то спокойнее в руслах

Шумные воды бегут.

Грация стала смелей,

Повела в хороводе — нагая —

Нимф и сестер близнецов.
Что нам бессмертия ждать?

Похищает летучее время

Наши блаженные дни...

(Гораций, пер. А. Тарковского)


ФЭБ: Квятковский. Бакхий // Поэтический словарь. — 1966 (текст)

54

БА́КХИЙ (греч. βακχεῖος — вакхическая стопа) — в античной метрике название пятидольной стопы о трех слогах следующего строения . В русской метрике Б. не употребителен, но некоторые теоретики стиха считают возможным называть Б. амфибрахическую стопу с дополнительным акцентом ; например:

В глаза́х ве́р|но, сват, у | тебя по|темнело.
... Хвати́л о́|земь шапку, | подперся | в бока...
...«Ну, что́, бра́т? | успели | ли с медом | убраться?»

(И. Никитин)


ФЭБ: Квятковский. Биметрия // Поэтический словарь. — 1966 (текст)

61

БИМЕТРИ́Я (от лат. bis — дважды и греч. μέτρον — мера) — двойная читка стиха, двойная интерпретация а) в результате явной двойственности его метрического строя или б) вследствие неясности и сложности его ритмической структуры. Примером Б. первого порядка служат следующие строки:

Вечерний свет погас.
Чуть дышет гладь воды.
Настал заветный час
Для искристой звезды.

(К. Бальмонт)

62

Эти стихи можно прочитать следующим образом (для наглядности каждое двустишие, образующее собой завершенный тактометрический период, записывается в одну строку):

Ве|черний свет по|гас. /\ /\ Чуть | дышет гладь во|ды. /\ /\
На|стал заветный | час /\ /\ для | искристой звез|ды. /\ /\

Перед нами четырехкратный четырехдольник второй с двудольной паузой в каждом полупериоде. Но эти же стихи читаются как беспаузный шестидольник второй, который обычно входит в состав так называемого шестистопного ямба:

Ве|черний свет по|гас. Чуть | дышет гладь во|ды.
На|стал заветный | час для | искристой звез|ды.

Каждый из вариантов этих биметричных строк вполне закономерен.

Классическим примером возможности двойного прочтения служит «Песня про царя Ивана Васильевича, молодого опричника и удалого купца Калашникова» М. Лермонтова. Это произведение может быть прочитано как дисметрические стихи (народный трехударник) и как метрические стихи (народный тактовик). Вот дисметрическое толкование стихотворной структуры «Песни»:

Ох ты го́й еси, царь Ива́н Васи́льевич!
Про тебя́ нашу пе́сню сложи́ли мы,
Про твово́ люби́мого опри́чника,
Да про сме́лого купца́, про Кала́шникова;
Мы сложи́ли её на стари́нный лад,
Мы пева́ли её под гусля́рный звон
И причи́тывали (/\́) да приска́зывали.

А теперь те же стихи вставим в рамки тактовика и проскандируем четким речитативом, подобно стихам «Высота, высота поднебесная» (четырехкратный четырехдольник третий):

Ох ты | гой еси, /\ | царь Иван Ва|си-илье-е|вич! /\
Про те|бя /\ нашу | пе-есню сло|жи-или /\ | мы, /\
Про тво|во /\ лю-у|бимого оп|ри-ични-и|ка, /\
Да про | смелого куп|ца, /\ про Ка|ла-ашнико|ва; /\
Мы сло|жи-или е|ё /\ на ста|ри-инный /\ | лад, /\
Мы пе|ва-али е|ё /\ под гус|ля-арный /\ | звон /\
И при|чи-ытыва|ли /\ да прис|ка-азыва|ли. /\

Биметричными также становятся стихи в результате смещения ритма, которое возникает в случае очень резкой и продолжительной ритмической инверсии; обычно это происходит со стихами шестидольного строя, когда под влиянием инверсированной передвижки ударных слогов в стихе получается трехдольный ритм | вместо шестидольного | = | .

Смещение ритма в шестидольниках под влиянием ритмической инверсии — явление, нередко встречающееся в народной поэзии. Для примера можно указать на стихотворение «Ночка»; его сложная ритмическая структура выдержана в размере шестидольника, но в конце стихотворения ритм шестидольника как бы соскальзывает на трехдольный под влиянием сильнейшей ритмической инверсии,

63

падающей на первую половину шестидольника. Вот начало и конец «Ночки» (слова, подпадающие под ритмическую инверсию, подчеркнуты):

| Ночка, моя | ночка, | | ночка темна|я, /\ |
| Ночка темна|я, да | | ночь осення|я. /\ |
| Ночь осення|я, да | | не последня|я! /\ |
| ...На этой на | речке | | купался бо|бер, /\ |
| Купался, ку|пался — | | не выкупал|ся, /\ |
| Не выкупал|ся — да | | весь вымазал|ся. /\ |
| На горку взо|шел — /\ | | отряхивал|ся, /\ |
| Отряхивал|ся, /\ | | охорашивал|ся, /\ |
| Хотят бобра | бить, /\ | | хотят застрелить, /\ |
| Хотят шубу | шить, /\ | | бобром обло|жить. /\ |

Аналогичное смещение ритма наблюдается в шестидольниках Т. Шевченко, в частности в начале поэмы «Гайдамаки» («Все йде, все минає — і краю немає»), которое, к сожалению, под влиянием силлаботонической теории читается и переводится на русский язык как амфибрахическое, в то время как Шевченко не писал амфибрахическим размером (см. Шевченковский стих).


ФЭБ: Квятковский. Былины // Поэтический словарь. — 1966 (текст)

68

БЫЛИ́НЫ, или ста́рины, — жанр русского народного эпоса, песни-сказания о богатырях, народных героях и исторических событиях Древней Руси. Б. принадлежат к устному народному творчеству (фольклор). Первые записи Б. относятся к 17 в., но основные записи сделаны в середине 18 в. уральским казаком Киршей Даниловым. Его сборник «Древние русские стихотворения» был издан в 1804 г. и составил эпоху в изучении русского народного творчества. В 19 в. ряд исследователей русского фольклора — П. Кириевский, Н. Рыбников, А. Гильфердинг, А. Марков и др. — провели дальнейшие записи Б. и песен, главным образом на севере России. В советскую эпоху большое количество северных Б. собрано и издано Б. М. и Ю. М. Соколовыми, начавшими эту работу еще до Октябрьской революции. Собирание Б. продолжается и в настоящее время.

Русские Б. представляют собой оригинальнейшее явление в мировой фольклорной литературе как по содержанию, так и по форме. В них с большой силой отразился дух русского народа — независимого, могучего, трудолюбивого, сурового и добродушного. Любовь к родине, глубокий историзм, неиссякаемая жизнерадостность — основные черты русских народных былин. Если содержание Б. (идейный замысел, сюжет), их композиция (зачин, изложение, концовка) и стиль (образы, сравнения, метафоры, эпитеты, параллелизмы и пр.) изучены исследователями довольно подробно и уже установлены определенные особенности, отличающие Б. от других жанров народной поэзии, то изучение стихотворной формы Б. до сих пор остается дискуссионным. В истории исследований стихотворной формы Б. наметились три точки зрения. Одни исследователи утверждали, что «наша народная песня, а именно богатырская, не есть определенное стихотворение и не имеет определенного метра, отделяющего его от прозы» (К. Аксаков). Дальнейшего развития и поддержки эта точка зрения не получила. Вторая группа исследователей во главе с выдающимся ученым первой половины 19 в. А. Востоковым (за ним С. Шафранов, частично И. Голохвастов, Н. Греч и др.) доказывала, что русский народный стих вообще, а Б. в частности, есть стих акцентный, что строится он лишь на определенном количестве словесно-логических ударений (два или три на стихотворную строку) и что «стопы» имеются лишь в конце строк (клаузулы), а «начало и середина, — по словам А. Востокова, — не имеют определенного стопосложения». Эта точка зрения на строй русского народного стиха имеет самую большую группу последователей вплоть до наших дней; это мнение разделял советский исследователь стиха М. Штокмар. Наконец, третья группа исследователей, начиная от автора тактовой теории стихотворного ритма А. Кубарева (30-е годы 19 в.), поддержанного Н. Надеждиным, А. Дубенским, а затем Ф. Коршем, утверждала, что в основе стихосложения русских народных песен и Б. лежит своеобразная метрическая система тактового характера. Из советских исследователей стиха эту точку зрения разделял М. Малишевский. Итак, три мнения: 1) стихи Б. — это прозаическая речь;

69

2) русская Б. зиждется на акцентной системе стихосложения; 3) русская Б. имеет тактовую систему стиха. Говоря объективно, все эти теории русского народного стиха имеют основания для своего сосуществования с той, однако, поправкой, что часть Б. действительно построена на интонационно-фразовой основе (фразовик), другая часть — на акцентной системе, а третья часть — на тактовом, вернее на тактометрическом принципе. Отсутствие в русских Б. силлаботонического стихосложения в том виде, в каком оно предоставлено стихами русских поэтов от Ломоносова до Брюсова (т. е. ямб, хорей, дактиль и пр.), не дает права отрицать в строении Б. метрический принцип. Русская классическая версификация коренным образом отличается от античной своим обязательным равносложием соизмеримых строк. Русские Б. резко отличаются своеобразием своих форм от этих двух систем. На протяжении столетий русский народ выработал свои самобытные, оригинальные формы стиха, обусловленные природой самого языка и законами ритма, лежащими в основе гармонических процессов. Именно то обстоятельство, что Б., равно как и другие произведения народного творчества, передавались устно из рода в род, из века в век, через безымянных народных поэтов (сказителей, песенников), говорит об устойчивости народной традиции стихотворных форм, которые совершенствовались от поколения к поколению. Устная эстафета стала решающим фактором в выработке поэтического мастерства Б., своеобразных по своему ритмическому строению. Некоторая монотонность стиха Б. объясняется, по мнению изучавшего народный стих Н. Чернышевского, однообразием деревенской жизни в старой Руси.

Ниже даны образцы стихового строя русских Б. трех формаций; примеры взяты из сборника Кирши Данилова «Древние российские стихотворения».

1) Интонационно-фразовый стих, или фразовик; это дисметрический стих, он основан на чередовании речевых волн, расчлененных смысловыми паузами и равносложными клаузулами (рифмованными в раешном стихе):

Под славным великим Новым-городом,
По славному озеру по Ильменю
Плавает-поплавает сер селезень,
Как бы ярой гоголь поныривает,
А плавает-поплавает червлен корабль
Как бы молода Василья Буславьевича,
А и молода Василья со ево дружиною хороброю,
Тридцать удалых молодцов...

(«Василий Буслаев молиться ездил»)

2) Вторая формация — дисметрический акцентный стих, или ударник, он строится на равном количестве в строке ударных, логически весомых слов. Ниже приводится трехударник с трехсложными клаузулами:

А из пу́стыни бы́ло Ефи́мьевы,
Из монастыря́ (бы́ло) из Боголю́бова,
Начина́ли кали́ки нарежа́тися
Ко свято́му гра́ду Иеруса́лиму,
Сорок ка́лик и́х со кали́кою.

70

Станови́лися (′) во еди́ной круг,
Оне ду́мали ду́мушку еди́ную,
А еди́ну ду́мушку кре́пкую;
Выбира́ли бо́льшева ата́мана
Молоды́ Касья́на сына Миха́йлыча...

(«Сорок калик со каликою»)

3) Третья формация былинного стиха, самая интересная с точки зрения ритмологии, — это строгий метрический стих (обычно четырехкратный четырехдольник) с постоянной или с подвижной анакрузой. Ритмические модификации былинного четырехдольника, который представляет собой форму народного тактовика, очень разнообразны, в них причудливо, но закономерно сочетаются ударные и безударные слоги, долгие (двудольные) и краткие (однодольные), иногда встречается ритмическая инверсия. Контрольный ряд тактометрического периода, в рамки которого укладывается каждый стих былинного тактовика, такой: | | | | |. Вот начало Б. «Алеша Попович», анакруза — двудольная; размер — четырехкратный четырехдольник третий — | | | | :

/\ Из| славнова Рос|това красна |го-оро-о| да, /\
Как два| я-асныя| соколы вы|лё-отыва|ли, /\
Выез|жали два мо|гучия бо|га-аты-и|ри: /\
Что по| именю А|лешинька По|по-ович /\ |млад, /\
А со| молодцем Е|ки-имом И|ва-анови|чем. /\
Оне| е-ездят, бо|гатыри, пле|ча /\ о пле|чо, /\
/\ Стре|мя-ано в стре|мяно бога|ты-ырско-о|е, /\
Они| ездили-гу|ляли по чис|ту-у по-о|лю, /\
Ниче|го /\ оне| в поле не на|е-езжива|ли, /\ *
Не ви|да-али /\ |птицы пере|лё-отны-ы|я, /\
Не ви|дали оне| зве-еря прыс|ку-уче-е|ва, /\
Только| в чи-истом /\ | по-оле на|е-еха-а|ли, /\
/\ Ле|жит /\ три до|ро-оги ши|ро-оки-и|я, /\
Проме|жу /\ тех до|рог лежит го|рю-уч ка-а|мень, /\
А на| ка-аменю| по-одпись под|пи-иса-ана... /\

См. также примеры в статьях: Народный стих, Исторические песни и Частушки.

Сноски

Сноски к стр. 70

* В подлиннике описка: «Ничего оне в чистом поле не наезжпвали»; слово «чистом» выпадает из ритма, оно лишнее в строке.


ФЭБ: Квятковский. Гекзаметр // Поэтический словарь. — 1966 (текст)

84

ГЕКЗА́МЕТР (греч. ἑζάμετρος — шестимерный) — античный стихотворный размер, шестистопный дактиль. По преданию, Г. изобретен в древних Дельфах и первоначально употреблялся в религиозных гимнах, а затем уже был применен, как высокая форма стиха, в поэтических произведениях героического характера (поэмы Гомера). В римской поэзии Г. первым применил Энний, автор эпического произведения «Анналы»; вслед за ним Г. писали Лукреций, Цицерон, Вергилий, Овидий. Античный Г. по справедливости считается совершенной формой стихового ритма: самая емкая по своему ритмическому объему четырехдольная (четырехморная) дактилическая стопа , заменяемая четырехдольным же спондеем (последний не употребляется только в первой и шестой стопах Г.), дает 32 комбинации.

Наиболее употребительные цезуры в Г.: цезура после третьей стопы, разделяющая стих на два равных полустишия

| | | | | | | /\ |,

и двойная цезура, разделяющая стих на три части

| | | | | | | | /\ |.

Словесное ударение в античном Г. (как и в других античных размерах) может падать на любую долю дактилической или спондеической стопы, вследствие чего ритм стиха здесь смешанный — константный и инверсированный. Чтение античных четырехдольных Г. должно проходить в форме четкого скандирования, с соблюдением двудольного протяжения долгих слогов в дактиле и спондее. Принятое в Западной Европе и в России скандирование античного Г. в трехдольной манере, без соблюдения долгих слогов, неправильно; оно меняет ритм античного стиха, акцентируя лишь первый слог трехдольника. Такое чтение Г. игнорирует ударные слоги

85

греческих слов, когда эти слоги приходятся на слабые доли стопы. В результате получается однообразный константный ритм Г. и искажаются искусственными акцентами греческие слова.

Первая попытка применить четырехдольный античный Г. в русском стихе принадлежит Мелетию Смотрицкому, который в своей «Грамматике», изданной в 1619 г., произвольно установил для славяно-русского языка долгие и краткие слоги и дал образец античного «ироического» стиха, состоящего из дактилей и спондеев.

Смелая для своего времени попытка Смотрицкого не была поддержана. Трехдольная же имитация античного Г. в том виде, в каком он известен и сейчас, принадлежит В. Тредиаковскому, который назвал этот размер дактило-хореическим. В. Тредиаковский первый дал примеры (и порой блестящие) имитированного трехдольного Г., далекого, однако, от подлинного античного образца. Прекрасно звучание Г. у А. Радищева. Русский имитированный Г. имеет 18-дольный объем, каждая стопа его трехдольна (3×6=18), в то время как античный Г. 24-дольный и каждая его стопа четырехдольна (4×6=24). Русский Г. можно обратить и в 24-дольный, протягивая первый в стопе слог. Систематическое акцентирование только первого слога в трехдольной стопе создает однообразный константный ритм стиха, свободная же акцентуация в античной четырехдольной стопе делает ритм Г. богаче. Контрольный ряд русского имитированного Г. такой:

| | | || | | /\ |.

Цезура в русском Г. может быть мужская, женская и дактилическая, что видно из следующего примера:

|Встала из| мрака мла|дая с перс|тами пур|пурными | Эос, /\ |
|Ложе по|кинул тог|да и воз|любленный| сын Одис|еев. /\ |
|Платье на|дев, изощ|ренный свой|меч на пле|чо он по|весил; /\ |
|После по|дошвы кра|сивые| к светлым но|гам подвя|завши, /\ |
|Вышел из| спальни...

(«Одиссея», пер. В. Жуковского)

Трехдольные имитации Г. писали многие русские поэты — А. Пушкин, М. Лермонтов, А. Фет, Н. Щербина, А. Майков, Л. Мей, В. Брюсов, А. Блок, Вяч. Иванов, П. Радимов и др. Весьма любопытны опыты П. Радимова, который в своих Г. идиллически живописал быт старой русской деревни.

В русском Г. трехдольная стопа иногда заменяется двусложной группой, неправильно называемой хореем (отсюда старинное название Г. — дактило-хореический размер). В этом случае первый слог стопы растягивается вдвое по сравнению с рядовым слогом стопы, но трехдольность стопы сохраняется; в других случаях в стопе допускается однодольная пауза. Например:

|В том при дво|ре и в па|латах мя|теж /\ вос|стал преве|ликий. /\ |
|Слышится| всю-уду |крик: /\ ца|ря /\ не| стало! Скон|чался! /\ |
|Те устра|шились; дру|гие хва|тают о|ружие| спешно; /\ |
|Следствий бо|я-атся| все: а что| у-умер| царь не го|рюют. /\ |

(В. Тредиаковский)

|Чи-истый| лоснится| пол; /\ стек|лянные| чаши блис|тают. /\ |

(А. Пушкин)

Русские поэты имеют возможность создать четырехдольный гекзаметр, не уступающий античной ритмике. Для этого нужно обратиться к практике народного стиха четырехдольного строя

86

(лирика, исторические песни, былины, частушки). В античном гекзаметре использовались лишь три модификации четырехдольника: (дактиль), (спондей) и ^ (в конце стиха). Не использованы многие модификации: , ^, ^ ^ ^^, , ^, ^^^ и др. Включение этих модификаций, употребляемых в русских народных четырехдольниках, расширило бы ритмические ресурсы нашего отечественного Г. Вот принадлежащий автору этих строк опытный пример четырехдольного Г., в котором к античным модификациям добавлен ряд других:

|В пу-урпуре, | бле-еске и| ды-ымах, ле|са разрисо|вав /\ позо|ло-отой, /\ |
|Озаряя| ро-озовым| све-етом /\ |стру-унную| рожь /\ и пше|ни-ицу, /\ |
|В ви-изге стри|жей /\ огол|телых и в мель|ка-ании| ла-асточек| бы-ыстрых, /\ |
|Вниз /\ голо|вой /\ бе-ез|шу-умно /\ |падало тя|жё-олое| со-олнце. /\ |

Здесь встречаются последовательно следующие шесть ритмических модификаций четырехдольника: , , ^ , ^, , .


ФЭБ: Квятковский. Дактило-хореический стих // Поэтический словарь. — 1966 (текст)

94

ДА́КТИЛО-ХОРЕИ́ЧЕСКИЙ СТИХ — в старой поэтике название русского гекзаметра. Помимо женской клаузулы, здесь встречается женская цезура с однодольной паузой после цезурного слога или стопа с протяжением слога , а также стопы с однодольной паузой ^ или ^ . Наличие двух слогов в трехдольной стопе дало В. Тредиаковскому основание назвать эти неполносложные стопы хореическими, а весь гекзаметр в целом — Д.-х. с. Так, в «Учебной книге русской словесности» Н. Греча (СПБ, 1830), в главе о российском стихосложении сказано: «Экзаметры, или шестистопные дактило-хореические стихи. Они состоят из шести стоп, из коих четыре первые дактили или хореи, пятая обыкновенно дактиль, а шестая непременно хорей... Он есть подражание экзаметру греческому и латинскому и отличается от него только тем, что вместо спондеев, в русском языке не существующих, употребляются

95

хореи». Паузные ритмические ходы допускали в трехдольных гекзаметрах В. Тредиаковский, В. Жуковский и Н. Гнедич; в особенности мастерски делал это Тредиаковский, ритмика гекзаметров которого, несмотря на тяжелый местами язык, гораздо выразительнее однообразных трехсложий Жуковского и Гнедича. Вот, например, двухстрочие из «Телемахиды», которым восхищался А. Пушкин и в котором все три вышеуказанные неполносложные стопы дактиля:

|И непре|станно смот|ря /\ ту|да, где ко|рабль Одис|сеев, /\ |
|Бе-егом| волны де|ля, из о|чей /\ у|шел и со|крылся. /\ |

А. Радищев написал большую специальную работу «Памятник дактило-хореическому витязю», где проводится тонкий технологический анализ строения стиха в «Телемахиде» Тредиаковского.


ФЭБ: Квятковский. Дактиль // Поэтический словарь. — 1966 (текст)

95

ДА́КТИЛЬ (греч. δάκτυλος, букв. — палец) — 1) античная четырехдольная стопа о трех слогах, из которых первый — долгий (двудольный), а остальные два — короткие, однодольные . Свое название эта стопа получила именно потому, что строением она напоминает фигуру пальца, у которого три фаланги (три слога), из них большая фаланга (долгая) равна по длине двум коротким. Ритмическое великолепие Д. настолько поразило слух древних греков, что их неистощимая фантазия приписывала изобретение этой стопы богу Дионису, беседовавшему с людьми стихами («язык богов»), сложенными в дактилическом метре. История присваивает этому стиху еще другое название — политикос. В стихах, составленных Д., допускалась замена дактилической стопы изометричной стопой — спондеем . Из Д. и спондеев составляется гекзаметр.

2) В европейской поэтике Д. называется трехдольная стопа о трех же слогах с словесным ударением на первом слоге. Попытка М. Смотрицкого ввести в России античный дактиль не получила практической поддержки (см. Гекзаметр). Трехдольным Д. писал В. Тредиаковский свои примечательные гекзаметры. Большую роль в разработке Д. в русской поэзии сыграл А. Сумароков, а за ним Г. Державин, А. Пушкин, Н. Щербина, А. Фет, А. Майков и др. В русской народной поэзии силлабо-тонические дактили не встречаются, хотя примеры трехдольных размеров там имеются. Вот примеры силлабо-тонического Д. в русской поэзии.

Трехкратный Д.:

|Буря на |небе ве|чернем, /\ |
|Моря сер|дитого| шум, /\ /\ |
|Буря на |море и | думы, /\ |
|Много му|чительных | дум. /\ /\ |

(А. Фет)

Четырехкратный Д.:

|Славная | осень! Здо|ровый, я|дреный /\ |
|Воздух у|ста лые| силы бо|дрит; /\ /\ |
|Лед нео|крепший на | речке сту|деной /\ |
|Словно как | тающий| сахар ле|жит. /\ /\ |

(Н. Некрасов)

Пятикратный Д.:

| Страстно про|сил я бес|смертных бо|гов олим|пийских /\ |
| Дать мне ми|нуту, од|ну лишь ми|нуту сви|даться /\ |
| С чудно-пре|красною | смертною | девой. На|стало /\ |

96

| Это мгно|венье. У|видев е|е у бес|смертных /\ |
| Начал про|сить я, чтоб | миг вожде|ленный сви|данья /\ |
| В вечность про|длили о|ни...

(Н. Щербина)

Шестикратный Д. с одной цезурой:

| Слышишь ли | ты, как шу|ми́т /\ ввер|ху угло|ватое | ста́до? /\ |
| С криком ле|тят через | до́м /\ /\ | к теплым по|лям журав|ли́, /\ /\ |
| Желтые | листья шу|мя́т, /\ в бе|резнике | свищет си|ни́ца, /\ |
| Ты гово|ришь, что о|пя́ть /\ /\ | теплой дож|демся вес|ны́. /\ /\ |

(А. Фет)

Шестикратный Д. с двумя цезурами:

| В желтой гос|ти́ной, из | серого | кле́на, с о|бивкою | ше́лковой, |
| Ваше Си|я́тельство | любит по | вто́рникам | томный жур|фи́кс. /\ /\ |
| В желтой вен|ге́рке ко|мичного| цве́та, ко|ричнево-|бе́лковой, |
| Вы предла|га́ете | тонкому | о́бществу | ирисный | ке́кс, /\ /\ |
| Нежно вды|ха́я си|гары эрц|ге́рцога | абрис фи|а́лковый. |

(И. Северянин)


ФЭБ: Квятковский. Диереза // Поэтический словарь. — 1966 (текст)

100

ДИЕРЕ́ЗА (греч. διαίρεσις — разделённость) — в античном стихе замена в стопе долгого (двудольного) слога двумя краткими (однодольными), например сто́пы хорея и ямба могли быть заменены равноценной по своему долевому объему стопой трибрахия , где долгий слог как бы «распускается» на два коротких (ср. Синереза). В русской метрике Д. принято называть особый стилистический прием фонетического характера: 1) раздельное произнесение односложного дифтонга (с «й»), как двусложного сочетания (обычно Д. допускается поэтом в целях соблюдения слогового принципа силлаботонического стиха), например:

Не открою дружбе нежной
Таин сердца моего (вместо тайн).

(Е. Баратынский)

Все на палубе сидели,
Вдоль по Реину неслись (вместо по Рейну).

(Ф. Тютчев)

Сударыня, барыня!
Прикажь вора поимать (вместо поймать),
Руки ноги обломать.

(Русская народная песня)

В своем бурлескном отрывке «И дале мы пошли», написанном на дантовскую тему и дантовскими терцинами, А. Пушкин употребил явно пародийную Д., которая внешне кажется уступкой требованиям соблюсти стихотворный ритм:

Тогда услышал я (о диво!) запах скверный,
Как будто тухлое разбилось яицо (вместо яйцо),
Иль карантинный страж курил жаровней серной.

2) Обращение мягкого неслогового согласного звука (с «ь») в слоговой:

Едва заметною струею
Виется пар (вместо вьётся).

(А. Пушкин)

101

Когда ты злобен, или болен,
Тоской иль страстию томим,
Поверь: тогда еще ты волен
Гордиться счастием твоим.

(А. Блок)

А ты, де́вичия волька,
Воротись еще на столько!

(Русская частушка)

3) Произнесение неслоговой группы звуков (без гласного), как слог:

Царь Александр первый
Настал ему взамен,
В нем слабы были нервы,
Но был он джентльмен.

(А. К. Толстой)

У Пулковской горы усатый генерал
Бинокль наводил на Витебский вокзал.

(Вс. Рождественский)

Здесь мрамор — свой. Край мрамором богат.
Театр будет круглый и высокий.

(В. Инбер)

Но —

Здоров ли он? Вы ездите в театор?

(А. К. Толстой)

Термин «Д.» часто употребляется еще в ином значении — словораздел, совпадающий со стопоразделом; например, в хорее:

Буря | мглою | небо | кроет...|

(А. Пушкин)

Или в анапесте:

Но в железной броне | он сидит | на коне; |
Наточил | он свой меч | боевой; |
И покрыт | он щитом, | и топор | за седлом |
Укреплен | двадцатифунтовой.

(В. Жуковский)


ФЭБ: Квятковский. Дипиррихий // Поэтический словарь. — 1966 (текст)

101

ДИПИРРИ́ХИЙ (греч. δί — в сложных словах: дважды — и πυρρίχιος) — двойной пиррихий . В античном стихе Д. не был самостоятельной стопой, на основе которой строилось бы цельное стихотворение, но он мог иногда заменять собой четырехдольные стопы — дактиль , спондей и анапест . В силлаботонической системе стихосложения Д. называют две смежные безударные стопы в ямбической или хореической строке:

Поки|нув скром|ную | столи|цу
Для по|луго|родски́х | полей |,
Шлю из | Соколь|ников | я в Ниц|цу
Дань бла|годар|ности | своей.|

(К. Павлова)

102

| И по | кори|до́рной| пыли, |
| По глу|хому | Дону... |

(Э. Багрицкий)


ФЭБ: Квятковский. Диспондей // Поэтический словарь. — 1966 (текст)

102

ДИСПОНДЕ́Й (греч. δισπόνδειος — двойной спондей) — античная сдвоенная (восьмидольная) стопа о четырех долгих слогах . В античном стихе Д. встречается редко, только в дактилических размерах. Аналогия Д. в русском стихе, имитирующем диспондеические ходы, где место долгих слогов занимают слоги с ударением, может быть проиллюстрирована стихом, составленным исключительно из односложных слов (см. Брахиколон).


ФЭБ: Квятковский. Дихорей // Поэтический словарь. — 1966 (текст)

105

ДИХОРЕ́Й (греч. διχόρειος) — в античной метрике двойной хорей, шестидольная диподия о четырех слогах: . В применении к русской метрике см. пример в статье Диподия.


ФЭБ: Квятковский. Диямб // Поэтический словарь. — 1966 (текст)

105

ДИЯ́МБ (греч. διΐαμβος) — в античной метрике двойной ямб, шестидольная диподия о четырех слогах: . В применении к русской метрике см. пример в статье Диподия.


ФЭБ: Квятковский. Долгий слог // Поэтический словарь. — 1966 (текст)

105

ДО́ЛГИЙ СЛОГ — в античной метрике чаще всего двудольный (двуморный) слог, двойной длительности по сравнению с кратким однодольным (одноморным) слогом. Долгота слога в античном стихе определяется двумя фонетическими условиями: 1) если данный гласный звук слова долог по природе, т. е. по долготе, которая обусловлена внутренними законами греческого языка; 2) если за кратким гласным стоят два или три согласных звука (долгота по положению). В подавляющем большинстве случаев растяжение слога в античном стихе происходит при втором условии за счет согласной группы звуков, требующей для своего произнесения больше времени, чем один согласный. Этот фонетико-акустический принцип строения античного стиха определяется свойствами артикуляции. Произнесение и внимательное рассмотрение первого стиха из «Одиссеи» Гомера подтверждает сказанное:

А́-андра ми | э́-эннепе, | му́-уза по|ли́-итропон, | о-ос мала́ | по-олла́...

106

Силлаботоническая теория стиха не признает наличия Д. с. в стихе, вопреки практике русского народного стиха. Объясняется это тем, что протяжение Д. с. в живой рецитации обычно не обозначается в печатном тексте никакими условными знаками (хотя бы удвоением букв гласного звука, как это сделано выше). Фактически протяжение гласного звука в стопе, метрически учитываемое, — явление большой давности. В авторском стихе явление Д. с. можно наблюдать у многих поэтов, писавших трехдольные паузники. Несметное количество примеров употребления Д. с. имеется в русских народных метрических стихах, построенных на совершенно самобытных началах ритма, далеких от школьных правил (иллюстрации и объяснения см. в статьях: Былины, Доля, Исторические песни, Напевный стих, Народный стих, Пауза в стихе, Паузник, Ритм, Стопа, Тактовик, Частушки).

Ниже приведен отрывок из известной песни К. Рылеева, написанной в обычной для русского народного стиха метрической манере, — внутристиховые рифмы и паузы, двудольное растяжение слогов (долгие слоги); все стихотворение выдержано в духе типичного народного четырехкратного четырехдольника (двустишие Рылеев записал пятистрочной строфой по признакам внутренней рифмы):

Ах, тошно мне
И в родной стороне;

Все в неволе,
В тяжкой доле,
Видно, век вековать?

Долго ль русский народ
Будет рухлядью господ

И людями,
Как скотами,
Долго ль будут торговать?..

Записывая же пятистрочие двустишием в соответствии с тактометрическим периодом, форма которого определяется ясно ощутимой инерцией четырехдольника третьего, и отметив структурные паузы и растяжение слогов, мы имеем:

Ах, /\ | то-ошно | мне /\ и в род|ной /\ сторо|не; /\
Все в не|воле, в тяжкой | доле, видно, | век /\ веко|вать? /\
Долго ль | ру-усский на|род /\ будет | рухлядью гос|под, /\
И лю|дями, как ско|тами, долго ль | будут торго|вать? /\

Подобных образцов стиха немало у поэтов, имеющих тесную связь с русским народным творчеством, например у А. Прокофьева:

Я на | почте нако|пила

Две при|горошни медя|ков, /\

Я ко|сы-ынку ку|пила

Цвета | легких обла|ков! /\

Или:

То ли | то-опнуть/\ | вдруг, /\
То ль не | то-опнуть /\ | вдруг. /\

На до|роге

Мои | ноги —

Лучше | то-опну, /\ | друг! /\

107

Редчайший пример Д. с. мы находим у В. Маяковского, который в трехдольнике сам обозначил протяжение слога:

| Вон /\ сре|ди золо|тистых плантаций
За|сеченный | вымычал | негр: /\ /\ |
| У́-у-у|, у-у-у! | Нил, /\ мой | Нил!
Припле|щи /\ и | выплещи | черные | дни! /\ /\ |

(« В. И. Ленин»)

Подобное обозначение долгого слога встречается в стихах Н. Клюева (шестидольник второй):

В пред|смертном ы-ы-|ы́ та|ится полу|звук,
Он | каплет и цве|тет и | ловится, как | стук.


ФЭБ: Квятковский. Дохмий // Поэтический словарь. — 1966 (текст)

107

ДО́ХМИЙ (греч. δόχμιος, букв. — кривой) — в античной метрике восьмидольная стопа о пяти слогах .


ФЭБ: Квятковский. Инверсия ритмическая // Поэтический словарь. — 1966 (текст)

118

ИНВЕ́РСИЯ РИТМИ́ЧЕСКАЯ (лат. inversio — перестановка, переворачивание) — в метрическом стихе несовпадение ударного слога с метрическим акцентом стопы или краты; в результате ритм в этих местах стиха как бы накреняется, поворачивается. Такой ритм называется инверсированным, в отличие от константного ритма, образуемого совпадением ударных слогов с метрическими акцентами. Канонами традиционной теории стиха И. р. расценивается как

119

ошибка против метра. Между тем принцип ритмической инверсии лежит в основе русской метрики, русского народного стиха и т. н. силлабики. Ритмическая инверсия известна и в античном стихе (гекзаметр) и в грузинской метрике (шаири Шота Руставели). Чтобы понять сущность ритмической инверсии в стихе, следует сравнить два параллельных изометрических стихотворных отрывка, в одном из которых фигурируют исключительно константные модификации стопы́, а во втором употреблены смешанные стопы — константные и инверсированные. Нужно заметить, что инверсированные модификации всегда идут в различных сочетаниях с константными модификациями. Вопрос об инверсированных ритмах в стихе — одна из кардинальных проблем ритмологии. Понимание технологии этого ритмического начала имеет решающее значение при исследовании ритма античного стиха, русских «силлабистов», русского народного стиха, украинского народного стиха (в частности, ритмики Т. Шевченко), белорусского народного стиха и вообще национальных форм народной поэзии.

Возьмем хореические стихи константного и инверсированного строя (четырехдольник) и сравним параллельные ряды (слова, подпадающие под ритмическую инверсию, выделены):

Константный ритм | Инверсированный ритм
|Гаснет вечер, | даль синеет, | |Солнышко са|дится, /\ /\ | | |Зашумело | Гуляй-поле | |От страшного | пляса, /\ /\ |
|Степь да степь кру|гом и всюду | |Нива коло|сится! /\ /\ | | |Ходит гого|лем по воле | |Скакун Опа|наса. /\ /\ |
|Пахнет медом, | зацветает | |Белая гре|чиха ... /\ /\ | | |Опанас гля|дит картиной | |В папахе кос|матой, /\ /\ |
|Звон к вечерне | из деревни | |Долетает | тихо ... /\ /\ | (И. Бунин) | |Шуба с мертво|го раввина | |Под Гомелем | снята. /\ /\ | (Э. Багрицкий)

Константность ритма в этих стихах определяется тем, что ударные слоги в словах всюду совпадают или с метрическим акцентом на первой ее доле , или с акцентом на побочной сильной доле (третий слог в стопе ). Инверсированным же ритм становится тогда, когда в четырехдольнике ударные слоги не совпадают с метрическими акцентами и приходятся на слабые по своему положению места́ четырехдольника или . Подобными ритмическими ходами, делающими стих необыкновенно гибким, богата русская народная поэзия.

Следующие параллельные примеры константного и инверсированного ритмов также показательны:

Константный ритм | Инверсированный ритм
|За пустой о|колицей, /\ | |За Донцом-ре|кой /\ /\ /\ | | |Лети, лети, | ластонька, /\ | |Лети за мо|ря. /\ /\ /\ |
|Вздрогнет и рас|колется /\ | |Полевой по|кой. /\ /\ /\ | (А. Сурков) | |Прости-прощай, | Настенька, /\ | |Дочу́шка мо|я. /\ /\ /\ | (А. Твардовский)

Далее приводятся примеры еще более резкой ритмической инверсии. Взяты параллельные ряды изометрических равносложных стихов — константные стихи М. Лермонтова и народные стихи с ритмической инверсией:

120

Константный ритм | Инверсированный ритм
|Как-то раз |пе|ред толпою | |Соплеменных| гор /\ /\ /\ | | |Скажи, скажи, | мой миленький, | |Мила ль я те|бе? /\ /\ /\ |
|У Казбека| с Шат-горою | |Был великий |спор. /\ /\ /\ | | | А ты мне мил-|милёшенек, | |Милей тебя| нет. /\ /\ /\ |
|«Берегись!» — ска|зал Казбеку | |Седовласый| Шат, — /\ /\ /\ | | | Как слышит-то| сердечушко: | |Забыл ты ме|ня. /\ /\ /\ |
|Покорился| человеку | |Ты недаром, | брат!» /\ /\ /\ | | |А я, любя| мила дружка, | |Сама не сво|я. /\ /\ /\ |

И, наконец, отрывок из народных стихов, в котором ритмическая инверсия проведена почти сплошь, константность ритма соблюдена лишь в конце двух последних периодов:

|Подуй, подуй, | погодушка|
|Немаленька|я. /\ /\ /\ |

|Раздуй, развей| рябинушку|
|Кудрявеньку|ю! /\ /\ /\ |

|Не вызревши, | рябинушку|
|Нельзя зало|ми́ть. /\ /\ /\ |

|Не вызнавши| сударушку|
|Нельзя замуж| взять. /\ /\ /\ |

Как правило, приемы ритмической инверсии встречаются у поэтов, которым близко народное творчество. Вот несколько примеров:

Коло|кольчики зве|нят, /\
Бара|банчики гре|мят. /\

| А лю|ди-то, люди, | /\ /\
Ой лю|шеньки-люли. | /\ /\

(А. Пушкин)

| Свечерело.| Дрожь в конях, /\ |
| Стужа злее | на ночь; /\ /\ |

| Заворочал|ся в санях /\ |
| Михайло И|ваныч. /\ /\ |

...Прибежали | той порой /\ |
| Ямщик и во|жатый. /\ /\ |

(Н. Некрасов)

| Гой ты, ветер, | не шуми /\ |
| В зеленой ра|ките! /\ /\ |

| Колокольчи|ки мои, /\ |
| Звените, зве|ните! /\ /\ |

(А. Толстой)

| Что за горе? | Плюнь да пей! /\ |
| Ты завей е|го, завей /\ |

| Веревочкой | горе! /\ /\ |
| Топи, тоску | в море! /\ /\ |

(Ап. Григорьев)

| Мальчики да | девочки /\ |
| Свечечки да | вербочки /\ |
| Понесли до|мой. /\ /\ /\ |

| Огонечки | теплятся, /\ |
Прохожие крест|ятся, /\ |
| И пахнет вес|ной. /\ /\ /\ |

(А. Блок)

121

В трехдольных размерах ритмическая инверсия встречается редко:

| Я, матерь | божия, ныне с мо|литвою |
| Пред твоим | образом, | ярким си|янием...

(М. Лермонтов)

| Как я люб|лю ее | в первые | дни, /\ /\ |
| Когда о| елке /\ |толки од|ни! /\ /\ |

(Б. Пастернак)

У С. Кирсанова есть несколько стихотворений, написанных трехдольником с систематически проведенной ритмической инверсией, например:

| Отчего | чудится | старина | мне? /\ /\ |
| Крыши изб | грудятся | в смоляном | сне. /\ /\ |
| И чадят | зарева, | и кричат | матери: |
| Кровью чад | залило | в теремах | скатерти |,
| И лежат | воины, | а на них | вороны, |
| Их зрачки | склеваны | сквозь шелом | кованый. |

(«Два сна»)

В стиховедческой литературе явление ритмической инверсии известно под различными названиями: Н. Надеждин, говоря о силлабических стихах, назвал это явление образно «переливом ударений», Божидар — «перевертнем», В. Жирмунский — «переакцентуацией», Р. Якобсон — «сдвигом ударений». См. также Биметрия.


ФЭБ: Квятковский. Ионик // Поэтический словарь. — 1966 (текст)

125

ИО́НИК (греч. ἰονικὸν μέτρον — ионический размер) — в античной метрике шестидольная стопа о четырех слогах, из них два кратких и два долгих. Различаются два типа И.: восходящий и нисходящий ; теоретически возможен третий тип И. .


ФЭБ: Квятковский. Ипостаса // Поэтический словарь. — 1966 (текст)

125

ИПО́СТАСА (греч. ὑπόστασις — сущность; здесь: замена) — замена в античной метрике одной стопы другой, равной ей по своему долевому объему. Термин введен в русскую поэтику В. Брюсовым. Так, античный дактиль в гекзаметре ипостасируется (заменяется) количественно равной ему спондеической стопой , хорей ипостасируется трибрахием и т. д. В этом и других случаях речь идет, по существу, о ритмических модификациях в метрическом стихе.


ФЭБ: Квятковский. Иррациональная стопа // Поэтический словарь. — 1966 (текст)

126

ИРРАЦИОНА́ЛЬНАЯ СТОПА́ (лат. irrationalis — неразумный; здесь: неправильный) — в античной метрике такая стопа среди стоп данного размера, которая по своему долевому объему или больше объема стопы этого размера, или меньше его. В соответствии с этим долгота слогов в такой стопе неопределима и слоги в И. с. считаются иррациональными. Так, например, иррациональной стопой будет античная спондеическая стопа среди ямбических стоп или хореическая среди дактилических .


ФЭБ: Квятковский. Исторические песни // Поэтический словарь. — 1966 (текст)

126

ИСТОРИ́ЧЕСКИЕ ПЕ́СНИ — эпические русские народные песни (поэмы), содержанием которых служат исторические события, своеобразно преломленные в фольклорной передаче. Первые записи И. п. были сделаны Киршей Даниловым в 18 в. Много труда по отысканию, записям и изданию И. п. было положено П. Киреевским, П. Рыбниковым, А. Гильфердингом и другими исследователями 19 в. Полный сборник исторических песен московского периода (16—17 вв.) был приготовлен В. Миллером и издан Академией наук в Петрограде (1915). Наибольшее количество И. п. записано на Севере России — в Архангельской и Олонецкой губерниях. Большинство И. п. сложено о царе Иване Грозном, далее идут песни о завоевателе Сибири Ермаке Тимофеевиче, о народном вожде Степане Разине, о стрелецком бунте, о терских казаках и пр. Показательно отношение простого русского народа к Ивану Грозному: он осуждает в царе его страсти, многоженство, женитьбу на Марье Темрюковне. Общий характер всех И. п. — ярко выраженный патриотизм, любовь к России.

И. п. представляют истинный клад для исследователя национальных форм русского народного стиха. Здесь можно встретить интонационно-фразовый стих (фразовик), акцентный стих (ударник) и несколько видов своеобразного метрического стиха (тактовик). Бытование этих форм стиха (судя по датам записей) в разных губерниях России говорит о многовековой поэтической традиции и преемственности народных самобытных форм стиха. Ниже приводится ряд примеров И. п.:

Фразовик с двухсложной клаузулой:

Жил-был государь-царь,
Алексей сударь Михайлович Московский
А выходит от ранней заутрени христосской,

127

И становится на лобное место,
И на все стороны государь поклонился,
Испроговори́л надежа государь-царь:
«Ай же вы, князи и бояра!
Пособите государю думу думать,
Думу думать, а и не продумать бы,
Что наступает король литовский,
Наступает-то на город на Смоленец».

(«Оборона Смоленска»)

Трехударник с трехсложной клаузулой (кроме первого стиха):

Ты, бо́же, бо́же, спас ми́лостивый!
К чему ра́но над на́ми прогне́вался —
Посла́л нам, бо́же, преле́стника,
Злого расстри́гу Гри́шку Отре́пьева?
Уже́ли он, расстри́га, на ца́рство сел?
Называ́ется расстри́га прямы́м царем,
Царем Дми́трием Ива́новичем У́глицким...

(«Про Гришку-расстрижку»)

Трехударник, построенный на широкой интонационной волне, строфической формы (очень редкий образец):

Собира́ется наш правосла́вный царь
Да он ко зау́трени,

Ко тому́ ли свету, свету-све́тику
Ивану Вели́кому.

Как стано́вился наш правосла́вный царь
Да на свое́ место,

Как стано́вился наш правосла́вный царь
У правого кли́роса.

Уж как мо́лится наш правосла́вный царь
Ивану Вели́кому,

Уж он мо́лится наш правосла́вный царь,
Да он низко кла́няется.

Как поза́дь-то его всё боя́ре-князья,
Они останови́лися.

Уж проме́ж-то себя ухмыльну́лися,
Князья усмехну́лися.

(«Грозный в церкви после убийства сына»)

Четырехударник с трехсложной клаузулой:

Ай да на сла́вной бы́ло, бра́тцы, на ре́чушке,
Да на сла́вной бы́ло, бра́тцы, на Камы́шинке,
Собира́лися там /\́ лю́ди во́льные —
Все донски́е, гребе́нские, каза́ки я́ицкие.
Собира́лись они́, бра́тцы, во еди́ный круг.
Во кругу́-то стоя́т они, ду́му ду́мают:
«Ну кому́-то из на́с, бра́тцы, ата́маном быть?»
Ай, старику́ Ермаку́, сы́ну Тимофе́евичу!

(«Ермак зовет казаков в поход»)

128

Среди И. п. встречаются произведения, составленные популярным в русском народе пятидольным размером, например двукратным пятидольником:

Не спа|ла млада, || не дре|мала, /\ |
Ниче|го во сне || не ви|дала. /\ |
Только | видела — ||спови|дала: /\ |
Со вос|точную|| со сто|ронку /\ |
Поды|малася || туча | грозна, /\ |
Со гро| мами /\ || со дож|дями, /\ |
Со круп|ными /\ || со гра|да́ми. /\ |

(«Девушка в полоне»)

Или трехкратный пятидольник:

Уж не | травушка || во чи|стом поле || заша|талась, /\ ||
Не му|равая || ко сы|рой земле || прикло|нялась — /\ ||
Поды|мается || /\ с Моск|вы большой || /\ бо|ярин, /\ ||
Он на | Тихий Дон || на И|ванович || /\гу|ляти. /\ ||
Не до|ехавши || он Ти|ха́ Дону || стано|вился. /\ ||
Похва|лялся он || каза|ков всех там || пере|вешать. /\ ||

(«Убийство князя Карамышевского»)

Правильные метрические стихи, четырехкратный четырехдольник третий, почти всюду выдержано равносложие строк (16 слогов):

Как у | нас было на | Волге не чер|ным-то зачер|нелось,
Не чер|ным-то зачер|нелось, не бе|лым-то забе|лелось.
Не бе|лым-то забе|лелось, не крас|ным-то закрас|нелось.
Не крас|ным-то закрас|нелось — зачер|не-елось на | Волге.
Зачер|не-елось на | Волге Стеньки | Разина со|бранье,
Забе|лелися на | Волге Стеньки | вольны пару|сочки,
Закрас|нелися на | Волге Стеньки | вольные стру|жочки.

(«Поход Степана Разина на Астрахань»)

Вполне законченный четырехдольный тактовик:

Вы по|слушайте, ре|бята, что мы | станем гово|рить, /\
А мы | старые ста|рушки станем | ска-азыва|ти /\
Про гроз|на́ царя И|вана про Ва|си-ильеви|ча. /\
А как | царь /\ госу|дарь /\ под Ка|зань /\ подсту|пал, /\
Он под | речку, под Ка|за-анку под|коп /\ подко|пал, /\
/\ Что | с тем ли ярым |зельем, черным | по-оро-о|хом, /\
А на | бочки стано|вили воску | ярова све|чи. /\

(«Былевые песни» П. В. Шейна)

Эти примеры показывают, какие огромные ритмологические резервы таятся в И. п. русского народа.

См. также Былины, Народный стих, Частушки.


ФЭБ: Квятковский. Модификации ритмические // Поэтический словарь. — 1966 (текст)

162

МОДИФИКА́ЦИИ РИТМИ́ЧЕСКИЕ (лат. modificatio — видоизменение) — различные состояния первичной элементной группы (краты), содержащей в себе многофигурные комбинации речевых ритмических элементов: ударные и безударные слоги, разнодлительные слоги — долгий, краткий и кратчайший; разнодлительные паузы. Так, в трехдольнике содержится не только основная полносложная M. p. , которую признает и силлаботоническая теория, но и такие М. р., как ^, ^^, ^ , ^^ , ^^^, , , и т. д. — всего 36 ритмических модификаций. В элементной группе четырехдольника теоретически содержится 124 модификации, в числе их , ^, ^^, , ^, ^^, ^^^, ^ ^, ^^ , , , ^, и т. д. Последовательная смена разнофигурных ритмических модификаций в метрическом стихе создает размерную упорядоченность речевого процесса в границах метра, подтверждая тем самым диалектический принцип гармонического движения — единство в многообразии, неизменность количества и изменяемость качества. Многофигурные М. р., негативно заключенные в элементной группе, позитивно выявляются в реальном стихе; в них кроется колоссальный динамический потенциал ритмического процесса, чего нельзя сказать о традиционной полносложной стопе, представляющей лишь однофигурную статическую модификацию.

См. Крата, Стопа, Тактометрический период.


ФЭБ: Квятковский. Молосс // Поэтический словарь. — 1966 (текст)

162

МО́ЛОСС (греч. μολοσσός) — античная шестидольная стопа о трех долгих слогах . В теории силлабо-тонического стиха некоторые стиховеды (Г. Шенгели) называют М. такой ритмический ход в трехдольном размере, когда подряд стоят три односложных ударяемых слова, например:

Вал есть вал, шкив есть шкив,
Бессемер — он всегда бессемер.

(Г. Шенгели)

«Я, ты, он!», был отпор коллективного грома,
«Бью, бьешь, бьет!.. рву, рвешь, рвет!» — отвечали десятки...

(М. Тарловский)


ФЭБ: Квятковский. Народный стих // Поэтический словарь. — 1966 (текст)

169

НАРО́ДНЫЙ СТИХ — многообразный по формам стих, которым написаны русские народные былины, сказы, песни, частушки и пр. Строение русского народного стиха до сих пор еще не изучено вследствие необычайной сложности его форм, резко отличающихся от форм классического стиха; единого общепринятого взгляда на строение Н. с. еще не существует. Основная причина трудности распознавания и классификации форм Н. с. заключается в том, что исследователи пытались сделать это, исходя из теории классического стиха, которая стоит в явном противоречии с технологией форм Н. с. Первая попытка разобраться в строении Н. с. принадлежит В. Тредиаковскому, который искал в нем опоры для своего «тонического стиха». Определенных выводов о строении Н. с. Тредиаковский не дал. Большими достоинствами обладает исследование Н. с., сделанное в первой трети 19 в. А. Востоковым, который считал русское народное стихосложение оригинальным, но «довольствующимся одними ударениями, не знающим употребления стоп и рифм». Востоков определял русский Н. с. как акцентный. Это утверждение Востокова верно в отношении лишь одной формы Н. с., а именно дисметрической. Но в Н. с. есть и другие оригинальные, метрические формы, о существовании которых Востоков не мог знать, так как в его время не были произведены такие многочисленные и многообразные записи Н. с., какими располагаем мы сейчас. Однако в его время («Опыт о русском стихосложении» А. Востокова вышел в 1817 г.) все же был сборник Н. с. Кирши Данилова, где имеются образцы метрического, т. е стопного стиха, правда, совершенно иной ритмической конструкции, чем в книжном классическом стихе (М. Ломоносова, В. Петрова, А. Сумарокова, Г. Державина и молодого Пушкина). Отрицая в Н. с. стопы, Востоков отрицал и наличие в нем рифм, отметив, однако, единство клаузул. Несмотря на столь явную односторонность учения Востокова о русском Н. с., оно имело в 19 в. много последователей и имеет их доныне. В 1838 г. в Москве вышла книга А. Кубарева «Теория русского стихосложения», в которой автор выдвинул смелую для своего времени теорию тактов и пауз. Кубарев считал, что «у древних стопа, у нас такт, понятия тождественные»; в противоположность Востокову, он защищал метрический принцип строения Н. с., различая краткие и долгие слоги, а также ритмические паузы в стихе. Таким образом, в истории русского стиховедения, касающегося народной поэзии, обозначались два диаметрально противоположных взгляда на формостроение Н. с.: теория А. Востокова, определявшего Н. с. как акцентный, и теория А. Кубарева, утверждающего, что Н. с. — это метрический, стопный стих. Теорию Востокова поддерживали Н. Греч, В. Классовский, С. Шафранов, П. Сокальский, И. Голохвастов, а в наши дни М. Штокмар; теорию Кубарева — Н. Надеждин (частично), Д. Дубенский, Р. Вестфаль, Ю. Мельгунов (два последние — исходя из принципа античной метрики), Ф. Корш, М. Малишевский и автор этих строк.

Изучение огромного богатства народной поэзии показывает, что русский народ создал свои самобытные, многообразные формы

170

стиха, среди которых имеется и дисметрическая форма, и многоразличные метрические формы, и паузный стих, и стихи с рифмами, и стихи без рифм. На протяжении многих веков в России были созданы великолепные национальные формы стиха, обусловленные самим строем и духом языка. Трудность их изучения и понимания объясняется тем, что исследователи Н. с. подходили к нему с условными мерками теории силлабо-тонического стиха, которые в данном случае ставили исследователей в ложное положение. Структура русского Н. с. станет ясна, если ее рассматривать не с точки зрения традиционного стопосложения, а исходя из основ тактометрической ритмологии, в пределах которой находят свое место и формы классического литературного стиха, и просодия виршевиков, и формы Н. с.

Ниже даются примеры лишь основных форм русской народной поэзии. Как и все стихи, народные стихи следует прежде всего разделить на две категории — дисметрические и метрические. К дисметрическим формам стиха относятся: интонационно-фразовая форма (фразовик), акцентный стих, или ударник (оба вида — не рифмованные стихи), и раешник (с рифмой).

Пример народного фразовика (рифма в конце отрывка случайная):

Ах, туманы вы мои, туманушки,
Вы туманы мои непроглядные,
Как печаль-тоска, ненавистные,
Не подняться вам, туманушки, с синя моря долой,
Не отстать тебе, кручинушка, от ретива сердца прочь!
Ты возмой, возмой, туча грозная,
Ты пролей, пролей част крупен дождик,
Ты размой, размой земляну тюрьму,
Чтоб тюремнички, братцы, разбежалися,
Во темном бы лесу собиралися...

(«Песня разинцев»)

Пример народного ударника (двухударник):

Вы, ку́дри ль мои, ку́дри,
Хорошо́ ль, кудри, расче́саны?
Как по пле́чикам лежа́т
И разви́ться не хотя́т.
Как завила́, завила́
Чужа да́льня сторона́.
Как пла́кала, тужи́ла
Наша Обозе́рска слобода́,
Наша Обозе́рска слобода́,
Что нагуля́ться не дала́!
Разори́л нашу сторо́нку,
Злодей боя́рин-господи́н...

Пример народного четырехударника с двусложной клаузулой:

Ой, са́хар мой, са́хар, бел крупи́чатый, кана́рской!
Кто́ тебя станет ку́шать, наслади́т свою ду́шу?
Ой, ба́рхат мой, ба́рхат, помара́нцов, венице́йской!
Кто́ тебя будет носи́ти, в тебе бу́дет красова́ться?

171

Пример дисметрического раешного Н. с. с рифмами:

Послушайте, миряне и все православные христиане,
Что ныне сделалося, великое чудо учинилося
Над долгим попом, над прямым дураком,
От Козмы и Дамияна из-за реки, а в приходе у него богатые мужики.
А зовут его, попа, Савою, да не мелок он славою.
А еще живет и за рекою, а в церкву ни ногою...

Область метрических Н. с., построенных на ритмических модификациях четырехдольника, занимает огромное место в русской народной поэзии, во всяком случае, не менее половины всех народных стихотворений: былин, исторических песен и песен лирических — бытовых, обрядовых, хороводных, семейных, любовных и пр. Четырехдольники — любимейшая ритмическая форма народной поэзии, здесь использованы такие богатства, как введение долгих слогов (растяжение гласных), внутристиховые паузы, ритмическая инверсия.

Вот трехкратный четырехдольник первый, без анакрузы:

| Во поле бе|резонька сто|яла, /\ /\ |
| Во поле куд|рявая сто|яла, /\ /\ |
| Некому бе|резу зало|мати, /\ /\ |
| Некому куд|рявой защи|пати. /\ /\ |

Исключительной популярностью в русской народной поэзии пользуется трехкратный четырехдольник третий с двусложной анакрузой, известный под именем «камаринской»; пример из сб. Кирши Данилова:

А и | тё-оща ты | тё-оща мо|я, /\
А ты | чё-ортова | пе-ерешни|ца! /\
Ты пой|ди, /\ погос|ти /\ у ме|ня. /\
А й ей | вы-ыехать | не-е на-а | чем, /\
Пе-еш|ком /\ она | к зя-атю приш|ла, /\
А /\ | в полог отды|хать /\ ле-ег|ла /\
Она | в жа-ары пет|ро-овски-и|е... /\

Или:

Как на | го-орке, на | горке, на го|ре, /\
На вы|соком на при|го-оро-оч|ке, /\
На го|ре /\ /\ два | дубчика сто|ят, /\
/\ На | дубчиках го|лубчики си|дят, /\
Промеж | себя разго|ва-арива|ют, /\
Меня | молодца вы|хва-алива|ют. /\
Ах, /\ | что это за | парень за та|кой!.. /\

Трехкратные четырехдольники второй | | | и четвертый | | | в народной поэзии не встречаются.

Очень распространена в народной поэзии форма четырехкратного четырехдольника. Вот образец четырехкратного четырехдольника первого без анакрузы:

| И-ивушка, | ивушка зе|леная мо|я! /\ /\ /\ |
| Что-о же ты, | ивушка, не | весело сто|ишь? /\ /\ /\ |
| А-аль тебя, | и-ивушку, | солнышком пе|чет, /\ /\ /\ |

172

| Солнышком пе|чет, /\ частым | дождичком се|чет? /\ /\ /\ |
| Ехали бо|я-аре из | Новогоро|да, /\ /\ /\ |
| Сру-убили | ивушку под | самый коре|шок. /\ /\ /\ |

Четырехкратный четырехдольник с двусложной анакрузой — самая распространенная форма метрического Н. с.:

Ах, де|ревня от де|ревни непо|да́леку сто|ит, /\
Проме|жу тоя де|ревни быстра | речушка те|чет. /\
Что во | той ли во де|ревне два И|ванушка жи|вут, /\
Два И|вана, два И|вана, два И|ва-анови|ча. /\
Как по|вадился И|ванушка ко | девушке ходить, /\
Он по | улице и|дет, /\ радость | песенки по|ет, /\
К широ|ку двору под|ходит, сам по|сви-истыва|ет, /\
За ко|лечушко бе|рет, /\ выго|ва-арива|ет... /\

Или:

Он, на | улице во|робышек под|пры-игива|ет, /\
Уж он | девушек, мо|лодушек на | улицу зо|вет: /\
«Уж вы, | девушки, мо|лодушки, схо|дитеся гу|лять, /\
И ска|кать, /\ и пля|сать, /\ и в ла|до-оши тре|пать!» /\
Вот де|вушки гово|рят: /\ «Нам сво|я воля гу|лять, /\
Отцы|-матери ве|лят, /\ не за|ка-азыва|ют, /\
Не за|ка-азыва|ют, /\ все при|ка-азыва|ют...» /\

Классический образец такого размера — известное стихотворение «Ах, вы, сени мои, сени».

Народных стихов, выдержанных в ритме четырехкратного четырехдольника второго | | | | и четвертого | | | | , не встречается, или они так редки, что их трудно отыскать. Но эту форму легко обнаружить среди частушек.

Среди четырехкратных четырехдольников выделяется группа стихов резкого инверсированного ритма, например в четырехдольнике первом:

| При скудости | при бедности | при великой | нужде /\ /\ |
| Покидает | мил милую | как голубь го|лубку. /\ /\ |
|Голубушка | на воде, /\ | голубь под во|дою /\ /\ |
| Хороший, /\ | пригожий, /\ | говори со | мною ... /\ /\ |

Или:

| Скажи, скажи, | мой миленький, | мила ль я те|бе? /\ /\ /\ |
| А ты мне мил-|милешенек, | милей тебя | нет. /\ /\ /\ |
| Как слышит то | сердечушко: | забыл ты ме|ня. /\ /\ /\ |
| А я тебя | мила дружка | сама не сво|я... /\ /\ /\ |

Далее следует одна из наиболее любимых форм Н. с. — пятидольник. Это сложная группировка, состоящая из самостоятельного трехдольника и несамостоятельного двудольника. Имеется пять видов пятидольника. Ниже приводится образец пятидольника третьего | :

Как на ма́тушке | на Неве́ реке,
На Васи́льевском | славном о́строве,
Что у при́стани | корабе́льныя,
Молодо́й матрос | корабли́ снастил
О двена́дцати | тонких па́русах,
Тонких бе́лыих | полотня́ныих...

173

Следующая популярная форма Н. с. — это шестидольник, сложная группа, образуемая самостоятельным четырехдольником и несамостоятельным двудольником (с константными и инверсированными ходами). Шестидольник имеет шесть видов. Для примера приводится шестидольник первый, без анакрузы:

| Пряди, моя | пряха, |
| Пряди, не ле|нися! |
| — Рада бы я, | пряха, |
| Звали, зазы|вали! |
| К соседу в бе|седу... |

К этой форме относится и популярная «Ночка»:

| Ночка моя | , ночка || ночка темна|я /\ |
| Ночка темна|я да || ночь осення|я, /\ |
| Ночь осення|я да || не последня|я. /\ |
| Молодка мо|я да || молоденька|я, /\ |
| Головка тво|я /\ || победненька|я... /\ |

Наконец, редко, но все же в народной поэзии встречаются трехдольные размеры своеобразного ритма. Приводимый ниже образец представляет собой первые строки свадебной песни (из сб. Истомина и Ляпунова):

Разли|лась, разле|леялась, | /\
По лу|гам вода | вешняя. | /\
Унес|ло, уле|леяло | /\
Со дво|ра три ко|раблика, | /\
Три ко|ра́бля гру|жёные. | /\
Уж как | первой ко|рабличек | /\
С сунду|ками, с у|кладками; | /\
А вто|рой-от ко|рабличек | /\
Со пе|риной пу|ховою; | /\
Уж как | третий ко|рабличек | /\
Со ду|шой красной | девицей, | /\
С Пара|скевой И|вановной. | /\

Таковы основные, наиболее типичные формы русского народного стиха. См. также Былины, Исторические песни, Частушка.


ФЭБ: Квятковский. Одиннадцатисложник // Поэтический словарь. — 1966 (текст)

179

ОДИННАДЦАТИСЛО́ЖНИК — одна из наиболее употребительных и устойчивых форм стиха в русской т. н. силлабической поэзии 17 и 18 вв. — строка из 11 слогов с паузной цезурой после пятого слога. Общепринятое мнение гласит, что О., равно как и другие формы т. н. силлабического стиха, не имеет стопного, метрического строения и только рифма придает ему вид стиха. Это неверно: О. вышел из русской народной поэзии и является стопной формой стиха. Его ритмическая структура является вариантом двойного шестидольника первого, с контрольным рядом | | || | |. Полносложный стих шестидольника звучит так:

| Как во поле, | поле, || в широком раз|долье |
| Стоял тут са|дочек, || не мал, не ве|личек. |
| Во том во са|дочке || стояли три | древа, |
| Стояли три | древа || зелены, куд|рявы. |

Одиннадцатисложный вариант этого размера у виршевиков заключается в том, что в конце первого полустишия допускалась

180

паузная цезура, уменьшавшая в стихе количество слогов до одиннадцати, т. е.:

12-сложник: | | || | |

11-сложник: | | /\ || | |

Если под эту меру написаны стихи, то О. будет звучать так (в третьей строке допущена ритмическая инверсия):

| Ой стоги, сто|ги, /\ || на лугу ши|роком, |
| Вас не пере|честь, /\ || не окинуть | оком! |
| Ой, стоги, сто|ги /\ || в зеленом бо|лоте, |
| Стоя на ча|сах, /\ || что вы стере|жете? |

(А. К. Толстой)

Стих А. Толстого служит прекрасной метрической моделью для понимания ритмической структуры О. русских виршевиков: О. есть паузированный вариант двенадцатидольника, вернее сдвоенного шестидольника первого. Если обратиться к стихам самих виршевиков, то мы увидим, что их двенадцатисложники и О. подконтрольны одной и той же мере. Возьмем примеры из Симеона Полоцкого, из его книги «Рифмологион»; вот беспаузный двенадцатисложник слова, подпадающие под ритмическую инверсию, выделены):

| Да благосло|вит тя || господь от Си|она |
| на высоко|честнем || месте царя | фрона. |
| Да благосло|вит же || венчанную | главу |
| на премноги | лета || соблюдати | здраву. |

А вот одиннадцатисложник Симеона Полоцкого с однодольной паузой в конце первого полустишия, ритм инверсирован:

|По темной но|щи /\ || день светлый бы|вает, |
| солнца луча|ми /\ || всю тьму истреб|ляет. |
| Вся веселят|ся, /\ || егда осве|щенна|
| солнцем быва|ют /\ || преукра|шенна. |

Или у А. Кантемира:

| Тщетную муд|рость /\ || мира вы ос|тавьте, |
| Злы богобор|цы! /\ || обратив кор|мило, |
| Корабль свой | к бре|гу /\ || истины на|правьте, |
| Теченье вы|ше /\ || досель блудно | было. |

(«Противу безбожных»)

| Что дал Гора|ций, /\ || занял у фран|цуза. |
| О, коль собо|ю /\ || бедна моя | муза! |
| Да верна; у|ма /\ || хоть пределы | узки, |
| Что взял по-галь|ски — /\ || заплатил по-|русски. |

(Автоэпиграмма)

Или пример из Кариона Истомина, который отделял полустишия заметным пробелом, отмечая так паузную цезуру:

| Начало а|за /\ | Бытность в Ада|ме /\ | Земля есть в час|тех, /\ | Отроча зрети /\ | | писмене долг | знати, | | людей всех смот|ряти. | | в месяцах из|мена, | |сладце в смысл оденна. |
 | (Стихи к букве «А»)

181

Церковнославянский язык «силлабистов» мало понятен современному читателю, которому, конечно, трудно следить одновременно и за смыслом стиха и за прихотливым инверсированным ритмом. Однако это не мешает нам установить преемственную связь между строем стиха виршевиков и стихом народной поэзии.


ФЭБ: Квятковский. Опорная доля // Поэтический словарь. — 1966 (текст)

186

ОПО́РНАЯ ДО́ЛЯ — метрически сильная доля в стопе, независимо от того, занимает ли эту долю ударный или безударный слог. Стиховедческий термин, введенный в поэтику Г. Шенгели. В четырехдольнике

187

две О. д.: главная на первой доле и побочная на третьей доле | |. В трехдольнике одна О. д., ею начинается трехдольник | |. Примеры стихов, где слог, будучи безударным, не поддерживает метрическую акцентность главной О. д.:

| Детство дует | в дудочки, /\ |
| Скачет в дого|нялочки, /\ |

| Вырезает | удочки, /\ |
| Выжигает | палочки /\ |

(В. Боков)

...Русо|кудрая, | голубо|окая, | /\
С тихой | грустью на | бледных ус|тах. /\ /\ | /\

(Н. Некрасов)

Гро|за неистов|ствовала. Гре|мела, /\
И | молнии ле|тали в полу|мгле. /\ /\

(А. Недогонов)


ФЭБ: Квятковский. Параллелизм // Поэтический словарь. — 1966 (текст)

193

ПАРАЛЛЕЛИ́ЗМ (от греч. παράλληλος — идущий рядом, параллельный) — композиционный прием, подчеркивающий структурную связь двух (обычно) или трех элементов стиля в художественном произведении; связь этих элементов состоит в том, что они располагаются параллельно в двух или трех смежных фразах, стихах, строфах, благодаря чему выявляется их общность. Современной поэтикой установлены следующие типы П.

Синтаксический П., наиболее распространенный, заключается в том, что в смежных стихах соблюдается одинаковая структура предложений. Это явление поэтического стиля интересно проследить на примерах, взятых у разных поэтов:

В синем море волны плещут,
В синем небе звезды блещут.

(А. Пушкин)

И, новым преданный страстям,
Я разлюбить его не мог;
Так храм оставленный — все храм,
Кумир поверженный — все бог!

(М. Лермонтов)

Утихает светлый ветер,
Наступает серый вечер,
Ворон канул на сосну,
Тронул сонную струну.

(А. Блок)

Когда умирают кони — дышат,
Когда умирают травы — сохнут,
Когда умирают солнца — они гаснут,
Когда умирают люди — поют песни.

(В. Хлебников)

Ко мне приплывала зеленая рыба,
Ко мне прилетала белая чайка!

(А. Ахматова)

Я не знаю, где граница
Между Севером и Югом,
Я не знаю, где граница
Меж товарищем и другом...
...Я не знаю, где граница
Между пламенем и дымом,
Я не знаю, где граница
Меж подругой и любимой.

(М. Светлов)

Алмаз шлифуется алмазом,
Строка диктуется строкой.

(С. Поделков)

194

Два бессмертия у Волги —
устье и исток.
Две тревоги у солдата —
Запад и Восток!
Две надежды у деревьев —
осень и весна.
Две заботы у солдата —
пушка и война...

(А. Недогонов)

Строфический П. состоит в том, что в смежных строфах стихотворения повторяется одинаковое синтаксическое, а иногда и лексическое построение:

Горе несешь — думаешь,
Как бы с плеч сбросить,
Куда бы его покинуть,
Где бы его оставить.

Счастье несешь — думаешь,
Как бы с ним не споткнуться,
Как бы оно не разбилось,
Кто бы его не отнял.

(В. Тушнова)

На внутристрофических контрастных параллелях построено стихотворение М. Лермонтова «Парус»:

Белеет парус одинокий
В тумане моря голубом.

Что ищет он в стране далекой?
Что кинул он в краю родном?

Играют волны, ветер свищет,
И мачта гнется и скрипит...

Увы, он счастия не ищет,
И не от счастия бежит!

Под ним струя светлей лазури,
Над ним луч солнца золотой.

А он, мятежный, просит бури,
Как будто в буре есть покой!

К строфическому П. близка форма амебейной композиции, популярная в народной поэзии.

Ритмический П. выражается в том, что лирические мотивы подчеркиваются соответствующим повтором ритмического рисунка, например паузой в определенном месте стиха:

 | |Сад весь в цве|ту, /\ /\ | |Вечер в ог|не, /\ /\ |
|Так осве|жительно | радостно | мне! /\ /\ |
 | |Вот я сто|ю, /\ /\ | |Вот я и|ду, /\ /\ |
|Словно та|инственной| речи я | жду. /\ /\ |
 | |Эта за|ря, /\ /\ | |Эта вес|на /\ /\ |

195

|Так непо | стижна, за|то так яс|на! /\ /\ |

|Счастья ли| полн, /\ /\ |
|Плачу ли| я, /\ /\ |

|Ты — благо|датная| тайна мо|я. /\ /\ |

(А. Фет)

В этом стихотворении, чтобы подчеркнуть обязательную двудольную паузу в средине первого стиха каждого двустишия, поэт разбивает первый стих на двустрочие вместо:

|Сад весь в цве|ту, /\ /\ | вечер в ог|не, /\ /\ |
|Так осве|жительно| радостно| мне! /\ /\ |

Помимо прямого П., в поэзии встречается отрицательный П., состоящий в том, что первый член параллели дается с отрицательной частицей «не». Такая форма П. особенно употребительна в народной поэзии, нередка она и в авторских стихах (см. Отрицательное сравнение).


ФЭБ: Квятковский. Пауза // Поэтический словарь. — 1966 (текст)

198

ПА́УЗА (лат. pausa, от греч. παῦσις — остановка, прекращение) — перерыв в звучании метрического стиха, обусловленный логикой содержания, требованиями метрического ритма и дыханием. В соответствии с этим все П. в звучащем метрическом стихе можно свести к двум основным видам: интонационно-логические и структурно-метрические. В античной теории метрики П. называлась «хро́нос кено́с» (пустое время).

1) Интонационно-логические П. — внеметрические, они соблюдаются в середине фразы, сообразно ее членению на логические части, и в конце стиха, при совпадении фразового и стихового членения; они не подчинены контрольному ряду метра. В классическом стихе такие членения иногда обозначаются графически:

... Пожитки бледной нищеты,
Грозой снесенные мосты,
Гроба с размытого кладбища
Плывут по улицам!

Народ

Зрит божий гнев и казни ждет.
Увы! все гибнет: кров и пища:
Где будет взять?

В тот грозный год

Покойный царь еще Россией
Со славой правил. На балкон
Печален, смутен вышел он
И молвил...

(А. Пушкин «Медный всадник»)

Более резко обозначаются интонационно-логические П. в стихах поэтов 20 в. — А. Белого, В. Маяковского, Н. Асеева, С. Кирсанова и др.; поэты разбивают стих на отдельные строки, тем самым указывая читателю на свою декламационную трактовку стиха, например в трехдольнике:

Кресла,
Чехлы,
Пьянино...
Все незнакомо мне!..

Та же
Висит
Картина —
На глухой, теневой стене...

Ожила: —
И с прежним
Приветом,
Закурчавясь у ног, —

199

Пеной,
Кипеньем
Светом
Хлынул бурный поток.

(А. Белый)

Время —

начинаю

про Ленина рассказ.

Но не потому,

что горя

нету более,

время

потому,

что резкая тоска

стала ясною,

осознанною болью.

(В. Маяковский)

2) Структурно-ритмические П. до недавнего времени не учитывались теорией стиха, вопреки поэтической практике. Между тем такие П. являются органически-структурными элементами ритма наравне со слоговыми звуками и входят в состав ритмических модификаций, обогащая гармоническое содержание стиха.

Рассмотрим прежде всего концевые структурные П., как наиболее простые для правильного понимания технологии ритмического процесса. Длина всякой структурной концевой П. определяется количеством долей после стиховой фразы, выравнивающих все пространство стиха до полного объема контрольного ряда тактометрического периода; такая концевая П. сопровождается обычно вдыханием воздуха для продолжения речи.

Вот, например, однодольная концевая П. в стихе (четырехстопный хорей или, ритмологически, четырехкратный четырехдольник третий) :

Нелю|димо наше |море,
День и |ночь шумит о|но; /\

В роко|вом его про|сторе
Много |бед погребе|но. /\

(Н. Языков)

Однодольная П. в первых двух стихах и двудольная П. в двух последних (четырехстопный дактиль, или четырехкратный трехдольник первый):

|Поздняя |осень. Гра|чи уле|тели, /\ |
|Лес обна|жился, по|ля опу|стели, /\ |
|Только не| сжата по|лоска од|на, /\ /\ |
|Грустную| думу на|водит о|на./\ /\ |

(Н. Некрасов)

Трехдольная П. (четырехкратный четырехдольник первый):

|Ночь идет на |мягких лапах, |
|Дышит, как мед| ведь, /\ /\ /\ |

|Мальчик создан, | чтобы плакать, |
|Мама, — чтобы |петь. /\ /\ /\ |

(В. Инбер)

200

Однодольная и четырехдольная П. (четырехстопный амфибрахий, или четырехкратный трехдольник второй):

В боль|шом полу|кружии |горных по|род, /\
Где, |темные| ноги ра|зув, /\ /\ | /\ /\
В ла|зурную| чашу си|яющих| вод /\
Спу|скается| сонный Гур|зуф... /\ /\ | /\ /\

(Н. Заболоцкий)

Структурные концевые паузы соблюдаются и в случае резких фразовых переносов из стиха в стих, например:

В ней| вкус был обра|зованный; о|на /\ /\
Чи|тала сочи|ненья Эми|на. /\ /\

(А. Пушкин)

И| ты сидишь у| этого ка|мина. /\
А |под ногами| не подушка, | но /\ /\
Как|будто бы раз|ряженная |мина, /\
Без|вредная дав|ным уже дав|но. /\ /\

(Л. Мартынов)

Без концевых П. невозможно произнесение метрического стиха, так как наше дыхание участвует в ритмическом процессе. Встречающаяся иногда полносложная форма стиха, в котором и концевые краты заполнены слогами, предполагает внеметрическую концевую паузу неопределенной длительности после текста стиха. Указание Б. Томашевского на иррациональный характер концевой П. применимо лишь в случае, когда контрольный ряд до конца заполнен слогами стопы (краты):

|Тучки не|бесные, | вечные| странники! |
|Степью ла|зурною, | цепью жем|чужною |
|Мчитесь вы, | будто как| я же, из|гнанники, |
|С милого| севера| в сторону| южную. |

(М. Лермонтов)

Или:

Не гу|лял с кисте|нем я в дре|мучем ле|су,
Не ле|жал я во| рву в непро|глядную| ночь, —
Я свой| век загу|бил за де|вицу-кра|су,
За де|вицу-кра|су, за дво|рянскую| дочь.

(Н. Некрасов)

Внутристишные ритмические П. — распространенное явление в русском народном стихе; наряду с другими элементами ритмостроения они играют большую смысловую и эстетическую роль в стиховой речи (см. Былины, Народный стих, Частушка, Исторические песни). В авторском стихе эти П. не являются, как иногда считают, изобретением русских модернистов, а существуют в поэзии со времен силлабистов и В. Тредиаковского, который свои гекзаметры строил, как паузный трехдольник. Вот, например, двустрочие Тредиаковского, где с большой смелостью паузирована вторая строка:

|Пе-ервый| Феб, гово|рят, любо|действо с Ве|нерою| Марса /\ |
|Мог усмо|треть, /\ сей| бог /\ зрит| все, что слу|чается, |первый. /\ |

201

Нередки внутристишные ритмические П. у Г. Державина, В. Жуковского, К. Рылеева, М. Лермонтова, Н. Некрасова, А. Фета, А. Григорьева и других авторов классического полносложного стиха:

|Что ты за|водишь /\ | песню во|енну, /\ |
|Флейте по|добну, /\ | милый сни|гирь? /\ /\ |
|С кем мы пой|дем /\ вой|ной на Ги|енну? /\ |
|Кто теперь| вождь наш, /\ | кто бога|тырь? /\ /\ |

(Г. Державин)

|Хор так пе|вуч, мело|дичен и| ровен, /\ |
|Что твой Рос|сини /\ | что твой Бет|ховен. /\ |
|... Много тра|вили, /\ | много ска|кали, /\ |
|Гончих из| острова| в остров бро|сали. /\ |

(Н. Некрасов)

Своеобразный ритмический колорит придают стиху П., последовательно падающие на слабые доли стопы, например в четырехдольнике:

Как-то| муза мне ска|зала,
Потре|пав меня ру|кой: /\

«Влас, мой |друг, мы пишем| мало,
/\ /\ |Пой, /\ пой, /\ | пой» /\

(Вас. Богданов, поэт 60-х годов)

Чело|век поет и| стонет.
Просит: | Пуще нагне|тай. /\

Стонет, | стонет, а не | донят:
— Дай! /\ | Дай! /\ Дай! /\ |Дай! /\

(А. Твардовский)

Особый характер носит П. на цезуре, где она может быть двух видов: а) как словораздел, не учитываемый метром стиха, и б) как структурный ритмический элемент, учитываемый во времени. Оба эти вида цезурной П. имеются в следующем примере:

|Юношу, | горько ры|дая, ||рев|нивая | дева бра|нила; /\ |
|К ней на пле|чо прекло|нен /\ /\ | юноша | вдруг задре|мал. /\ /\ |

(А. Пушкин)

Среди русских стиховедов теорию П. в стихе разрабатывали А. Кубарев, Ф. Корш, А. Белый, С. Бобров, Г. Шенгели, М. Малишевский, С. Бонди и автор этих строк.

Ср. Долгий слог, Контрольный ряд, Модификации ритмические, Паузник, Тактовик.


ФЭБ: Квятковский. Паузник // Поэтический словарь. — 1966 (текст)

201

ПА́УЗНИК трехдольный, или паузный трехдольник, — термин С. Боброва, присвоенный стиху трехдольного размера, отдельные стопы которого представляют собой неполносложные, паузные модификации, т. е. не только , а ^, ^^, ^^; ^ , ^ ^, ^^ и пр., или модификации с протяжением слогов (долгие слоги) , ^ , . Введение этого термина (не соввсем точного) в русскую поэтику было вызвано появлением в русской поэзии начала 20 в. большого количества стихов паузной формы, отличавшихся от классического полносложного трехдольника настолько, что многие читатели и даже литературоведы (например, С. А. Венгеров) не умели ритмически их рецитировать, считая подобные стихи неправильными. Между тем П. был стихом давней

202

русской традиции (см. Пауза), и практика символистов, акмеистов и других литературных школ явилась лишь развитием и закреплением этой формы стиха. В настоящее время П. ни у кого не вызывают сомнения в правильности их метрического строения. Они бытуют в советской поэзии наравне с полносложным стихом. Узаконителем П. в русской поэзии считается А. Блок. Дальнейшее развитие П. нашло себе место в поэзии В. Брюсова, А. Ахматовой, В. Маяковского, Б. Пастернака, С. Есенина, А. Асеева, С. Кирсанова, А. Суркова, А. Прокофьева, А. Вознесенского, Е. Евтушенко и многих других поэтов. Примеры П.:

/\ | Пристань без|молвна. Зем|ля /\ близ|ка. /\
Зем|ли /\ не| видно, /\ | Ночь глубо|ка. /\
Сто|ю /\ на| се-ерых| мокрых до|сках. /\
/\ |Буря хо|хочет в се|дых /\ куд|рях. | /\

(А. Блок)

Пус|кай мы рос|ли ноже|вые,
А| сестры рос|ли, /\ как| май. /\
Но| все же гла|за /\ жи|вые
Пе|ча-ально| не поды|май. /\

(С. Есенин)

/\ |Землю,

где |воздух,

как |сла-адкий| морс, /\

/\ | бросишь

и |мчишь, коле|ся /\ /\ | /\ /\

но |землю,

с ко|торою|

вме-есте| мерз, /\

во | век

разлю|бить /\ нель|зя. /\ /\ | /\ /\

(В. Маяковский)

Ниже приводятся образцы параллельных равновеликих трехдольников — полносложных и паузных; сравнение их структур дает наглядное представление о разнице ритмов этих двух формаций. Из примеров станет понятным также преимущество употребления термина «трехдольник» вместо «трехсложник», поскольку трехдольность указывает на единство однородных форм — и полносложных и паузных — даже при их слоговом неравенстве.

Трехкратный трехдольник первый с устойчивыми концевыми паузами.

а) Полносложная форма:

|Четкие| линии| гор; /\ /\ |
|Бледно не|верное | море. /\ |
|Гаснет торжественный| взор, /\ /\ |
|Тонет в бес|сильном про|сторе. /\ |

(В. Брюсов)

б) Паузная форма:

|Мы /\ /\ | спим /\ /\ | ночь. /\ /\ |
|Днем совер|шаем по|ступки. /\ |
|Любим сво|ю /\ то|лочь /\ /\ |
|воду в сво|ей /\ /\ | ступке. /\ |

(В. Маяковский)

Трехкратный трехдольник второй с одинаковыми концевыми паузами.

203

а) Полносложная форма:

По| синим вол|нам оке|ана,
Лишь| звезды блес|нут в небе|сах, /\
Ко|рабль оди|нокий не|сется,
Не|сется на| всех пару|сах. /\

(М. Лермонтов)

б) Паузная форма:

Как| ца-арство| белого| снега,
Мо|я /\ ду|ша холод|на. /\
Ка|кая /\ |стройная |нега
/\ |В мире хо|лодного| сна. /\

(В. Брюсов)

Трехкратный трехдольник третий.

а) Полносложная форма:

Я те|бе ниче|го не ска|жу,
И те|бя не встре|вожу ни|чуть,
И о | том, что я | молча твер|жу,
Не ре|шусь ни за | что намек|нуть.

(А. Фет)

б) Паузная форма:

Я по|кинул ро|димый /\ | дом,
Голу|бую о|ставил /\ | Русь.
В три звез|ды берез|няк над пру|дом
Теплит |матери| старой /\ | грусть.

(С. Есенин)

Четырехкратный трехдольник второй с устойчивыми концевыми паузами.

а) Полносложная форма:

Как| ныне сби|рается | вещий О|лег /\
От|мстить нера|зумным хо|зарам: /\ | /\ /\
Их| села и| нивы, за| буйный на|бег, /\
Об|рёк он ме|чам и по|жарам. /\ | /\ /\

(А. Пушкин)

б) Паузная форма:

Би|лет — /\ /\ |щелк. Ще|ка — /\ /\ | чмок. /\
Сви|сток, — и рва|нулись ту|да мы, /\ | /\ /\
Ку|да, /\ как| се-ельди| в сети чу|лок, /\
Плы|вут круго|светные | дамы. /\ | /\ /\

(В. Маяковский)

а) Полносложная форма:

Гля|жу, как бе|зумный, на | черную | шаль, /\
И | хладную | душу тер|зает пе|чаль. /\

(А. Пушкин)

б) Паузная форма:

О|на /\ ве|селой не|вестой бы|ла. /\
Но | смерть /\ при|шла, /\ о|на умер|ла.

(А. Блок)

204

Очень эффектен ритм трехдольников с локальной внутристишной паузой, повторяющейся в определенном месте стиха. Например, в трехкратном трехдольнике втором.

Однодольная пауза в первой половине тактометрического периода:

На | ту /\ зна|комую | гору
Сто | раз /\ я| в день прихо|жу, /\
Сто|ю, /\ скло|няся на по|сох,
И | в дол /\ с вер|шины гля|жу, /\

(В. Жуковский)

Двудольная пауза во второй половине периода (помимо концевой):

Се|годня дур|ной /\ /\ | день, /\
Куз|нечиков | хор /\ /\ | спит. /\
И| сумрачных | скал /\ /\ | сень /\
Мрач|ней гробо|вых /\ /\ | плит. /\

(О. Мандельштам)

Последний пример особенно выразителен, если иметь в виду, что ритм его паузных строк подчинен контрольному ряду следующих полносложных строк:

На | темном по|роге тай|ком /\
Свя|тые шеп|чу име|на. /\
Я | знаю: мы | в храме вдво|ем, /\
Ты | думаешь: | здесь ты од|на. /\

(А. Блок)

Наконец, очень редкий образец четырехкратного трехдольника третьего, где в первых двух стихах — сплошное полносложие, а далее следуют стихи с точно локализованной однодольной паузой в конце периода:

Почер|нел, искри|вился бре|венчатый | мост,
И сто|ят ло|пухи в чело|веческий | рост,
И кра|пивы дре|мучей по|ют /\ ле|са,
Что по | ним не прой|дет, не блес|нет /\ ко|са.
Вече|рами над | озером | слышен /\ | вздох,
И по | стенам рас|ползся ко|рявый /\ | мох.

(А. Ахматова)

Строго говоря, в последнем двустишии имеется не пауза, а структурный долгий слог:

Вече|рами над | озером | слы-ышен | вздох,
И по | стенам рас|ползся ко|ря-авый| мох.

Экспериментальные наблюдения и практика чтения поэтами своих паузных трехдольников позволяют сделать следующий вывод: если в трехдольной элементной группе находится двусложие с ударением на первом слоге, то наиболее естественный будет модификация , т. е. растяжение ударного слога; если же это двусложие принадлежит двум соседним словам, из которых первое заканчивается ударным слогом, то естественная паузная модификация ^ .

Интенсивное развитие П. в русской советской поэзии обещает в будущем раскрыть еще большие ритмические богатства поэтической выразительности стиха.

См. также Растяжение слогов.


ФЭБ: Квятковский. Пентаметр // Поэтический словарь. — 1966 (текст)

205

ПЕНТА́МЕТР (греч. πεντάμετρος — пятистопный, от πέντε — пять и μέτρον — мера) — в античной метрике пятистопный дактиль. Стихи, написанные одними П., в античной поэзии не встречаются: обычно строка гекзаметра и строка П. объединяются в двустишие, образуя собой т. н. элегический дистих. Замена дактилей спондеями в П. возможна лишь в первых двух стопах, до цезуры. Метрическая модель античного четырехдольного П. такая:

|| .

Русский трехдольный П. строится по схеме:

| | | /\ /\ || | | /\ /\ |.

Вот пример русского элегического дистиха, в котором второй стих имитирует античный П.

|Слышу у|молкнувший | звук /\ бо|жественной | эллинской | речи; /\ |
|Старца ве|ликого | тень /\ /\ | чую сму|щенной ду|шой. /\ /\ |

(А. Пушкин)


ФЭБ: Квятковский. Пиррихий // Поэтический словарь. — 1966 (текст)

212

ПИРРИ́ХИЙ (греч. πυρρίχιος) — в античной метрике вспомогательная группа из двух кратких слогов, являлась частью какой-либо стопы, а в некоторых случаях, в позднейшую эпоху античного стихосложения, заменяла собой безударный долгий слог ( = ). В русскую поэтику термин П. введен В. Тредиаковским для обозначения двух смежных безударных слогов в ямбическом или хореическом стихе, например в ямбе:

Бога́т | и сла́|вен Ко|чубе́й.
Его́ | луга́ | нео|бозри́|мы.

(А. Пушкин)

И ка́ж|дый о́т|блеск ра́|довал | сердца́
И про|изво́д|ственни|ка, и | бойца́.

(В. Инбер)

Или в хорее:

На во|зду́шном | оке|а́не
Без ру|ля́ и | без вет|ри́л.

(М. Лермонтов)

То́лщи | во́д уг|рю́мо | сохра|ни́ли
Па́мять | об ис|че́знув|шей зем|ле́
В деся|титы|сяче|ле́тнем | и́ле,
В деся|титы|сяче|ле́тней | мгле́.

(С. Наровчатов)

Ср. Пэон.


ФЭБ: Квятковский. Полудольные слоги // Поэтический словарь. — 1966 (текст)

218

ПОЛУДО́ЛЬНЫЕ СЛО́ГИ — в метрическом стихе фонетически легкие слоги, которые по условиям ритмической структуры, на фоне однодольных кратких слогов, произносятся вдвое быстрее и поэтому являются полудольными или кратчайшими. Полудольность — это одно из трех ритмических состояний слога в метрическом стихе (долгий слог, краткий слог, кратчайший слог). П. с. встречаются в народных частушках четырехдольного строя; в этом случае четырехдольная крата вмещает не четыре, а пять слогов (три однодольных и два полудольных):

Дайте | лодочку не|крашену, не|крашено вес|ло. /\
Вниз по| реченьке по|еду куда пла|точек унес|ло.

| | | | /\
| | | | /\

С неба | звездочка у|пала, и дру|гая упа|дет.
За из|мену серо|глазому пусть ко|сая попа|дет. /\

| | | | /\
| | | | /\

В следующем народном метрическом стихотворении четырехдольного строя полудольные слоги занимают половину четырехдольной краты, которая в этом случае принимает в себя шесть слогов, расположенных в ней так | |:

| Я посею ль, | млада-молоденька, | цветиков ма|ленько. /\ /\ |
| Стали цветы | расцветати, | сердце обми|рати. /\ /\ |
|...Я б списала| голос голосочек | на тонкий лис|точек, /\ /\ |
| Что на тонень|кий листочек, | на белу | бу|магу. /\ /\ |

| | | | /\ /\ |
| | | | /\ /\ |
| | | | /\ /\ |
| | | | /\ /\ |

219

В авторской поэзии П. встречаются очень редко. К ним иногда обращался Вяч. Иванов:

 | Снилось | мне, сквозит за|веса Меж зем|лей и лицом не|бес. /\
 | | | | | /\
 | Небо — | влажный взор Зе|веса, И проз|рачный грустит Зе|вес. /\
 | | | | | /\
 | Я про|чел в склоненном | взоре Голу|беющую пе|чаль. /\
 | | | | | /\
 | Вспухнет | вал — и рухнет| в море; Наших | весен ему не |жаль! /\
 | | | | | /\
(«Bethoveniana», в сб. «Прозрачность»)

Во втором периоде в ячейки П. с. введены слоги, перегруженные согласными, которые отяжеляют ритм стиха.

Введение в стих П. с., равно как и долгих двудольных слогов, значительно расширяет ресурсы ритмики, обогащая ее весьма эффективными структурными элементами.


ФЭБ: Квятковский. Пэон // Поэтический словарь. — 1966 (текст)

229

ПЭО́Н, или пэан (греч. παιών, или παιάν), — 1) в античном мире песнь в честь бога солнца Феба, а затем — благодарственная песнь богам за спасение и, наконец, просто победная песнь. Вместе с тем П. был назван и самый стихотворный размер этих песен. Античная пэоническая стопа — пятидольного объема о четырех слогах, один из которых долгий, двудольный. По месту положения долгого слога в стопе П. разделялись на четыре вида: первый П. , второй П. , третий П. , четвертый П. . Кроме пятидольной пэонической стопы о четырех слогах, в античной метрике были иные пятидольные стопы, но о трех слогах, из них один краткий и два долгих: бакхий , кретик, или амфимакр, и палимбакхий .

2) Термин «П.» применительно к русскому стихосложению был известен еще в начале 19 в. (например, в работе Д. Самсонова «Краткое рассуждение о русском стихосложении», 1817). А. Белый под П. имел в виду сочетание ямба или хорея с пиррихием. По аналогии с античными П. в русском стихе стали различать четыре вида П.

230

как четырехдольной стопы с акцентом на одном из четырех слогов.

Первый П. с ударением на первом слоге стопы, без анакрузы, соответствует первому четырехдольнику:

|С не́ба полу|де́нного жа|ра́ не подсту|пи́. /\ /\ /\ |
|Ко́нная Бу|де́нного рас|ки́нулась в сте|пи́. /\ /\ /\ |

(Н. Асеев)

Второй П. с ударением на втором слоге стопы, с однодольной анакрузой, соответствует второму четырехдольнику:

Фо|на́рики-су|да́рики, ска|жи́те-ка вы | мне́, /\ /\
Что | ви́дели, что | слы́шали в ноч|но́й вы тиши|не́. /\ /\

(И. Мятлев)

Третий П. с ударением на третьем слоге стопы, с двудольной анакрузой, соответствует третьему четырехдольнику:

На воз|ду́шном оке|а́не, без ру|ля́ и без вет|ри́л, /\
Тихо | пла́вают в ту|ма́не хоры | стро́йные све|ти́л. /\

(М. Лермонтов)

Четвертый П. с ударением на четвертом слоге стопы, с трехдольной анакрузой, соответствует четвертому четырехдольнику; встречается в четырехстопном ямбе и среди народных частушек:

Под голу|бы́ми небе|са́ми /\ /\ | /\
Велико|ле́пными ков|ра́ми, /\ /\ | /\
Блестя на | со́лнце снег ле|жит. /\ /\ /\ | /\

(А. Пушкин)

Сирень ка|ча́ется, ка|ча́ется, на|ве́рно упа|де́т;
Товарка | к ми́лому лас|ка́ется, на|верно ото|бье́т.

(Народная частушка)

Четырехдольники всех четырех видов являются излюбленными размерами в русской народной поэзии.


ФЭБ: Квятковский. Пятидольник // Поэтический словарь. — 1966 (текст)

230

ПЯТИДО́ЛЬНИК — одна из четырех элементных групп, участвующих в формировании метрического стиха. Истоки П. — народная поэзия. Эта сложная двухакцентная мера (крата) представляет собой сочетание трехдольника с двудольником. Главный метрический акцент находится на первой доле трехдольника, побочный акцент — на первой доле двудольной части: | . Как элементная ритмическая группа, П. теоретически имеет пять видовых форм, зависящих от положения в стихе анакрузы и соответствующей ей эпикрузы:

Пятидольник 1-й | | |
Пятидольник 2-й | |
Пятидольник 3-й | | |
Пятидольник 4-й | |
Пятидольник 5-й | |

Все эти П. образуют собой класс пятидольников. В русской поэзии разработаны третий, четвертый и пятый пятидольники. Третий и пятый пятидольники совместимы и взаимозаменяемы; они распространены

231

в русском народном стихе. Вот пример трехкратного П. третьего вида:

|Жаво|ро́ночек || на про|га́линке || распе|ва́ет. /\ |
| Он зо|ве́т весну, || радость | кра́сную || вызы|ва́ет. /\ |

(Н. Цыганов)

Будучи двухакцентной элементной группой, пятидольник (равно как и шестидольник) содержит в себе начала двухкратности; следовательно, сдвоенный пятидольник (и шестидольник) представляет собой сложную метрическую группировку, которая воспринимается слухом не как полупериод, а как цельный период четырехкратного отсчета. Примеры таких П. третьего вида:

| Впере|ди́ летит — || ясным | со́колом, |
| Поза|ди́ летит — || черным | во́роном, |
| Впере|ди́ летит — || не у|ка́тится, |
| Поза|ди́ летит — || не оста́нется.|

(Н. Некрасов)

Популярен в русской поэзии П. с рифмами:

|Как при|вя́жется, || как при|ле́пится |
| К уму-|ра́зуму || думка | пра́здная, |
| Мысль до|ку́шная || в мозг твой | вце́пится |
| И клю|ёт его, || неот|вя́зная.|

(В. Бенедиктов)

То же с однодольной паузой в конце каждого периода:

| Мимо | дво́рика, |
| Мимо | ха́ты, |

| За о|бо́зами|
| Шли сол|да́ты, /\ |

| Они| шли́-прошли |
| Слобо|до́ю, /\ |

| Звали | де́вушку |
| За со|бо́ю. /\ |

(М. Исаковский)

То же с двудольной паузой:

| Не слыш|ны́ в саду || даже | шо́рохи, |
| Все здесь | за́мерло || до ут|ра́. /\ /\ |
| Если б| зна́ли вы, || как мне | до́роги |
| Подмос|ко́вные || вече|ра́. /\ /\ |

(М. Матусовский)

П. с ритмической инверсией:

| Красным | по́лымем|
| Заря | вспы́хнула; |

| По ли|цу́ земли|
| Туман | сте́лется; |

| Разго|ре́лся день|
| Огнем | со́лнечным, |

| Подо|бра́л туман |
| Выше | те́мя гор. |

(А. Кольцов)

232

П. со включением полудольных слогов:

| Лет до |ста́ расти |
| Нам без | ста́рости. |

| Год от | го́да расти |
| Нашей | бо́дрости. |

| Славьте, | мо́лот и стих, |
| Землю | мо́лодости. |

(В. Маяковский)

Четвертый вид П. встречается в нашей поэзии довольно часто. Из русских поэтов первым написал такие стихи В. Тредиаковский:

Нач|ну на | фле́йте сти||хи пе|ча́льны;
Зря | на Рос|си́ю чрез || страны | да́льны.

У других поэтов:

Где | наша | ро́за,
друзь|я мо|и́? /\

У|вяла | ро́за,
Ди|тя за|ри́. /\

(А. Пушкин)

Ды|мится | по́ле, рас||свет бе|ле́ет,
В сте|пи ту|ма́нной кри||чат ор|лы́. /\
И | дико | зво́нок их || плач го|ло́дный
Сре|ди хо|ло́дной плы||вущей | мглы́. /\

(И. Бунин)

Четвертым же П. написана «Песня о Соколе» М. Горького: «|Высоко в горы | вполз Уж и лег там | в сыром ущелье, | свернувшись в узел | и глядя в море...»|.

Следует отметить, что стихи такого стиля биметричны, их можно прочитать и как шестидольник:

Ды||мится | поле, /\ рас||свет бе|леет, /\
В сте||пи ту|манной /\ кри||чат ор|лы, /\ /\
И || дико | звонок /\ их || плач го|лодный /\
Сре||ди хо|лодной /\ плы|| вущей | мглы́. /\ /\

Как правило, поэты соблюдают точность словоразделов, совпадающих с ритмическим членением П. Но есть случаи, когда они не следуют этому правилу. Вот пример рассечения слова в стихе стопоразделом, в результате чего осложняется естественная инерция ритма (4, 5, 6-й стихи):

| Кабы |зна́ла я, || кабы | ве́дала, |
| Не смот|ре́ла бы || из о|ко́шечка|
| Я на | мо́лодца || разу|да́лого, |
| Как он | е́хал по || нашей | у́лице, |
| Набе|кре́нь зало||мивши | му́рмолку, |
| Как ли|хо́ва ко||ня бу|ла́нова, |
| Звонко|но́гого, || долго|гри́вого, |
| Супро|ти́в окон || на ды|бы́ вздымал.

(А. К. Толстой)

Интересен редчайший опыт П. второго, но в нем допущена ошибка: не соблюдена двухакцентность пятидольной меры; акцентируется лишь первая доля трехдольной части, остается совершенно безударной

233

двудольная часть, вследствие чего П. теряет свою устойчивость. Этим и объясняются слоговые просчеты в некоторых стихах, где допущено превышение пятидольной меры (шесть слогов):

Без|во́дные золо|ти́стые пере|сы́пчатые бар|ха́ны /\ /\
Стре|мя́тся в полусож|же́нную неиз|ве́данную стра|ну́, /\ /\ /\
Где | пра́вят в уеди|не́нии злато|ли́цые богды|ха́ны, /\ /\
Вды|ха́я тяжело|ды́мную злато|о́пийную вол|ну́. /\ /\ /\
Где | в на́бережных фар|фо́ровых импе|ра́торские ка|на́лы /\ /\
По|бле́скивают, пере|пле́скивают ко|ри́чневой чешу|е́й, /\ /\ /\
Где | в бе́лых обсерва|то́риях и библи|о́теках опа|ха́лы /\ /\
Над | ру́кописями | ве́тхими, точно |ве́тер берего|во́й. /\ /\ /\

(Г. Шенгели)

Традиционная теория стиха игнорирует П. как самостоятельную меру метрического стиха. Между тем П. освящен традицией народной поэзии и довольно часто применяется русскими поэтами, что видно отчасти из вышеприведенных примеров. По своему долевому объему русские П. соответствуют античным пятиморным пэонам.


ФЭБ: Квятковский. Реформа Тредиаковского // Поэтический словарь. — 1966 (текст)

241

РЕФО́РМА ТРЕДИАКО́ВСКОГО — опыт теоретического и практического создания системы русского стихосложения, изложенный автором в книге «Новый и краткий способ к сложению российских стихов с определениями до сего надлежащих званий» (т. е. терминов), изданной в 1735 г. Суть реформы состояла в том, что, соблюдая равносложие в определенных силлабических размерах, В. Тредиаковский ввел обязательную константность ритма, при которой ударные слоги должны совпадать с метрическими акцентами; тем самым Тредиаковский осудил ритмическую инверсию в стихе. Старые вирши с их неуклюже инверсированным ритмом, он остроумно назвал «не прямыми» стихами. Подчеркивая решающую роль ударных слогов в формировании устойчивого константного ритма, Тредиаковский назвал свою систему «то́нической» (от греч. слова τονος — напряжение, удар), или «удари́тельной». Ударные слоги он условно, подражая античной метрике, называл долгими, а безударные — короткими. Первоначально Тредиаковский установил четыре стопы: хорей, или трохей, , ямб , спондей , пиррихий , что свидетельствует о признании в русском реформированном стихе двусложных стоп. Двусложие было негативной нормой и в виршевой просодии, хотя в своем «Письме... о сложении стихов русских» А. Кантемир писал: «§ 19. Стихи русские могут составлены быть от тринадцати до четырех слогов. § 20. По моему мнению, рассуждение стоп в составлении всех оных излишно. Но нужно наблюдать, чтоб во всяком стихе на некоторых двух слогах лежало ударение голоса». Исходя из структуры силлабических тринадцатисложников и одиннадцатисложников, нужно думать, что Кантемир имел в виду такие ударные слоги в стихе, которые поддерживают инерцию ритма: один слог в первом полустишии, а другой — во втором полустишии. В первом полустишии таким опорным слогом был ударный слог на цезуре, а во втором — ударный слог на женской рифме. В этом случае модель тринадцатисложника выглядит так: | | ^ || | ^^ | при мужской цезуре и | | ^ || | ^^ | при трехсложной («дактилической») цезуре. Таким образом, «хореический» механизм стиха наполовину уже сложился. Отсюда нетрудно домыслить остальные опорные слоги для всей структуры тринадцатисложника как сдвоенного четырехстопного «хорея» с ритмической инверсией. Подобную же операцию следует применить и к кантемировскому одиннадцатисложнику, модель которого выглядит так:

| | /\ || | |.

Это — сдвоенный трехстопный «хорей» с ритмической инверсией (ритмологически — шестидольник первый).

Из силлабических размеров Тредиаковский подверг реформе (скорее модернизации) в первую очередь тринадцатисложник и

242

одиннадцатисложник. Тредиаковский считал совершенными те стихи, в которых фигурируют только хореические стопы, затем «средней доброты» он считал те стихи, где большая часть стоп состоит из спондеев или пиррихиев, и, наконец, «тот весьма худ, который весь ямбы составляют, или большая часть оных». Ямбами среди хореев Тредиаковский считает случаи ритмической инверсии. Отсюда видно, что он безоговорочно признавал стихи только константного ритма и отрицал стихи с ритмической инверсией, которая, по его мнению, была незаконным вторжением «ямбов» в хореическую среду. Тринадцатисложник он определил как «стих Героический Российский», который «состоит в тринадцати слогах, а в шести стопах...». Для примера Тредиаковский взял строку Кантемира и разбил ее следующим образом:

 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6
— | — | — |  | — |  |  | — |  |  |  | — |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Ум | толь | сла | бый | плод | тру | дов | |крат | ки | я | на | у | ки
1 | 2 | 3 | 4 | 5 | 6 | 7 | 1 | 2 | 3 | 4 | 5 | 6
 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6

«Через сию схему выразуметь, да и видеть можно, — писал Тредиаковский, — что наш героический стих есть эксаметр, то есть шестимерный, не считая слог пресечения долгий, для которого он гиперкаталектическим, то есть лишний слог вне числа стоп имеющим называться может». Здесь Тредиаковский допустил большую теоретическую и фактическую ошибку: вопреки своей же теории о двусложном «хореическом» начале, он неправильно разбил тринадцатисложник на неравные составные части, подогнав свою двусложную схему под «эксаметр», т. е. под шестистопник; для этого в четвертую «стопу» он поместил три слога вместо двух, игнорируя т. н. «пресечение», т. е. паузную цезуру. Даже с точки зрения теории двусложности кантемировский стих следовало бы разбить так:

| Ум толь | слабый | плод тру|дов /\ || кратки|я на|уки|.

Получается семистопный хорей с паузной цезурой посредине. Но если принять во внимание не только однодольную срединную паузу на цезуре, но и двудольную структурную паузу в конце стиха и рассмотреть эту формацию не как систему двусложника, а как четырехдольник, то мы получим правильный тактометрический период — четырехкратный четырехдольник первый:

| Ум толь слабый | плод трудов /\ || краткия на|уки. /\ /\ |.

Как мы видим, здесь нет даже намека на шестистопность и на гекзаметр. Механизм реформы стиха Тредиаковского станет понятным, если сравнить дореформенный и пореформенный варианты его тринадцатисложника. Вот вариант дореформенный — «не прямой» стих с ритмической инверсией («ямбы» среди «хореев»):

| Ах, не возмож|но сердцу /\ | пробыть без пе|чали, /\ /\ |
| Хоть уж и гла|за мои /\ | плакать пере|стали: /\ /\ |
| Ибо сердеч|на друга /\ | не могу за|быти, /\ /\ |
| Без которо|го всегда /\ | принужден я | быти. /\ /\ |

А теперь рассмотрим вариант послереформенный, «выпрямленный» стих, где всюду константный ритм, ударные слоги совпадают с метрическими акцентами:

243

| Не возможно | сердцу, ах, /\ | не иметь пе|чали, /\ /\ |
| Очи також|де еще /\ | плакать не пре|стали: /\ /\ |
| Друга мило|го весьма /\ | не могу за|быти, /\ /\ |
| Без которо|го теперь /\ | надлежит мне | быти. /\ /\ |

В той же книге Тредиаковского помещены «Стихи, научающие добронравию человека», перевод с французского (Фенелон). Переводчик писал: «Нарочно сочинены российским новым эксаметром для примеру». В этих стихах тоже четкий константный ритм:

| Отдавай то | всё Творцу, /\ | долг что отда|вати; /\ /\ |
| Без рассудка ж | ничего /\ | ти б не начи|нати, /\ /\ |
| Токмо с добры|ми людьми /\ | в жизни сей дру|жися; /\ /\ |
| А таланты | чрез твои /\ |никогда не | льстися. /\ /\ |

Конечно, эти сравнительно легкие тринадцатисложники отличались и ритмом и языком от тяжелых, с неуклюжей ритмической инверсией, стихов Симеона Полоцкого:

| Чин купецкий | без греха /\ | едва может | быти, /\ /\ |
| На многи бо | я злобы /\ | враг обыче| лстити; /\ /\ |
| Изряднее| лакомство /\ | в купцех оби|тает, /\ /\ |
| Еже в многи|е грехи /\ | оны убеж|дает. /\ /\ |

Закончив свои замечания о тринадцатисложнике, Тредиаковский обратился к одиннадцатисложнику. Он писал: все, что сказано о «Героическом нашем стихе», относится и к одиннадцатисложнику. Но и здесь он допустил ошибку, причислив этот стих к пентаметру; он разбивал строку следующим образом:

| Силы | в сереб|ре всяк ску|пой не | знает, |
| Срамно | то, ког|да в землю | зары|вает. |

Ритмологическая разбивка стихов должна быть такой:

| Си́лы в сереб|ре́ /\ || вся́к скупой не | зна́ет, |
| Сра́мно то, ког|да́ /\ || в зе́млю зары|ва́ет. |

То есть, строка одиннадцатисложника состоит из сдвоенного шестидольника первого. Силлабический одиннадцатисложник А. Кантемира имеет «непрямой» ритм, он инверсирован:

| Кто любит бо|га, /\ || не ревнуй лу|кавым, |
| Ниже зави|ди /\ || грешникам не|правым, |
| Ибо исчез|нут, /\ || яко трава, | вскоре, |
| Яже зеле|на /\ || при утренней | зоре.|
| И цвет ей кра|сен, /\ || скрепленный ро|сою, |
| Потом увя|нет, /\ || посечен ко|сою.|

Современник В. Тредиаковского молодой А. Сумароков быстро усвоил технологию реформированных одиннадцати- и тринадцатисложников с константным ритмом; через пять лет после выхода в свет «Нового и краткого способа...» в 1740 г. он напечатал две поздравительные оды императрице Анне. Первая ода была написана «выпрямленным» одиннадцатисложником:

| Как теперь на|чать /\ || Анну поздрав|ляти, |
| Не могу ког|да /\ || слов таких сы|скати, |
| Из которых | ей /\ || похвалу спле|тати, |
| Иль неволей | мне /\ || будет промол|чати? |

244

Вторая ода была составлена тринадцатисложником с незначительными отступлениями от константного ритма:

| О, Россия, | веселись, /\ | монархиню | видя, /\ /\ |
| Совершенну|ю в дарах /\ | на престоле | сидя, /\ /\ |
| И, играя, | возопий: /\ | «Анна мной вла|деет! /\ /\ |
| Чем против мя | устоять /\ | никто́ не у|меет». /\ /\ |

Необычайно популярный в эпоху виршевиков, тринадцатисложник остается ходовым размером стиха и после реформы Тредиаковского вплоть до наших дней. Можно лишь напомнить, что «Светлана» В. Жуковского, «Генерал Топтыгин» Н. Некрасова и стихотворение М. Исаковского «Дайте в руки мне гармонь, золотые планки» написаны тем же константным тринадцатисложником, лишь кое-где у Некрасова встречается случайная ритмическая инверсия:

| Свечерело. | Дрожь в конях, /\ |
| Стужа злее | на ночь; /\ /\ |

| Заворочал|ся в санях /\ |
| Миха́йло И|ваныч, /\ /\ |

(Н. Некрасов)

Следует особо подчеркнуть правоту В. Тредиаковского, который утверждал, что в одиннадцати- и тринадцатисложнике может быть только женская рифма. Ломоносов не понял в данном случае Тредиаковского и придирчиво с ним полемизировал; ритмическое чутье, однако, не обмануло Тредиаковского. К этим размерам не подходят ни мужские, ни трехсложные рифмы. В этом можно убедиться, прочитав следующие одиннадцатисложники Симеона Полоцкого с рифмами всех трех типов; рифмы звучат естественно лишь в последнем двустишии:

| Отче мой дра|гий! /\ || Отче любе́з|нейший! |
| Аз есмь по вся | дни /\ || раб ти смире́н|нейший. |
| Не смерти ско|ро /\ || аз желаю | тебе́, |
| Но лет премно|гих, /\ || як самому | себе́.|
| Честнии ру|це /\ || твои лобызаю, |
| Честь воздая|ти /\ || должну обе|щаю. |

(«Комидия о блуднем сыне»)

Остается добавить, что в своей небольшой книге «Новый и краткий способ...» Тредиаковский первым среди русских поэтов дал образцы таких форм поэзии, как сонет, рондо, эпистола, элегия, ода, мадригал, эпиграмма. Первый опыт четырехстопного ямба с женскими рифмами принадлежит тоже Тредиаковскому, но ритм стихов колеблющийся, инверсированный:

Что то за злость? И что за ярость?
Что за смрадна́ пороков старость?
... Чудовище свирепо, мерзко,
Три головы подъемлет дерзко;
Тремя сверкает языками!
Яд изблевать уже готово:
Ибо наглостию сурово,
Тремя же зевает устами.

В примечании к оде, из которой взят этот отрывок, Тредиаковский писал: «Сочинена для примера простого российского стиха».

245

См. Вирши, Одиннадцатисложник, Тринадцатисложник, Инверсия ритмическая, Силлабическое стихосложение.


ФЭБ: Квятковский. Спондей // Поэтический словарь. — 1966 (текст)

279

СПОНДЕ́Й (греч. σπονδεῖος, от σπονδή — возлияние) — в античной метрике четырехдольная стопа о двух долгих слогах . Стихи, составленные этим размером, предназначались в древней Греции для чествования богов и исполнялись при совершении возлияний ароматических веществ на пылающий жертвенник. Будучи изометричным дактилю ( ), С. употреблялся в античном гекзаметре, который состоит в основном из дактилических стоп. В применении к русскому силлаботоническому стиху С. называется такой ритмический ход в ямбе (а не в дактиле), когда рядом стоят два или более ударных слога. Например:

Скучна мне оттепель; во́нь, гря́зь — весной я болен.

(А. Пушкин)

Куницыну да́нь се́рдца и вина!
Он создал нас, он воспитал наш пламень.

(Он же)

Скопление С. в строке отяжеляет ритм стиха:

Мне́ ми́л мо́й сты́д, о́н пра́во мне дает
Тебя лобзать, тебя на миг один
Отторгнуть от мучительных забот!

(М. Лермонтов)

Хотя певец земли родной

Не раз уж пел об нем,

Но пе́снь — всё пе́снь, а жи́знь — всё жи́знь!

Он спит последним сном.

(Он же)

В. Брюсов в последний период своего творчества нередко перенасыщал спондеическими ходами ямбические стихи, что воспринималось современниками как нововведение:

Дуй, дуй, |Дувун! | Стон тьмы | по тру|бам,
Стон, плач, | о чем? | по ком? | Здесь, там —
По ржа|вым тра|вам, ах! | по тру|пам
Дрем, тми|нов, мят, | по всем | цветам.

(«Зимой»)

280

Однако еще в 1761 г. поэт-экспериментатор А. Ржевский, последователь школы А. Сумарокова, написал ямбическую «Оду, собранную из односложных слов». Вот первая строфа:

Как я стал знать взор твой,
С тех пор мой дух рвет страсть;
С тех пор весь сгиб сон мой;
Стал знать с тех пор я власть.

Ср. Хориямб.


ФЭБ: Квятковский. Стопа // Поэтический словарь. — 1966 (текст)

287

СТОПА́ («калька» с греч. πούς, или лат. pes — нога, стопа, ступня; ступень; степень). В античной метрике стопа (поди́я) — метрический член, первичная мера стиха, которую отсчитывали поднятием и опусканием ступни. Сильная часть подии, с метрическим акцентом (обычно долгий, но не обязательно ударный слог), обозначаемая опусканием ноги, называется тезисом, а слабая безакцентная часть, на которую приходится поднятие ноги, — арсисом. Тезис не зависит от ударного слога, который может быть на любой доле античной С. Например, в античном четырехдольном дактиле о трех слогах тезис лежит на первом, долгом слоге, а в трехдольном ямбе о двух слогах он занимает второй, долгий слог. Проще говоря, тезис в античной подии совпадает с долгим слогом С. В русской поэтике понятие С. появилось в эпоху виршевой (силлабической) поэзии: но подию назвали тогда русским словом «нога», эта «нога» была двусложной; после реформы Тредиаковского — Ломоносова «ногу» переименовали в «стопу». В силлаботонической теории стиха под С. разумеется определенная группа слогов с одним постоянным ударением, повторение которой и составляет размер стиха. Первоначально в 18 в. различали лишь две С.: хорей и ямб; обе они перешли в теорию стиха, созданную на базе силлабического двусложия. После трехдольных гекзаметров Тредиаковского появились и трехсложные С. — дактиль , амфибрахий

288

и анапест . Двухвековая практика русских поэтов внесла кардинальные поправки, меняющие традиционные представления о С. Каноническая С. является статичной, однофигурной мерой стиха, не соответствующей динамике ритмической речи. Ритмический процесс динамичен, живой стих строится на качественном разнообразии количественной элементной меры. Каноническая С. отражает в себе один как бы застывший миг ритмического движения ритма. В действительности же ритмический процесс есть непрерывная динамическая смена многообразных состояний движения, и это должно быть отражено в структуре динамической меры. Такими первичными элементными мерками являются (как и в античной метрике) четыре долевые группы: две простые одноакцентные — трехдольник и четырехдольник и две сложные двухакцентные — пятидольник | и шестидольник | с многофигурными ритмическими модификациями, которые в ритмическом процессе играют ту же роль, что отдельные кинокадры в движущейся киноленте. В отличие от статичной С., эта динамичная мера ритмического процесса называется крата, а ее повторение в тактометрическом периоде может быть трехкратным, четырехкратным, пятикратным и шестикратным. Необходимость пересмотра понятия однофигурной силлабо-тонической С. диктуется всей практикой русских стихотворных размеров (в частности, паузников и тактовиков) и своеобразной структурой русского народного стиха в былинах, лирических стихотворениях и частушках.

См. Крата.


ФЭБ: Квятковский. Страдания // Поэтический словарь. — 1966 (текст)

288

СТРАДА́НИЯ — название коротеньких народных песенок-попевок, главным образом центральной полосы России. Содержание С. — любовь; форма С. — обычно 16-сложное двустишие. Ритмологически же каждое С. является моностихом, занимающим тактометрический период. Ниже приводятся примеры С. из сб. «Русская частушка» (1950). Вот четырехдольник третий, ритм в основном константный:

Была | девка — все лю|били,
Стала | баба — все за|были.

Девки, | пой, пока по|ется,
В бабах | редко уда|ется.

Неу|жели он поз|волит,
Меня | бросит, опо|зорит?

Очень изящны С. в форме четырехдольника первого, с ритмической инверсией на клаузуле:

| Шила кисет | труди́лася, |
| Подарила — | влюби́лася. |

| Я страдаю, | не ве́рится, |
| Любовь наша | изме́нится. |

| Редко, редко | случа́ется, |
| Кто в любви | венча́ется. |

| Проводила | милёночка, |
| Сама пошла | тихо́нечко. |

289

| Ах, машина, | дым ко́лесом, |
| Не кричи, как | я, го́лосом.

| Болит сердце | и ло́жечка, |
| По тебе, мой | Серёжечка. |


ФЭБ: Квятковский. Тактометрический период // Поэтический словарь. — 1966 (текст)

299

ТАКТОМЕТРИ́ЧЕСКИЙ ПЕРИ́ОД — объективная мера правильного ритмического процесса в стихе, в пределах которой гармонически сочетаются структура ритма и фразостроение, работа речевого аппарата и дыхание. Вопрос о границах метрического стиха был поставлен в 19 в. русским теоретиком стиха А. Кубаревым, который в книге «Теория русского стихосложения» (1837) писал: «Пока из оснований рифмики (т. е. ритмики — А. К.) не будет положительно выведено, чем должно определять пространство стиха, до

300

тех пор пределы его произвольны». О «пределах стопности стиха» и о пределах большой ритмической единицы говорил в своем «Трактате о русском стихе» Г. Шенгели (1923). Такой мерой «пространства стиха» является Т. п., он охватывает собой весь стих — от анакрузы до эпикрузы включительно. В классе трехдольников существует 12 видовых тактометрических периодов, в классе четырехдольников — 16, в классе пятидольников — 20 и в классе шестидольников — 24 периода. Теоретически в ритмических процессах формирования правильного метрического стиха могут участвовать 72 видовых Т. п. и, значит, 72 видовых контрольных ряда, а в пределах каждого ряда — множество типовых формообразований. Это — «динамические стереотипы» (И. П. Павлов), метрические эталоны стиховых размеров, в рамках которых формируется речевой процесс. Как большая мера ритмического процесса, Т. п. слагается из кратного повторения в нем первичной, малой метрической меры одного нз многодольников, которая называется кратой, отсюда — трехдольная крата, или трехдольник, четырехдольная крата, или четырехдольник, и т. д. Пределы кратности повторов определяются теми же количествами, что и при установлении классов многодольников, — трехкратный, четырехкратный, пятикратный и шестикратный повторы. Периоды объединяются в метрическом цикле (строфа). Из практики поэтов видно, что стих (поэтическая строка) не всегда совпадает с Т. п. Вот примеры.

Стих и период совпадают. Четырехкратный четырехдольник второй:

Без | отдыха пи|рует /\ с дру|жиной уда|лой /\ /\
И|ван Васильич | Грозный /\ под | матушкой Мос|квой. /\ /\

(А. К. Толстой)

Размер тот же; стих и период не совпадают:

Лю|безный име|нинник, /\
О, | Пущин доро|гой! /\ /\

При|брел к тебе пус|тынник, /\
С от|крытою ду|шой. /\ /\

(А. Пушкин)

Четырехкратный четырехдольник первый; стих и период совпадают:

| Осень! Обсы|пается /\ | весь наш бедный | сад. /\ /\ /\ |
| Листья пожел|телые /\ | по ветру ле|тят. /\ /\ /\ |

(А. К. Толстой)

Размер тот же; стих и период не совпадают:

| В сумерки ве|сенние /\ |
| За листвой бе|рез /\ /\ /\ |

| Гулко в отда|лении /\ |
| Свистнул паро|воз. /\ /\ /\ |

(С. Маршак)

Четырехкратный трехдольник второй; стих и период совпадают:

Гля|жу как бе|зумный на | черную | шаль /\
И | хладную | душу тер|зает пе|чаль. /\

(А. Пушкин)

301

Размер тот же; стих и период не совпадают:

Гус|тая кра|пива
Шу|мит под ок|ном, /\

Зе|леная | ива
По|висла шат|ром. /\

(А. Фет)

И, наконец, последний пример сличения двух одноразмерных периодов (четырехкратный четырехдольник четвертый), в первом случае стих совпадает с периодом:

Ходила | по́ лесу, по | ве́ресу, а | ве́рес не тра|ва́.
Любила | ма́льчика три | го́дика, как | ро́занчик цве|ла́.

(Народная частушка)

Во втором случае период разбит на пять стиховых строк по принципу рифмы:

Ночной зе|фи́р
Струит э|фи́р.
Шумит,
Бе|жи́т
Гвадалкви|ви́р.

(А. Пушкин)

То же без разбивки на строчки:

Ночной зе|фи́р струит э|фи́р. Шумит, бе|жи́т Гвадалкви|ви́р.

Запись Пушкина с разбивкой периода на пять строк объясняется строфической структурой стиха.

См. Тактовик, Народный стих, Исторические песни, Частушка.


ФЭБ: Квятковский. Тетраметр // Поэтический словарь. — 1966 (текст)

304

ТЕТРА́МЕТР (греч. τετράμετρον, от τέτρα — в сложн. словах — четыре и μέτρον — мера) — в античной метрике стихотворный размер, состоящий из четырех диподий, обычно хореических или ямбических. Схема хореического Т. такая:

| | | | |,

т. е. 4 хореических диподии равнялись восьми простым хореическим стопам, а весь объем Т. равнялся 24 морам, или долям. Расстояние Т. равно античному дактилическому гекзаметру. Античный гекзаметр содержит в себе шесть четырехдольных дактилей (дактиль замещается четырехдольным же спондеем = ), следовательно, в гекзаметре 4×6=24 доли. В Т. тоже 24 доли. Пространство стиха в 24 доли разделено в гекзаметре и в тетраметре по-разному:

Гекзаметр: | | | | | | |
Тетраметр: | | | | |

Поскольку в Т. четыре хореических диподии, или восемь хореических трехдольных стоп, в переводах с греческого на русский язык Т. обычно имитируется восьмистопным хореем, являющимся по существу четырехкратным четырехдольником (т. е. 2×8=16 долей); русская имитация Т. короче античного Т. на 8 долей (24—16=8 долей). Вот «Призыв к мужеству» древнегреческого поэта Архилоха, написанный Т., в переводе В. Вересаева:

305

Сердце, сердце! Грозным строем встали беды пред тобой.
Ободрись и встреть их грудью, и ударом на врагов!
Пусть везде кругом засады, — твердо стой, не трепещи!
Победишь — своей победы на показ не выставляй.
Победят — не огорчайся, запершись в дому не плачь!
В меру радуйся удаче, в меру в бедствиях горюй!
Познавай тот ритм, что в жизни человеческой сокрыт.


ФЭБ: Квятковский. Трехдольник // Поэтический словарь. — 1966 (текст)

307

ТРЕХДО́ЛЬНИК — одна из четырех элементных групп, участвующих в формировании правильных ритмических процессов стиха; он является малой метрической мерой стиха. В зависимости от объема анакрузы и эпикрузы Т. имеет три вида:

Трехдольник 1-й | | |
Трехдольник 2-й | |
Трехдольник 3-й | |

Первый Т. — это безанакрузная базисная форма; второй Т. — с однодольной анакрузой и двудольной эпикрузой; третий Т. — с двудольной анакрузой и однодольной эпикрузой. Все три вида хорошо разработаны в русской поэзии, образуя собой класс трехдольников; они известны под названиями: дактиль, амфибрахий, анапест. В Т. 36 ритмических модификаций, определяемых положением в группе слогов разной долготы и пауз; модификации выведены из базисной формы Т. первого: , ^, ^^, ^ ; , ^, ^^; , , ; , , ; ^^ , ^^^ и т. д. Большой мерой правильного ритмического процесса является тактометрический период, он объединяет в себе кратное количество элементных групп — не менее трех и не более шести трехдольников. Отсюда — трехкратный трехдольник, четырехкратный трехдольник, пятикратный трехдольник и шестикратный трехдольник соответствующих видов — первого, второго и третьего. Различаются полносложные формы Т. и паузные. В античной метрике метрическому объему Т. соответствуют однофигурные стопы хорея , ямба и трибрахия . В русской народной поэзии Т. встречаются редко. Примеры Т. см. в статьях Амфибрахий, Анапест, Гекзаметр, Дактиль, Молосс, Трибрахий, Тримакр.


ФЭБ: Квятковский. Трибрахий // Поэтический словарь. — 1966 (текст)

307

ТРИБРА́ХИЙ (греч. τρίβραχυς, от τρι — в сложн. словах — три и βραχύς — короткий) — античная трехдольная стопа о трех кратких слогах . В русской метрике Т. называется безударная стопа в трехдольных размерах, например:

| Слезы люд|ские, /\ | слезы люд|ские, |
| Льетесь вы | ранней и | поздней по|рой, /\ /\ |
| Льетесь без|вестные, | льетесь не|зримые, |
| Неисто|щимые, | неисчи|слимые. |

(Ф. Тютчев)

Тревол|ненья мир|ского да|лекая, | /\
С незем|ным выра|женьем в о|чах /\ /\ | /\
Русо|кудрая, | голубо|окая, | /\
С тихой | грустью на | бледных ус|тах. /\ /\ | /\

(Н. Некрасов)

После | угомо|нившейся | вьюги /\ | /\
Насту|пает в о|круге по|кой. /\ /\ | /\
Я при|слушива|юсь на до|суге /\ | /\
К голо|сам детво|ры за ре|кой. /\ /\ | /\

(Б. Пастернак)

Ср. Тримакр.


ФЭБ: Квятковский. Тримакр // Поэтический словарь. — 1966 (текст)

308

ТРИМА́КР (греч. τρίμακρος, от τρι — в сложн. словах — три и μακρός — длинный, долгий) — в античной метрике шестидольная стопа о трех долгих слогах . В применении к силлаботонической системе стихосложения Т. называется иногда такой ритмический ход, когда в трехдольном размере встречается стопа, состоящая из трех односложных ударяемых слов, например:

| Со́н мо́й бы́л | в руку род|ная! /\ |
| Сон перед | спасовым | днем. /\ /\ |
| В поле за|снула о|дна я /\ |
| После по|лудня с сер|пом. /\ /\ |

(Н. Некрасов)

Ср. Молосс.


ФЭБ: Квятковский. Тринадцатисложник // Поэтический словарь. — 1966 (текст)

308

ТРИНАДЦАТИСЛО́ЖНИК — общепринятое название самого популярного и устойчивого стихового размера в поэзии русских виршевиков (силлабистов) 16—18 вв. (до реформы В. Тредиаковского). Подавляющее большинство стихотворений силлабистов написано этим размером, который является исконной формой русского народного стиха, встречающейся и теперь в частушках. Структура Т. станет понятной из сравнения однородных стихов.

Эти стихи — четырехкратный четырехдольник первый, с точки зрения силлаботоники их структура — хореической каденции. Метрическая модель Т. имеет два варианта: при наличии мужской цезуры | | ^ || | ^^ | и при трехсложной («дактилической») цезуре | | ^ || | ^^ |. В первом полустишии 8 долей, из них 7 долей занимают 7 слогов и одну долю — однодольная цезурная пауза; во втором полустишии — тоже 8 долей, из них первые 6 долей занимают 6 слогов, а на две концевые доли приходится двудольная пауза. Виршевики пользовались Т. с женской рифмой, соблюдая в конце первой половины стиха «пресечение», т. е. цезурную однодольную паузу, равную по длительности одному слогу. Стихи виршевиков нужно читать речитативом. Т. облегченного типа звучит так (подчеркнуты слова с инверсированным ритмом):

| Свечерело. | Дрожь в конях, /\ | стужа злее | на ночь; /\ /\ |
| Заворочал|ся в санях /\ | Михайло И|ваныч. /\ /\ |

(Н. Некрасов)

| Гой ты, ветер, | не шуми /\ | в зелёной ра|ките! /\ /\ |
| Колокольчи|ки мои, /\ | звените, зве|ните! /\ /\ |

(А. К. Толстой)

| Под одной пят|кой мороз, /\ | под другою | ветер, /\ /\ |
| Ко мне милень|кий ходил, /\ | никто не за|метил. /\ /\ |

(Народная частушка)

Вот по такой модели четырехдольника поэты-виршевики и строили свои Т.:

| Уме недо|зрелый, плод /\ | недолгой на|уки! /\ /\ |
| Покойся, не | понуждай /\ | к перу мои | руки: /\ /\ |
| He писав, ле|тящи дни, /\ | века прово|дити /\ /\ |
| Можно и сла|ву достать, /\ | хоть творцом не |слыти. /\ /\ |

309

| Ведут к ней нетрудные /\ | в наш век пути | многи. /\ /\ |
| На которых | смелые /\ | не запнутся | ноги. /\ /\ |

(А. Кантемир)

Перед нами классический пример 13-сложного силлабического стиха, в котором представлены и константные, и инверсированные строки, и цезура мужская (первые четыре стиха), и цезура «дактилическая» (два последних стиха). При сочинении своих стихов виршевики отсчитывали слоги по два на один удар. У Симеона Полоцкого стих Т. тяжелее, чем у Кантемира, он допускал некоторые неправильности в строении стиха, например: женскую цезуру посредине стиха (вторая строка):

| Чин купецкий | без греха /\ | едва может | быти, /\ /\ |
| На многи бо | я злобы /\ | враг обыче | лстити. /\ /\ |

Помимо женской цезуры, Симеон Полоцкий, видимо, ошибочно допускал трехсложные и мужские рифмы, явно нарушавшие ритм данной модели стиха:

| Во граде пре|вели́це /\ | некто ца́рство|ваше, /\ /\ |
| Многими зе́м|ли, стра́ны /\ | славно обла|да́ше. /\ /\ |
| ...Царица у|дивлшися /\ | безстудствию | его́, /\ /\ |
| Не яви ли|ца ему /\ | весело сво|его́. /\ /\ |
| ...Тем художе|ством и́мать /\ | бог тя просла́|вити. /\ /\ |
| И пред лицем | мужа ти /\ | здраву поста́|вити. /\ /\ |

(«Клевета»)

Тредиаковский был прав, когда протестовал против мужских рифм в реформированном Т., этого не понял М. Ломоносов, полагавший, что Тредиаковский выступает вообще против мужских рифм, а не против мужской рифмы в Т., где такие рифмы ритмически неуместны.

Стихотворение Симеона Полоцкого «Клевета» заканчивается строками, ясными по мысли и по метрической конструкции четырехдольника с константным ритмом:

| Паче нетер|пимую /\ | смерть себе из|брати, /\ /\ |
| Неже осквер|ненную /\ | плоть свою пре|дати. /\ /\ |

В стихотворном предисловии к «Псалтыри рифмотворной» Симеон Полоцкий писал:

| И помощи|ю бога /\ | дело совер|шися, /\ /\ |
| Се бо Псалтыр |метрами /\ | ново прело|жися. /\ /\ |

Метрическое начало в своих стихах подчеркивал и А. Кантемир, который перевел Т. письма Горация без рифм: «Ведаю, что такие стихи иным стихами, за тем недостатком рифм, не покажутся; но ежели они изволят прилежно примечать, найдут в них мерное согласие и некой приятный звон (разрядка моя. — А. К.), который, надеюся, докажет, что в сочинении стихов наших можно и без рифм обойтися». Несомненно, что такие структурные признаки стиха, как «мерное согласие» (т. е. метр) и «некий приятный звон» (ритм) были известны наиболее одаренным поэтам-виршевикам. Вот начало письма 1 «К меценату», переведенного Кантемиром без рифм (слова, подпадающие под ритмическую инверсию, выделены):

| Меценате, | петый мне /\ | первыми сти|хами /\ /\ |
| И которо|го еще /\ | в последних петь | стану, /\ /\ |

310

| Довольно уж | вызванна /\ | меня отстав|наго, /\ /\ |
| В прежнее по|зорище /\ | вновь ты включить | ищешь. /\ /\ |

Белым же Т. написал Кантемир стихотворение «Екатерине Первой». Вот начало:

| Тебе ж, само|держице, /\ | посвятить труд | новый /\ /\ |
| И должность со|ветует /\ | и самое | дело. /\ /\ |
| Извинят о|ни ж мою /\ | смелость пред то|бою. /\ /\ |

Очень интересна ритмика стихов Кантемира в сатире IX «К солнцу», написанной 13-сложным стихом. Кантемир ввел в стих примечательные новшества, в результате чего в отдельных строках число слогов увеличилось до 14 и даже 15, а в других случаях снизилось до 12, зато увеличивается на одну долю паузность стиха. Это можно проследить на примерах:

13
14
14
13
13
15
13
12

| Солнце! Хотя | существо /\ | твое столь есть | чудно, /\ /\ |
| Что ему во | век довольно | удивиться | трудно, /\ /\ |
| ...А таки ска|зуют, что то́ | не противно | богу, /\ /\ |
| Ох! Как страшно | и слышать /\ | таку хулу | многу! /\ /\ |
| ...Высших же рас|суждений /\ | чрезмерну при|мету /\
| О | боге суе|верий списать | силы столько | нету, /\ /\ |
| ...Не судило б | нас сребро, /\ | но правда свя|тая, /\ /\ |
| Винным казнь, /\ | а правым /\ | милость пода|вая. /\ /\ |

В первом полустишии 14-сложного стиха каноническую цезурную паузу занимает слог, и все первое полустишие состоит из 8 слогов. В 15-сложном стихе первый слог («О боге...») ритмологически относится к концу предыдущего стиха («... при|мету о...»). Что касается 12-сложного стиха среди тринадцатисложников, то он образовался вследствие паузированной модификации в первой четырехдольной крате ( ^). Эти ритмологические новшества Кантемира свидетельствуют о тонком ритмическом чувстве поэта, причем подобные новации возможны в пределах именно метрического стиха. «Выпрямленный» Тредиаковским Т. с константным ритмом вошел в арсенал русских поэтов наравне с другими стиховыми размерами. Им пользовались многие поэты:

| Раз в крещенский | вечерок /\ | девушки га|дали: /\ /\ |
| За ворота | башмачок, /\ | сняв с ноги, бро|сали. /\ /\ |

(В. Жуковский)

| Дайте в руки | мне гармонь, /\ | золотые | планки. /\ /\ |
| Парень девуш|ку домой /\ | провожал с гу|лянки. /\ /\ |

(М. Исаковский)

Таким образом, можно сказать, что Т. виршевиков, выйдя из недр народной поэзии, в течение двух веков служил нашим виршевикам верой и правдой, чтобы затем уже в реформированном виде работать в русской поэзии еще два столетия.

Ср. Одиннадцатисложник, Реформа Тредиаковского, Инверсия ритмическая, Силлабическое стихосложение.


ФЭБ: Квятковский. Трохей // Поэтический словарь. — 1966 (текст)

312

ТРОХЕ́Й (греч. τροχαῖος, букв. — беглый, скорый) — название античной трехдольной стопы, в которой не допускается замена долгого слога двумя короткими, т. е. Т. не мог перейти в трибрахий ; при замене Т. трибрахием трохеическая стопа иногда называлась хореем.


ФЭБ: Квятковский. Ферекратов стих // Поэтический словарь. — 1966 (текст)

321

ФЕРЕКРА́ТОВ СТИХ — название одной из форм античного стиха (сочетание спондея, дактиля и хорея) по имени древнегреческого поэта Ферекрата (Φερεκράτης).


ФЭБ: Квятковский. Хорей // Поэтический словарь. — 1966 (текст)

328

ХОРЕ́Й (греч. χορεῖος, букв. — плясовой, от χορεῖα — хор, пляска, хоровод) — 1) в античной метрике трехдольная стопа о двух слогах, из которых первый — долгий . 2) В силлаботоническом стихе X. называется двусложная стопа с ударением на первом слоге , заменяемая безударным пиррихием . С точки зрения

329

ритмологии, хореический стих — это четырехдольник или шестидольник | . Ниже приведен ряд примеров X. параллельно в силлаботонической и ритмологической трактовках.

Трехстопный хорей: | Шестидольник 1-й:
|В дымке-|неви|димке| |Выплыл| месяц| вешний,| |Цвет са|довый| дышит| |Яблонь|ю, че|решней.| | |В ды́мке-неви|ди́мке| |Вы́плыл месяц| ве́шний,| |Цве́т садовый| ды́шит| |Яблонью, че|ре́шней.| (А. Фет)

Запись тех же стихов в соответствии с их тактометрическим периодом:

|В ды́мке-неви|ди́мке||вы́плыл месяц| ве́шний,|
|Цве́т садовый| ды́шит|| я́блонью, че|ре́шней.|

Четырехстопный хорей: | Четырехкратный четырехдольник 3-й:
Сквозь вол|нисты|е ту|маны Проби|рает|ся лу|на, |  | Сквозь вол|ни́стые ту|ма́ны Проби|ра́ется лу|на́, /\
На пе|чальны|е по|ляны Льет пе|чально| свет о|на. |  | На пе|ча́льные по|ля́ны Льет пе|ча́льно свет о|на́. /\ (А. Пушкин)

Те же стихи, записанные в соответствии с их тактометрическим периодом:

Сквозь вол|ни́стые ту|ма́ны проби|ра́ется лу|на́. /\
На пе|ча́льные по|ля́ны льет пе|ча́льно свет о|на. /\

Пятистопный хорей:

Фини|ша ле|тяща|я ми|нута,
Моло|дость лег|ка и | горя|ча —
Сило|ю на|дута, | как на|дута
Каме|ра фут|больно|го мя|ча.

(Б. Корнилов)

Трехкратный четырехдольник 1-й:

| Фи́ниша ле|тя́щая ми|ну́та, /\ /\ |
| Мо́лодость лег|ка́ и горя|ча́ — /\ /\ /\ |
| Си́лою на| ду́та, как на|ду́та /\ /\ |
| Ка́мера фут|бо́льного мя|ча́. /\ /\ /\ |

Шестистопный хорей:

Долго | не сда|валась | Любуш|ка со|седка.
Нако|нец шеп|нула: | «Есть в са|ду бе|седка,
Как тем|нее | станет — | пони|маешь | ты?..»
Ждал я, | исстра|дался, | ночки-| темно|ты!

(Н. Некрасов)

Двухкратный шестидольник 1-й:

| До́лго не сдава́лась || Лю́бушка со|се́дка. |
| Наконе́ц, шеп|ну́ла: || «Е́сть в саду бе|се́дка, |
| Как темне́е | ста́нет — || понима́ешь | ты́?..» /\ |
| Жда́л я, исстра|да́лся, || но́чки-темно|ты́! /\ |

330

Семистопный хорей:

Ули|ца бы|ла — как | буря. Толпы | прохо|дили,
Словно | их пре|следо|вал не|отвра|тимый | рок.
Мчались | о́мни|бусы, | кебы | и ав|томо|били,
Был не|исчер|паем | ярост|ный люд|скойпо|ток.

(В. Брюсов)

Четырехкратный четырехдольник 1-й:

|У́лица бы|ла́ как буря. —| То́лпы прохо|ди́ли, /\ /\ |
|Сло́вно их пре|сле́довал не|отврати́мый | ро́к. /\ /\ /\ |
|Мча́лись о́мни|бусы, ке́бы | и автомо|би́ли, /\ /\ |
|Бы́л неисчер|па́ем ярост|ный людско́й по|то́к. /\ /\ /\ |

Восьмистопный хорей (удвоенный четырехстопный):

Парня | выбра|ли по | росту | между | сотен | низко|лобых,
На год | запер|ли в ка|зарму, | сны про|вери|ли в моз|гу,
Ровно | год ску|чал и | ждал он | с разной | сволочь|ю бок |о бок.
Напи|сал до|мой от|крыток, | и от|туда | ни гу-|гу.

(П. Антокольский)

Четырехкратный четырехдольник 3-й:

Парня | вы́брали по | ро́сту между | со́тен низко |ло́бых,
На год | за́перли в ка|за́рму, сны про|ве́рили в моз|гу́, /\
Ровно | го́д скучал и | жда́л он с разной | сво́лочью бок | о́ бок.
Напи|са́л домой от|кры́ток, и от|ту́да ни гу-|гу́. /\

После ямбических стихов (особенно четырехстопного ямба) хореические размеры — самые популярные в русской поэзии.


ФЭБ: Квятковский. Хориямб // Поэтический словарь. — 1966 (текст)

330

ХОРИЯ́МБ (греч. χορίαμβος) — в античной метрике сложная шестидольная стопа, составленная из хорея и ямба, о четырех слогах . B силлаботонической же системе X. называется случай, когда в ямбическом стихе (преимущественно в четырехстопном ямбе) в первой стопе из двух смежных стоп словесное ударение падает на первый слог, а в следующей стопе — на второй слог . Замечено, что X. в ямбе чаще бывает тогда, когда первое слово стиха односложное, и реже, когда первое слово двусложное.

Примеры:

В ча́с не|забве́н|ный, в час | печальный
Я долго плакал пред тобой.

(А. Пушкин)

Ко́нь спо|тыка́|ется | под ним.

(М. Лермонтов)

Ве́к де|вятна́д|цатый | желез|ный...

(А. Блок)

Ко́ни | изму́|чились, | и ку|чер как | ни бил|ся,
Пришлось хоть стать. Слезает с козел он.

(И. Крылов)

Кро́ме | любви́, | она | не зна|ла,
Она не знала ничего.

(М. Лермонтов)

О, если б знали вы, друзья,
Хо́лод | и мра́к | гряду|щих дней!

(А. Блок)

331

Ма́стер | заво́|да но|мерно|го,
Потомок русских пушкарей...

(С. Кирсанов)


ФЭБ: Квятковский. Частушка // Поэтический словарь. — 1966 (текст)

333

ЧАСТУ́ШКА (коротелька, коротушка, пригудка, припевка, набирушка, ихахошка, вертушка, топтушка и пр.) — фольклорный лирический жанр, истоки которого таятся в древнерусском стихе и, возможно, у скоморохов. Это — народная поэтическая миниатюра, тематика которой охватывает самые разнообразные области жизни — общественность, семью, любовь, быт, труд, отдых, пейзаж и пр., отсюда Ч. политические, бытовые, сатирические, юмористические, эпиграмматические, шуточные, плясовые и т. д. Подобные миниатюры существуют у всех народов мира. Долгое время Ч. не привлекала внимания собирателей русского фольклора. В сборнике А. И. Соболевского «Великорусские народные песни» напечатано несколько старинных Ч. (17—18 вв.). Систематически записывать Ч. стали лишь в начале 20 в., а подлинный интерес к ней появился в советскую эпоху, когда Ч. приобрела особо действенную силу общественно-политической агитации.

Ч. — самая устойчивая и вместе с тем подвижная форма русской народной поэзии. Тематическое разнообразие Ч. и необыкновенно емкая метрическая форма ее, выработанная на протяжении многих десятилетий, позволяют поэту экспромтом, на лету схватить любую мысль, характерную деталь, острый штрих. Монострофичность Ч. придает ей предельную сжатость, ее фрагментарность не требует продолжения. В этом — сила Ч. В лучших русских Ч., как ни в какой другой форме народной поэзии, проявилось поразительное ритмическое чувство народа, его жизнерадостность, языковая артистичность

334

и фонетическая прозрачность речи. Мастерство стиха в Ч., достигающее порой ювелирной виртуозности, стало возможным лишь в результате колоссальной практики и глубокой народной традиции, не застывшей в заранее выработанных формах, а беспрерывно развивающейся и совершенствующейся в живом общении друг с другом безвестных народных поэтов. Злободневность Ч. позволила выработать чрезвычайно подвижные формы стиха, в которых комбинации ритмических модификаций четырехдольника используются с необыкновенной смелостью.

Частушки не обязательно распевать. Они великолепно читаются как стихи с соблюдением того точного ритмического рисунка, который присутствует в структуре каждой народной Ч. Поразительно, что на таком маленьком «пятачке», в пределах двустиший, неистощимая народная изобретательность показывает пути дальнейшего развития национальных форм русского стиха, построенного не на условной стопе силлаботонической теории, а на принципе тактовой метрики с многофигурными модификациями четырехдольника. Горький в статье «О бойкости» писал: «Я предлагаю молодым литераторам обратить внимание на „частушки“ — непрерывное и подлинно „народное“ творчество рабочих и крестьян. Много ли мы найдем в частушках провинциализмов, уродливых местных речений и бессмысленных слов... Частушки строятся из чистого языка».

По своей конструкции Ч. является метрической двустишной монострофой с рифмами, народным дистихом, построенным на двух тактометрическпх периодах. Каждый период — это четырехкратный четырехдольник, содержащий в себе 16 долей (4×4=16); следовательно, каждая Ч. заключает в себе 32 доли и может вместить речевой максимум в 32 слога, по 16 слогов в периоде. Но не всегда период в Ч. заполняют 16 слогов. При неизменном метрическом объеме количество слогов в Ч. переменчиво и при 16-дольной норме периода в нем иногда бывает 8 и даже 7 слогов; но есть редкие случаи, когда максимум повышается до 17 слогов в периоде. Объясняется это остроумным совмещением в периоде различных полносложных и паузных ритмических модификаций четырехдольника: константных , ^, ^^, ^ ^, ^^^, ^^ , , ^ , , , , инверсированных , ^^, , нейтральных, безударных , ^, ^^, ^^^, , и т. п. Не равносложие, а принцип равнодольности (16 долей в периоде) определяет структуру метрического стиха Ч. Четырехкратный четырехдольник содержит в себе четыре вида и соответственно четыре контрольных ряда:

I вид | | | | | |
II вид | | | | |
III вид | | | | |
IV вид | | | | |

Видовые тактометрические периоды четырехдольника определяются положением анакрузы и эпикрузы. Четырехдольник первого вида — закрытого контура, в нем нет анакрузы (нулевая анакруза), остальные три имеют открытые контуры и в каждом из видов свои анакруза и эпикруза. Обычно норма фразостроения в Ч. совпадает с тактометрическим периодом. Как бы ни менялись количество и характер

335

слогов Ч. (долгие, краткие и кратчайшие), какой бы структуры ни были паузные модификации, долевой объем любой частушки остается неизменным: 16 долей в периоде, а вся Ч. — 32 доли. Ч. следует читать четким метрическим речитативом. Многие частушки паузного строя представляют собой образцы народного тактовика.

Ниже приводится ряд Ч., расположенных в порядке убывании слогового состава — от полносложных к паузным формам тактовика. Слова, на которые приходится ритмическая инверсия, выделены. Цифры слева обозначают количество слогов в строке.

Четырехдольник первый.

Контрольный ряд | | | | |.

16 15 | | Скоро, скоро | я уеду, | не найдешь, ми|лашка, следу. | | Занесет тро|пиночку, о|ставлю сиро|тиночку. /\ |
15 15 | | Я кошу, за | мной растет зе|леная о|тавушка. /\ | | С беспартийны|ми гулять — од|на худая | славушка. /\ |
15 14 | | Я девчонка | некрасива, | зато завле|кательна. /\ | | За работу | получу /\ | орден обя|зательно. /\ |
14 14 | |Подруженьки | про меня /\ | говорят, что | модница. /\ | | Мне и надо | модной быть, /\ | потому — кол|хозница. /\ |
13 15 | |По-одру-уж|ка моя, под|руженька ак|тивная, /\ | | Никогда не| надоест ра|бота коллек|тивная. /\ |
13 14 | |Товарочка | милая, /\ | работаем | вме-есте, /\ | |Выполняем | на сто сорок, | выполним на | две-ести. /\ |
13 13 | |Я купила, | милый мой, /\ | новую «По|беду». /\ /\ | |На свиданье | не придешь, /\ | я к тебе при|еду. /\ /\ |
12 14 | |Винтовочка | тук- /\тук, | а красные | тут, /\ тут. /\ | |Пулеметы | тра-та-та, /\ | а белые | ла-та-та. /\ |
12 13 | |У меня /\ | на руке /\ | серебряны | ко-ольца. /\ | |Разрешите | погулять /\ | с вами, комсо|мо-ольцы? /\ |
14 11 | | Не пойду я | за попа, пой|ду за комму|ни-иста. /\ | | Буду жить /\ | без венца /\ | /\ годиков | три-иста. /\ |
12 12 | | Миленькая | Настенька, /\ | вышей мне пла|ток, /\ /\ /\ | | Ниточкою | красненькой /\ | серп и моло|ток. /\ /\ /\ |
11 13 | | Де-евчо-он|ки, беда! /\ | Некуда де|ва-аться! /\ | | По колено| борода, /\ | лезет цело|ва-аться. /\ |
10 14 | | Эх, /\ скрип, /\ | скрип, /\ скрип, /\ | новые бо|ти-инки. /\ | | Мы, девчонки, | трактористки, | как одна, — кар|ти-инки. /\ |
11 12 | | Ай /\ да, /\ | ай /\ да. /\ | моя милка | молода. /\ | | Молода го|до-очком, /\ | глупая у|мо-очком. /\ |
7 16 | | Ми-илый /\ | мой, /\ по-ой|дем /\ до-о|мой! /\ /\ — Пой|дем, моя за|бавница, с ве|селого гу|ляньица. /\ |
8 14 | | Ох /\ ты, /\ | ох /\ ты /\ | де-евка /\ | в ко-офте. /\ | | Всех целуйте | и милуйте, | а меня не | тро-огте! /\ |

336

9 12 | | Товарочки | говорят /\ | про /\ /\ /\ | что? /\ /\ /\ | | Меня милень|кий не любит, | а /\ мне-то | что! /\ /\ /\ |
10 10 | | По-ошел /\ | пля-асать, /\ | сапоги-то | рву-утся, /\ | | Ка-афтан /\ | до /\ пят, /\ | девушки сме|ю-утся. /\ |
8 11 | | И-играй, /\ | Ти-ишка, /\ | пля-аши, /\ | Ти-ишка, /\ | | У тебя, /\ | Ти-ишка, /\ | с трудоднями | кни-ижка. /\ |
9 8 | | И /\ бей, /\ | ла-апти, /\ | колоти /\ | ла-апти, /\ | | Му-ужья /\ | гла-адки, /\ | спле-етут /\ | ла-апти. /\ |

Четырехдольник второй.

Контрольный ряд | | | | .

16 16 | По | тоненькой те|синочке хо|дил я к сиро|тиночке, По | тоненькой е|ловенькой хо|дил я к черно|бровенькой.
16 15 | Ве|селая дев|чоночка кор|мила поро|сеночка, /\ | Поросено|чек достался | в премию ми|леночку.
17 14 | У | мамы кофты | попросила, | мама пальцем | погрозила: | | Вот те кофта | с лапами, /\ | не сиди с ре|бятами.
15 15 | Си|дела на ска|меечке, /\ | ела кара|мелечки, /\ | Ела, улы|балася, ска|зали: цело|валася!
15 14 | Да | что тебя за|ставило /\ | выходить за | старого? /\ | Соблазнили | денежки /\ | глупенькую | девушку.
14 14 | Пой|дем, подружень|ка, домой, — /\ | солнце ниже | ели, /\ /\ | Моего ми|ло́го нет, а | ваши надо|ели. /\
11 11 | На | улицу пой|дем, /\ /\ чуб-|ку-удри навь|ем, /\ /\ А | с улицы до|мой, /\ /\ чуб-|ку-удри до|лой! /\ /\
10 11 | Рас|сы-ыпчива|та, /\ /\ раз|га-арчива|та, /\ /\ Рос|то-очком ма|ла, /\ да при|ма-анчива|та. /\ /\
9 11 | Пля|сать /\ по-ой|ду /\ по по|ля-ано-оч|кам, /\ /\ Гла|зами пове|ду /\ по ми|лё-оно-оч|кам. /\ /\
9 10 | Гар|монь /\ мо-о|я /\ голо|си-иста-а|я, /\ /\ Кол|хо-озная | рожь /\ коло|си-иста-а|я. /\ /\

Четырехдольник третий.

Контрольный ряд | | | | .

16 16 | Мы сво|их лентяев | знаем, по по|ходке уга|даем; Ноги | длинные, кри|вые, штаны | рваные, ху|дые.
15 16 | Пома|лешеньку, А|лешенька, жер|диночкой и|ди! Не уро|ни свою таль|яночку и | сам не упа|ди. /\
15 15 | За мной | трое, за мной | трое, за мной | трое, как о|дин: /\ Предсе|датель сельсо|вета, агро|ном и брига|дир. /\
16 14 | Гово|рит мне мама | строго: Поче|му не веришь | в бога? А я | прямо ей в от|вет: /\ Пото|му что бога | нет. /\
14 15 | Подру|женька, дроби, | бей — /\ разве | хуже мы лю|дей? /\ Мы с то|бою зара|ботали по | триста трудо|дней. /\
14 14 | Сидит | лодырь у во|рот, /\ широ|ко разинув | рот, /\ И ни|кто не разбе|рет, /\ где во|рота, а где | рот. /\

337

13 14 | Эх, /\ | карие гла|за, да вы гу|би-ительны|е. /\ Комсо|мольские ре|бята рассу|ди-ительны|е. /\
12 14 | Гово|рят /\ про ме|ня, /\ что я | ху-уденька|я, /\ Десять | юбочек на|дену, буду | кру-угленька|я! /\
12 13 | Комсо|мо-ольца лю|бить — /\ надо | чи-исто хо|дить, /\ А /\ | в кофточке та|кой /\ не по|любит ника|кой. /\
11 13 | Са-а|по-ожки мо|и, /\ носы | ла-аковы|е, /\ Что у | девок, что у | баб — /\ оди|на-аковы|е. /\
11 12 | Эх, /\ | ла-апти мо|и, /\ лапти | стро-очены|е! /\ В церкви | о-окна те|перь /\ зако|ло-оченны|е! /\
11 11 | Ты не | стой /\ у ок|на, /\ не под|сма-атри-и|вай. /\ Мне не | быть /\ за то|бой, /\ не под|сва-аты-ы|вай. /\
9 13 | Эх, /\ | я-абло-оч|ко, /\ нали|ва-ае-ет|ся, /\ Пролетарии всех | стран соеди|ня-аю-ут|ся! /\
11 10 | Я на | ре-ечке бы|ла, /\ бело | мы-ыла-а|ся; /\ Се-ер|де-ечко бо|лит — /\ просту|ди-ила-а|ся. /\
10 10 | Паро|ход /\ плы-ы|вет, /\ а дым | ко-ольца-а|ми, /\ Он сю|да /\ /\ и|дет /\ с комсо|мо-ольца-а|ми. /\
9 10 | Дул, /\ | дул /\ Фе-е|дул /\ оди|но-очко-о|ю, /\ И по|дул /\ в ко-ол|хоз /\ вместе | с до-очко-о|ю. /\
8 10 | Эх, /\ | бу-уду /\ | я /\ с о-об|но-овко-о|ю. /\ Подру|жи-илась /\ | я /\ с сорти|ро-овко-о|ю. /\
8 8 | По-од | шу-убо-о|ю, /\ по-од | бе-ело-о|ю /\ По-ой|ду /\ пля-а|сать, — /\ ра-аз|де-ела-а|ю. /\

Четырехдольник четвертый.

Контрольный ряд | | | | .

16 16 | Ходила | по лесу, по | вересу, а | верес — не тра|ва, Любила | мальчика три | годика, как | розанчик цве|ла.
16 15 | Аэро|план летит вы|соко, мне е|го чуть-чуть ви|дать, /\ Моя | милка уле|тела, не с кем | больше мне гу|лять.
16 14 | Косил ми|ленок на лу|гу, просил те|семку голу|бу: /\ Дай, ми|лашка, поно|сить, /\ весе|лей будет ко|сить.
12 12 | Аэро|план /\ ле-е|тит, моторчик | но-ове-ень|кий, Уехал | в а-арми-и|ю мой черно|бро-ове-ень|кий.

Ритмический вариант этой же частушки:

Аэро|план /\ летит | /\́ моторчик | но-овенький, | /\
Уехал | в а-армию | /\́ мой черно|бро-овенький. | /\

Как видим, основной массив народных Ч. относится к четырехдольникам первого и третьего видов. Помимо дистихов, среди Ч. изредка встречаются тристихи и моностихи.

Пример тристиха:

15
14
14

| Я вечор ве|черовала, | одну думу | думала. /\ |
| Милый шел и | не зашел, /\ | огонек за|дунула. /\ |
| Огонек за|дунула, /\ | о другом за|думала. /\ |

338

Примеры моностиха (страдания):

Гар|моньица, раз|бавница, раз|бавь мое стра|даньице.

Или:

Давай, | милка, страдать | вместе, я в гар|монью, а ты | в песни.

Или:

| Шила кисет | труди́лася, | подарила — | влюби́лася.|

В ряде Ч. наблюдается одно ритмическое своеобразие, свойственное народной поэзии, это — полудольные или кратчайшие слоги в стихе, они произносятся вдвое быстрее, чем остальные слоги: одна долевая ячейка вмещает в себя два слога:

| Батюшка, от|дай, отдай, в со|гласную се|меюшуку, /\ |
| Чтоб меня не | обижали, мо|лоденькую | девушку, /\ |

Дайте | лодочку не|крашену, не|крашено вес|ло. /\
Вниз по | реченьке по|еду куда пла|точек унес|ло. /\

Эх, /\ я-абло-оч |ко, /\ раззо|ло-оче-е|но, /\
Ты, Ан|танта, не фор|си, пока не ко|ло-оче-е|на. /\

В последней Ч. представлены все три структурные состояния слогов в метрическом стихе, все три вида ритмической долготы — краткие (однодольные), долгие (двудольные) и кратчайшие (полудольные).

См. Контрольный ряд, Народный стих, Страдания, Тактовик, Четырехдольник.


ФЭБ: Квятковский. Четырехдольник // Поэтический словарь. — 1966 (текст)

338

ЧЕТЫРЕХДО́ЛЬНИК — в русской поэзии самая употребительная из четырех элементных ритмических групп, участвующих

339

в формировании правильного метрического стиха. Будучи простой одноакцентной мерой четного порядка, Ч. практически несет главный метрический акцент на первой доле и побочный акцент на третьей доле . Как элементная ритмическая группа Ч. имеет четыре видовые формы в зависимости от положений в стихе анакрузы и эпикрузы:

Четырехдольник 1-й | | |
Четырехдольник 2-й | |
Четырехдольник 3-й | |
Четырехдольник 4-й | |

В русской поэзии разработаны все четыре вида Ч., образующих собой класс четырехдольников. Общепринятая теория стиха относит первый и третий Ч. к хореическим размерам, а второй и четвертый — к ямбическим. Стихотворений четырехдольного строя — неимоверное количество. Русские поэты выработали множество видовых и типовых моделей Ч. трехкратного, четырехкратного, пятикратного и шестикратного объема. Ниже будут рассмотрены лишь некоторые образцы трехкратного Ч. всех четырех видов: это самые популярные у нас стиховые размеры. Контрольные ряды видовых тактометрических периодов трехкратного Ч. такие:

1-й | | | | | | |
2-й | | | | | |
3-й | | | | | |
4-й | | | | | |

Трехкратный четырехдольник первый различных форм (сюда входит и пятистопный хорей); контрольный ряд | | | |:

| Дружба насто|ящая не | старится, /\ |
| За небо вет|вями не цеп|ляется. /\ |
| Если уж при|ходит срок, так | валится, /\ |
| С грохотом, как | дубу пола|гается. /\ |

(К. Симонов)

| Выхожу о|дин я на до|рогу; /\ /\ |
| Сквозь туман крем|нистый путь бле|стит; /\ /\ /\ |
| Ночь тиха. Пус|тыня внемлет | богу, /\ /\ |
| И звезда с звез|дою гово|рит. /\ /\ /\ |

(М. Лермонтов)

| Во поле бе|резонька сто|яла. /\ /\ |
| Во поле куд|рявая сто|яла. /\ /\ |

(Народная песня)

| Летом в море | легкая во|да, /\ /\ /\ |
| Белые су|хие пару|са. /\ /\ /\ |
| Иглами сталь|ными в нево|да /\ /\ /\ |
| Сыплется под | баркою хам|са. /\ /\ /\ |

(И. Бунин)

| В этой жизни | я немного | видела, /\ |
| /\ /\ Только | пела и жда|ла. /\ /\ /\ |
| Знаю: брата | я не нена|видела /\ |
| /\ /\ И сест|ры не преда|ла. /\ /\ /\ |

(А. Ахматова)

340

| Кучевых ве|сенних туч /\ |
| Гребень. /\ /\ |

| Ясный вытя|нулся луч /\ |
| В небе. /\ /\ |

(С. Кирсанов)

Трехкратный четырехдольник второй (сюда входит и пятистопный ямб); контрольный ряд | | | :

Мы | молоды. У | нас чулки со |штопками.
Нам | трудно. Это | молодость ви|ной. /\ /\
Но | пляшет за де|шевенькими | шторками
Бес|платный воздух, | пахнущий вес|ной. /\ /\

(Р. Казакова)

Тень | Грозного ме|ня усыно|вила, /\
Ди|митрием из | гроба нарек |ла, /\ /\
Во|круг меня на|роды возму|тила /\
И | в жертву мне Бо|риса обрек|ла. /\ /\

(А. Пушкин)

Вот | я один в ве|черний тихий | час, /\ /\
Я | буду думать | лишь о вас, о | вас, /\ /\
Возь|мусь за книгу, | но прочту «о|на», /\ /\
И | вновь душа пья|на и смяте|на. /\ /\

(Н. Гумилев)

При|кинулся бло|хою /\ кры|синой, /\
Под|прыгнул, как ре|зи-иновый | мяч, /\ /\
И | пал /\ на со|баку, чтобы | псиной /\
Вте|реться /\ в ка|зармы, где шу|мят. /\ /\

(В. Нарбут)

Ве|дет шоссе пря|мое /\
Ту|да, /\ /\

Где | сторожит При|морье /\
Звез|да. /\ /\

(В. Урин)

Трехкратный четырехдольник третий (сюда относятся и стихи типа «камаринской»); контрольный ряд | | | :

Холод, | тело тайно | сковываю|щий, /\
Холод, | душу оча|ровываю|щий... /\
От лу|ны лучи про|тягивают|ся, /\
К сердцу | иглами при|трагивают|ся. /\

(В. Брюсов)

Вдоль по | улице ме|телица ме|тет, /\
За ме|телицей мой | миленький и|дет. /\

(Народная песня)

Не для | славы,
Для за|бавы
Я пи|шу! /\

Одо|бренья
И суж|денья
Не про|шу! /\

(А. Полежаев)

341

Но в ка|мине дозве|нели
Уголь |ки. /\

За о|кошком дого|рели
Огонь|ки. /\

(А. Блок)

У бур|жуев шумный | пир, /\
Ну и | пир! /\

Всех по|весить, кто за|мир, /\
Кто за | мир. /\

(Д. Бедный)

Весь из | сопок и до|лин /\
Саха|лин. /\

Он ян|варскою по|рой /\
Снего|вой. /\

Говор|ливою вес|ной /\
Штормо|вой. /\

(В. Кулемин)

Трехкратный четырехдольник четвертый, к которому относится и четырехстопный ямб всех моделей, со всевозможными клаузулами; контрольный ряд | | | :

С губами | сладко улы|бающими |ся,
Она гля|дит глазами | суженными, | /\
И черны | пряди вкруг че|ла: /\ /\ /\ | /\
Нить розо|ватыми жем|чужинами | /\
С коралла|ми переме|жающими|ся
Ей шею | нежно обле|гла. /\ /\ /\ | /\

(В. Брюсов)

Ракеты | возникают | рыжие, /\ | /\
И голу|бые и о|ранжевые. | /\
Они цве|тут над всеми | крышами, /\ | /\
Меня, как в | детстве, заво|раживая. | /\

(Е. Евтушенко)

Вдали над | пылью пере|улочной, /\ | /\
Над скукой | загородных | дач /\ /\ /\ | /\
Чуть золо|тится крендель | булочной /\ | /\
И разда|ется детский | плач. /\ /\ /\ | /\

(А. Блок)

Еще за | деньги люди | держатся, /\ | /\
Как за крес|ты держались | люди /\ /\ | /\
Во време|на глухого | Керженца, /\ | /\
Но вечно | этого не | будет. /\ /\ | /\

(Н. Асеев)

Я знал кра|савиц недо|ступных, /\ /\ | /\
Холодных, | чистых как зи|ма, /\ /\ /\ | /\
Неумо|лимых, непод|купных, /\ /\ | /\
Непости|жимых для у|ма... /\ /\ /\ | /\

(А. Пушкин)

Сквозь мрак, над | уличными | ранами, /\ | /\
Шаги — и | вслед /\ /\ /\ | /\ /\ /\ /\ | /\
За пере|ливами трех|гранными /\ | /\
Летящий | свет. /\ /\ /\ | /\ /\ /\ /\ | /\

(К. Панов)

342

Ритмическую структуру русского четырехстопного ямба первым понял теоретик стиха первой трети 19 в. А. Кубарев, который писал, что этот размер состоит «из двух четырехсложных тактов с 3 отдельными или вводными слогами», например «Чрез непри|ступны пере|правы». То есть, Кубарев указывал на наличие в четырехстопном ямбе трехсложной анакрузы и четырехдольного строя.

См. Народный стих , Исторические песни , Тактовик , Тринадцатисложник , Частушка , Хорей , Ямб.


ФЭБ: Квятковский. Шаири // Поэтический словарь. — 1966 (текст)

342

ШАИ́РИ (груз.) — форма классического стиха в грузинской поэзии, строфического строения, по четыре стиха в строфе. Метр Ш. — четырехкратный четырехдольник первый. Каждая строфа Ш. имеет свою однозвучную рифму для всех четырех стихов. В грузинской поэтике различаются два вида Ш. — высокий Ш. (магали) и низкий Ш. (дабали). Структурное своеобразие Ш. заключается в широком применении ритмической инверсии. В высоком Ш. применяется константная рифма — двусложная , в низком — трехсложная инверсированная рифма . Высокий и низкий Ш. чередуются между собой через строфу. Все стопы стиха Ш. — полносложны, по 16 слогов в строке, внутристишных пауз в стихе нет. Возникновение Ш. в Грузии относится к 7—8 вв. н. э., он вышел из грузинского народного стиха. Размером Ш. написана поэма Шота Руставели «Витязь в тигровой шкуре». В переводе стихов Руставели на русский язык ритм оригинала не соблюдается, его очень трудно передать на русском материале. К. Бальмонт переводил поэму Руставели восьмистопным хореем (четырехкратный четырехдольник третий), с перекрестными рифмами в строфе, женскими и мужскими. Некоторые переводчики применяют последовательное чередование цельной строфической рифмы — мужской и женской, называя строфу с мужской рифмой высоким Ш., а с женской — низким Ш. В следующем переводе руставелиевских строф дается имитация высокого и низкого Ш.:

Хоть и женщина, — на царство породил ее творец;
Мы не льстим — без вас решили, может править, как мудрец;
Дел ее, лучам подобных, блещет солнечный венец,
Льва детеныши — подобны, будь то самка иль самец.

Автандил спаспест над войском, сын амира-спассалара,
Солнцу и луне подобный, строен станом, как чинара;
Хрусталю в его сияньи юным обликом он пара;
Тинатин ресниц созвездья не снести ему удара.

(Пер. Ш. Нуцубидзе)


ФЭБ: Квятковский. Шевченковский стих // Поэтический словарь. — 1966 (текст)

343

ШЕВЧЕ́НКОВСКИЙ СТИХ — под этим названием обычно подразумевается наиболее часто встречающийся у Т. Шевченко размер, который в украинской поэтике известен как стих 8+6, т. е. сочетание восьмисложного и шестисложного стихов хореической каденции:

Тече вода в синє море,
Та не витікає;
Шука казак свою долю,
А долі немає.

|8|
|6|
|8|
|6|

Такие стихи обычно относят к силлабической системе. Но вот пример силлаботонических стихов одинакового слогового объема:

Тополей седая стая,
Воздух тополиный...
Украина мать родная,
Песня-Украина!...

|8|
|6|
|8|
|6|

(Э. Багрицкий)

В обоих случаях мы имеем дело с четырехкратным четырехдольником первым, константный ряд модели для стиха Шевченко и Багрицкого такой: | | | | ^^ |.

В стихах Багрицкого ударения совпадают с ритмическими акцентами четырехдольника или с побочной сильной долей , или с обеими сильными долями стопы . Такая акцентная система в четырехдольнике первом дает константный ритм. В стихах же Шевченко ударные слоги иногда падают на слабые акцентные доли четырехдольника , или ; подобная система ударений и создает инверсированный ритм:

344

| Тече́ вода́ | в синє море |
| Та не виті|кає; /\ /\ |

| Шука́ коза́к | свою́ долю, |
| А долі не |має. /\ /\ |

Оба вида стихотворного ритма — константного и инверсированного — совершенно закономерны.

Следуя стилю Ш. с., Багрицкий применял в своей поэме «Дума про Опанаса» и ритмическую инверсию:

| По откосам | виноградник |
| Лопочет лист|вою, /\ /\ |

| Где бежит Пань|ко из Балты |
| Дорогой степною. /\ /\ |

Другой, часто встречающийся у Шевченко тип стиха, — это шестидольник первый, или трехстопный хорей; Шевченко обычно его сдваивает. Вот начало поэмы «Гайдамаки»:

| Все йде, все ми|нає — || і краю не | має. |
| Куди ж воно | ділось? || відкіля взя|лось? /\ |
| І дурень, і | мудрий || нічого не | знає. |
| Живе... уми|рає... || одно зацвіло. /\ |
| А друге зав’|яло, || навіки зав’|яло... /\ |
| І листя по|жовкле || вітри рознес|ли. /\ |
| А сонечко | встане, || як перше вста|вало, |
| І зорі чер|воні, || як перше пли|ли, /\ |
| Попливуть, і | потім || і ти, біло|лиций, |
| По синьому | небу || вийдеш погу|лять, /\ |
| Вийдеш поди|виться || в жолобок, кри|ницю |
| І в море без|крає || і будешь сі|ять, /\ |
| Як над Ваві|лоном, || над його са|дами |
| І над тим, що | буде || з нашими си|нами. |

Под влиянием сильной ритмической инверсии в стихах Шевченко происходит смещение ритма, в результате чего кажется, что структура этих стихов — трехдольная (амфибрахий). Но некоторые строки, ударные слоги в которых совпадают с метрическими акцентами шестидольника, убеждают в том, что трехдольная трактовка этих стихов ошибочна, в противном случае ряд слов будет искажен неестественными ударениями, не свойственными украинскому языку, и ритм развалится:

Ку|ди ж воно | ділось? Від|кіля взя|лось? /\
... і| листя по|жовкле віт|ри́ рознес|ли. /\
...По|пли́вуть і | потім і | ти, біло|лиций,
По | синьому | небу вий|де́ш погу|лять... /\
Вий|де́ш поди|виться в жо|лобок, кри|ницю...
...і | на́д тим, що | буде з на|ши́ми си|нами.

Русские переводчики, незнакомые с ритмическими особенностями русского силлабического и украинского народного стиха, часто переводят такие стихи амфибрахием, поводом к чему является, как мы видим, смещение ритма (при ритмической инверсии), когда отдельные строки вне контекста кажутся амфибрахическими. Так, например, неверно перевел начало «Гайдамаков» Ф. Сологуб, применив не инверсированный шестидольник первый, а четырехстопный

345

амфибрахий, совпадающий с удвоенным шестидольником в общем количестве долей (12 долей); между тем во всем «Кобзаре» Шевченко нет ни одного амфибрахического стихотворения на украинском языке; амфибрахические стихи у Шевченко встречаются только среди его произведений, написанных на русском языке, например в поэме «Тризна». Дактиль у Шевченко — паузированный; в нижеследующем примере третья строка содержит одну стопу и четвертая строка — две стопы инверсированного ритма:

| Сонце за|ходить, /\ | гори чор|ніють, /\ |
| Пташечка | тихне, /\ | поле ні|міє, /\ |
| Радіють | люди, /\ | що одпо|чинуть, /\ |
| А я див|люся... /\ | і сердцем | лину /\ |
| В темный са|дочок /\ | на Укра|ïну... /\ |

Подобным паузированным дактилем написано знаменитое стихотворение Г. Державина «Что ты заводишь, ^ песню военну». Анапестический стих Шевченко разбивает обычно на две строки:

Ой одна́ я, одна́,
Як били́ночка в по́лі,

Та не да́в мені бо́г
Ані ща́стя, ні до́лі.

Таковы вкратце характерные для Шевченко особенности ритмостроения его стиха.


ФЭБ: Квятковский. Шестидольник // Поэтический словарь. — 1966 (текст)

345

ШЕСТИДО́ЛЬНИК — самая сложная из четырех элементных групп, участвующих в формировании правильных ритмических процессов русского стиха. Будучи двухакцентной мерой, Ш. состоит из сочетания четырехдольника с двудольником; главный метрический акцент приходится на первую долю четырехдольной части, а побочный акцент — на первую долю двудольной части: | . Как элементная ритмическая группа Ш. имеет шесть видовых форм, зависящих от положения в стихе анакрузы и эпикрузы:

Шестидольник 1-й |  | | | |
Шестидольник 2-й |  | | |
Шестидольник 3-й | | | | |
Шестидольник 4-й | | | |
Шестидольник 5-й | | | |
Шестидольник 6-й | | | |

Все эти формы образуют собой класс шестидольников. В русской поэзии наиболее разработаны первый, второй и четвертый Ш. Пятый Ш. часто совмещается с первым. По традиционной теории стиха первый, третий и пятый Ш. относятся к хореическим размерам, а второй, четвертый и шестой Ш. — к ямбическим. В отличие от нечетной меры пятидольника, Ш. легко отсчитывается на три счета — по две доли на каждый счет.

Ниже приводятся образцы стихов, иллюстрирующие все шесть видов моделей четырехкратного Ш.

Шестидольник первый:

| О́блаком вол|нистым |
| Пы́ль встает вда|ли; /\ |

346

| Ко́нный или | пеший — |
| Не вида́ть в пы|ли! /\ |

(А. Фет)

Шестидольник второй, который обычно применяется в шестистопном ямбе:

Люб|лю́ твой слабый | све́т в не|бе́сной выши|не́:
Он | ду́мы пробуди́л, у|сну́вшие во | мне́.

(А. Пушкин)

Шестидольник третий (единственный пример):

| Если б | су́мерками |
| Звезды | вы́бежали |
| Пере|ми́гиваться |
| У пру|да́, /\ /\ /\ |

| Мы фо|на́риками |
| Элек|три́ческими |
| Им под|све́чивали |
| бы тог|да́. /\ /\ /\ |

(А. Квятковский)

Отсутствие в поэтической практике стихотворений в форме шестидольника третьего объясняется, видимо, сравнительно небольшим количеством в русском языке слов с четырехсложными окончаниями; поэтому так редко встречаются вообще стихи с четырехсложной рифмой или четырехсложной клаузулой. Между тем мелодика ритма шестидольника третьего очень приятна; в музыке она широко популярна, например начало второй части первого концерта для фортепьяно П. И. Чайковского, который использовал здесь мелодию и ритм украинской песни.

Шестидольник четвертый:

Си|неет | па́луба — до|рога | ско́льзкая,
Ка|чает | здо́рово на | кораб|ле́, /\ /\
Но | юность | ле́гкая и | комсо|мо́льская
И|дет по | па́лубе как | по зем|ле́. /\ /\

(Б. Корнилов)

Шестидольник пятый (трехкратный):

На пи|рах ве|сёлых,
В дерев|нях и | сёлах
Прово|дили | дни́. /\

Я в ле|су си|де́ла
Да в ок|но гля|де́ла
На кус|ты и | пни́. /\

(И. Бунин)

Шестидольник шестой:

Обыкно|венный | де́нь, обыкно|венный | са́д.
Но поче|му кру|го́м колоко|ла зве|ня́т?

(Г. Иванов)

По своему долевому объему русским Ш. соответствуют античные шестидольные ионики о четырех слогах. Античная метрика различала нисходящий ионик , соответствующий русскому

347

Ш. первому | , и восходящий ионик , соответствующий русскому Ш. третьему | .


ФЭБ: Квятковский. Эпитрит // Поэтический словарь. — 1966 (текст)

361

ЭПИТРИ́Т (греч. ἐπίτριτος — содержащий целое с третью) — семидольная античная стопа, в которой три слога долгие и один краткий. Различаются четыре вида Э. в зависимости от местоположения краткого слога среди долгих: Э. первый , Э. второй , Э. третий , Э. четвертый . Э. противоположен пэану.


ФЭБ: Квятковский. Ямб // Поэтический словарь. — 1966 (текст)

363

ЯМБ (греч. ἴαμβος) — в античной метрике трехдольная стопа о двух слогах, из них первый слог краткий, а второй долгий . Происхождение названия стопы объясняется различно. По одной версии эта стопа получила название от Ямба, сына нимфы Эхо и бога Пана; по другой — от имени мифической царской служанки Ямби, которая пела опечаленной богине Деметре веселые песни, построенные на энергичном, ямбическом размере. Первоначально в древней Греции ямбическим размером сочинялись только сатирические (ругательные) стихи, почему и поэзия разделялась на два основных рода — героическую и ямбическую. Аристотель считал античный трехдольный Я. наиболее простым разговорным метром. Я. писали Архилох, Симонид, Гипполакс Эфесский.

2) В общеевропейскую поэзию имитированный Я. вошел как двудольная (из двух слогов) стопа с ударением на втором слоге . Первое упоминание о Я. в русской литературе мы находим в книге М. Смотрицкого «Грамматика...», изданной в 1619 г.; но как термин поэтики, относящийся к определенному стихотворному размеру, Я. начал фигурировать в России лишь после теоретических работ В. Тредиаковского. У русских силлабистов нет стихотворений, написанных ямбическим размером. Первые ямбические стихи в России (четырехстопный ямб) принадлежат В. Тредиаковскому (примеры см. в конце статьи Реформа Тредиаковского), лишь после этого М. Ломоносов написал свою ямбическую оду на взятие турецкой крепости Хотин.

Из ямбических размеров самый излюбленный в русской поэзии — четырехстопный Я. Можно сказать, что 80—85 процентов всех русских стихов написаны четырехстопным Я. Широчайшая популярность этого размера в нашей поэзии объясняется не столько ритмической емкостью его формы, приноровленной к русской поэтической речи, сколько традицией массового систематического его употребления первыми большими русскими поэтами — М. Ломоносовым, В. Петровым, Г. Державиным, а затем Е. Баратынским, А. Пушкиным. В 18 и начале 19 вв. популярен был шестистопный ямб с его торжественным плавным ритмом. Пятистопный Я. менее принят в русской лирике, зато он стал каноническим размером (без рифм) для театрального стиха (исключения — трагикомедия «Горе от ума» А. Грибоедова и драма «Маскарад» М. Лермонтова, написанные вольным стихом); пятистопный Я. применяется в стихотворениях твердой строфико-композиционной формы, как, например, сонет, октава и др. Относительно редко встречается трехстопный Я.

364

(главным образом у поэтов первой трети 19 в.). В стиховедческой литературе наиболее разработана теория четырехстопного Я. (исследования А. Белого, Б. Томашевского, Г. Шенгели).

Одностопных и двустопных Я. нет, ритмологически они невозможны: иллюзия одностопности или двустопности создается укороченной системой рифмовки. Так, например, В. Брюсов ошибочно считал одностопными ямбами свои амфибрахические строки:

И ночи — короче, и тени — светлей,
Щебечет, лепечет весенний ручей...

Это произошло, вероятно, потому, что если записать эти стихи раздельными строками по признакам рифм, то зрительно получится:

И ночи —
короче,
и тени —
светлей,
Щебечет,
лепечет
весенний
ручей.

Трехстопный Я. фактически является четырехкратным четырехдольником вторым:

По|слу́шай, муз не|ви́нных /\
Лу|ка́вый клевет|ни́к! /\ /\

В ти|ши́ полей пус|ты́нных /\
При|ро́ды уче|ни́к, /\ /\

По|э́тов грешный | ли́к /\ /\
Ум|но́жил я со|бо́ю, /\

И | я́ главой по|ни́к /\ /\
Пред | ми́лой суе|то́ю. /\

(А. Пушкин)

Я | зна́ю —

город | бу́дет, /\

я | зна́ю —

саду | цве́сть, /\ /\

ког|да́

такие | лю́ди /\

в стра|не́

советской |

е́сть! /\ /\

(В. Маяковский)

Обычный русский четырехстопный Я. — это трехкратный четырехдольник четвертый с тремя метрическими акцентами в периоде — два на слогах и один на паузной эпикрузе, его контрольный ряд | | | . Каждый стих четырехстопного ямба заканчивается структурной паузой — трехдольной при наличии женской рифмы и четырехдольной при мужской рифме:

Для бере|го́в отчизны | да́льной /\ /\ | /\
Ты поки|да́ла край чу|жо́й; /\ /\ /\ | /\

365

В час незаб|ве́нный, в час пе|ча́льный /\ /\ | /\
Я долго | пла́кал пред то|бо́й. /\ /\ /\ | /\

(А. Пушкин)

Если бы все ячейки контрольного ряда были сплошь заполнены слогами, то трехкратный четырехдольник четвертый принял бы форму шестистопного ямба с мужскими рифмами:

Весенней | я́блони, в не|та́ющем сне|гу́,
Без содро|га́ния я | ви́деть не мо|гу́.

(И. Северянин)

Пятистопный Я. — это трехкратный четырехдольник второй:

Под | елью изну|ренной и гро|моздкой, /\
Что | выросла, не | плача ни о | ком, /\ /\
Ме|ня кормили | мякишем и | соской, /\
Пар|ным голубо|ватым моло|ком. /\ /\

(Б. Корнилов)

Шестистопный Я. — это, как правило, шестидольник второй с односложной анакрузой:

Поэт! не дорожи | любовию народной:
Восторженных похвал | пройдет минутный шум;
Услышишь суд глупца | и смех толпы холодной,
Но ты останься тверд, | спокоен и угрюм.

(А. Пушкин)

Но иногда в результате особого порядка ударных слогов в первой половине стиха шестистопный Я. с мужскими и женскими рифмами обращается в четырехкратный четырехдольник четвертый; трехсложная анакруза здесь атонируется:

В крылатом | до́мике вы|со́ко над зем|ле́й, /\ /\ /\ | /\
Двумя ре|ву́щими мо|то́рами вле|ко́мый, /\ /\ | /\
Я проле|та́л вчера до|ро́гой незна|ко́мой, /\ /\ | /\
И обла|ка́, скользя, тол|пи́лись подо | мно́й. /\ /\ /\ | /\

(Н. Заболоцкий)

Хотя введение ямбических размеров в русскую поэзию связывается обычно с реформой Тредиаковского — Ломоносова, но русская народная поэзия, независимо от каких бы то ни было влияний запада или русской книжной поэзии, выработала свои самобытные стихотворные размеры, среди них имеется размер, формально близкий к четырехстопному Я. (четырехдольник второй):

За|ря, заря ве|черняя,
Иг|ра, игра ве|селая!
Уж | я, млада иг|рать пошла,
Иг|рать пошла, ра|зыгрывать.
Кри|чит-звенит све|кор в окно:
«Сно|ха, сноха, до|мой пора!»
Уж | я, млада, не | слушала,
Иг|ры своей не | портила.
По|друженек не | гневала...

366

Подобным стихом написана поэма Н. Некрасова «Кому на Руси жить хорошо».

Ср. Частушка, Четырехдольник, Шестидольник.


ФЭБ: Квятковский. «Блатной язык» // Поэтический словарь. — 1966 (текст)

63

«БЛАТНО́Й ЯЗЫ́К» — см. Жаргон, Арго.


ФЭБ: Квятковский. Couleur locale // Поэтический словарь. — 1966 (текст)

141

COULEUR LOCALE (франц.) — см. Местный колорит.


ФЭБ: Квятковский. Descriptio // Поэтический словарь. — 1966 (текст)

97

DESCRÍPTIO (лат. — описание) — один из видов ретардации в художественном произведении (описание природы, обстановки, быта). Д. — стилистический прием, который задерживает развитие сюжета, но в то же время является боковым приемом развития повествования в целом. Д. встречается во всех больших художественных произведениях — романах, повестях, поэмах; подобными описаниями усеяны страницы поэм А. Пушкина, М. Лермонтова и др. Но Д. популярно не только как один из стилистических приемов. В античной поэзии известны дескриптивные (описательные) поэмы — «Труды и дни» Гесиода, «Георгики» Вергилия. В западной литературе конца 18 и начала 19 вв. также были популярны дескриптивные поэмы, например «Времена года» Д. Томсона, «Сады» Ж. Делиля. В России Д. было принято в поэзии конца 18 и начала 19 вв. (В. Жуковский, особенно А. Пушкин — в «Евгении Онегине»). Из чисто дескриптивных произведений в русской литературе известна поэма И. Бунина «Листопад», посвященная М. Горькому. Элементы Д. имеются в поэме Э. Багрицкого «Дума про Опанаса», в поэме В. Инбер «Путевой дневник». Вот начало поэмы Бунина «Листопад»:

Лес, точно терем расписной,
Лиловый, золотой, багряный,
Веселой, пестрою стеной
Стоит над светлою поляной.

Березы желтою резьбой
Блестят в лазури голубой,
Как вышки, елочки темнеют,
А между кленами синеют
То там, то здесь, в листве сквозной
Просветы в небо, что оконца.
Лес пахнет дубом и сосной,
За лето высох он от солнца,
И Осень тихою вдовой
Вступила в пёстрый терем свой.


ФЭБ: Квятковский. Enjambement // Поэтический словарь. — 1966 (текст)

108

ENJAMBEMENT (франц., от enjamber — перешагнуть) — см. Перенос.


ФЭБ: Квятковский. Аббревиатура // Поэтический словарь. — 1966 (текст)

7

АББРЕВИАТУ́РА (от лат. ab — от и brevis — короткий) — укорочение, сокращение; слово, составленное из начальных частей определенных слов или из первых букв этих слов. Введение в лексику А. определяется целями практической экономии. В. И. Ленин предлагал осторожно относиться к введению новых А. Часть советских А., вошедших в язык, построена на сочетании первых слогов ряда слов, напр. комсомол (Коммунистический союз молодежи), колхоз (коллективное хозяйство); применяется также сокращение только первого слова при сохранении последующего — партбилет, райсовет, литфонд, сокращение двух первых слов — райпромтрест, или употребление производного слова от А. К А. относятся такие сокращения, как «и т. д.», «и т. п.», «и пр.», «и др.». Аббревиатурные слова нередко встречаются и в советской поэзии:

Явившись

в Це Ка Ка

идущих

светлых лет,

над бандой

поэтических

рвачей и выжиг

я подыму,

как большевистский партбилет,

все сто томов

моих

партийных книжек.

(В. Маяковский)

И тут же в содружестве верном и добром
С диктантами школьными вместе лежат
Стихи Маяковского, книжица МОПРа
И твой незабвенный билет Охматмлад.

(Я. Смеляков)


ФЭБ: Квятковский. Автология // Поэтический словарь. — 1966 (текст)

7

АВТОЛО́ГИЯ (от греч. αὐτός — сам и λόγος — слово; букв.— «самословие») — употребление в поэтическом произведении слов и выражений в их прямом, непосредственном значении. Художественная автология противостоит металогической, или фигуральной, речи своей реалистической точностью. Таков, напр., реализм пушкинской А. в некоторых главах «Евгения Онегина», в стихотворении «Вновь я посетил» и в «Графе Нулине»:

8

Наталья Павловна сначала
Его внимательно читала,
Но скоро как-то развлеклась
Перед окном возникшей дракой
Козла с дворовою собакой
И ею тихо занялась.
Кругом мальчишки хохотали;
Меж тем печально под окном
Индейки с криком выступали
Во след за мокрым петухом;
Три утки полоскались в луже;
Шла баба через грязный двор
Белье повесить на забор;
Погода становилась хуже:
Казалось, снег идти хотел...

(«Граф Нулин»)

Почти полное отсутствие метафор, ясный рисунок описываемого и простота выражений сообщают этим стихам исключительную реалистическую прозрачность. Автологичны многие поэтические произведения Лермонтова, в частности поэма «Тамбовская казначейша», «Валерик». Поразительно по трагизму и лирическому напряжению «Завещание» Лермонтова, выдержанное в ясном автологическом стиле; вот первая строфа:

Наедине с тобою, брат,
Хотел бы я побыть:
На свете мало, говорят,
Мне остается жить!
Поедешь скоро ты домой:
Смотри ж... Да что? моей судьбой,
Сказать по правде, очень
Никто не озабочен...

Мастерски пользовался автологическим стилем Н. Некрасов, хотя его А. в отдельных случаях прозаична. Традиция автологического стиля в России, как реалистической точности выражения, восходит к народному творчеству. Некоторые русские поэты избегали автологии (Фет, отчасти Тютчев, русские символисты, футуристы, имажинисты). Однако А. Блок, поэт тонкой метафоры (в широком ее значении), дал ряд стихотворений в стиле автологического реализма. Классическим образцом может служить начало его стихотворения «В северном море» из цикла «Вольные мысли»; первый абзац стихотворения выдержан в строго автологическом стиле, а следующий за ним, по контрасту, — в металогическом духе:

Что сделали из берега морского
Гуляющие модницы и франты?
Наставили столов, дымят, жуют,
Пьют лимонад. Потом бредут по пляжу,
Угрюмо хохоча и заражая
Соленый воздух сплетнями. Потом
Погонщики вывозят их в кибитках,
Кокетливо закрытых парусиной,
На мелководье. Там, переменив

9

Забавные тальеры и мундиры
На легкие купальные костюмы,
И дряблость мускулов и груди обнажив,
Они, визжа, влезают в воду. Шарят
Неловкими ногами дно. Кричат,
Стараясь показать, что веселятся.

А там — закат из неба сотворил
Глубокий многоцветный кубок. Руки
Одна заря закинула к другой,
И сестры двух небес прядут один —
То розовый, то голубой туман.
И в море утопающая туча
В предсмертном гневе мечет из очей
То красные, то синие огни.

В советской поэзии А. наиболее четко обозначилась в произведениях Д. Бедного, В. Маяковского, А. Твардовского, К. Симонова (политические стихи) и др. Имея в виду автологический стиль, В. Маяковский писал: «Ищем речи точной и нагой».

Стихотворение К. Симонова «Памяти Бориса Горбатова» целиком написано в автологическом стиле. Вот его начало:

Умер друг у меня — вот какая беда...
Как мне быть, не могу и ума приложить.
Я не думал, не верил, не ждал никогда,
Что без этого друга придется мне жить.
Был в отъезде, когда схоронили его.
В день прощанья у гроба не смог постоять.
А теперь вот приеду — и нет ничего;
Нет его. Нет совсем. Нет. Нигде не видать.
На квартиру пойду к нему — там его нет.
Есть та улица, дом, есть подъезд тот и дверь.
Есть дощечка, где имя его — и теперь.
Есть на вешалке палка его и пальто,
Есть налево за дверью его кабинет...
Все тут есть. Только все это вовсе не то,
Потому что он был, а теперь его нет!

Автологический стиль следует отличать от прозаической речи, обладающей внешними признаками стиха (размер, рифма), которые не могут сделать ее поэзией. Например, лишены поэтичности рекламные стихи или стихи, преследующие чисто практические и учебные цели, вроде произведения Иринарха Завалишина, который в 1792 г. издал в Петербурге «Сокращенное землеописание Российского государства, сочиненное в стихах для пользы юношества»; оно начинается так:

Пространная из всех Российская страна,
Морями многими кругом ограждена.
Знатнейший океан меж протчих полуночной,
За оным следует известный всем восточной,
Сибирские брега собой он заключил,
От коих имяна различны получил.
Каспийско, Черное, Азовское, Балтийско,

10

Меж сим и Северным соседом племя финско,
Которо, королю Вандалов покорясь,
Признало над собой верховну Шведску власть.

Попытки механического переложения элементарной прозы в стихи наблюдались в русской литературе неоднократно; к ним относятся, например, некоторые стихотворные, без рифмы, сказки В. Жуковского:

Недавно мне случилося найти
Предание о древнем Александре
В талмуде. Я хочу преданье это
Здесь рассказать так точно, как оно
Рассказано в еврейской древней книге.
Через песчаную пустыню шел
С своею ратью Александр; в страну,
Лежавшую за рубежом пустыни,
Он нес войну. И вдруг пришел к реке
Широкой он...

(«Две повести»)

Подобные стихи дали повод к саркастическому замечанию Пушкина: «Что если это проза, да и дурная». Суровый приговор Пушкина вызван не автологичностью этих стихов Жуковского, а именно их сугубо прозаическим стилем.


ФЭБ: Квятковский. Авторская глухота // Поэтический словарь. — 1966 (текст)

10

А́ВТОРСКАЯ ГЛУХОТА́ — условный термин, предложенный М. Горьким: явные стилистические и смысловые ошибки в художественном произведении, не замеченные автором. Причины этих ошибок объясняются по-разному: в одних случаях А. г. является результатом небрежности или неряшливости писателя, в других случаях — возникает непроизвольно, когда увлечение главной задачей вытесняет из поля внимания отдельные детали. Явления А. г. свойственны не только рядовым писателям, но и большим мастерам. Подобные ошибки у классиков русский критик и пародист начала 20 в. А. А. Измайлов назвал «пятнами на солнце». Вот несколько примеров А. г.

у А. Пушкина:

Вот испанка молодая
Оперлася на балкон (вместо на перила балкона);

у М. Лермонтова:

И Терек, прыгая, как львица
С косматой гривой на хребте...

(грива растет только у льва и не на хребте, а на шее);

у А. Плещеева:

Дам тебе [ласточке] я зерен,
А ты песню спой.

(ласточка питается насекомыми, а не зернами);

у А. Фета:

О первый ландыш! Из-под снега
Ты просишь солнечных лучей.

(из-под снега вырастает подснежник, а не ландыш, который появляется уже в разгар весны);

11

у В. Маяковского в прологе к поэме «Во весь голос»:

Поэмы замерли,

к жерлу прижав жерло

нацеленных зияющих заглавий.

(поэт хочет сказать «к стволу прижав ствол»; это настолько ясно, что читатель может сразу не заметить ошибки. Однако, очевидно, пушки-поэмы, прижатые жерло к жерлу, стали бы стрелять друг в друга);

у Э. Багрицкого в «Думе про Опанаса»:

На руке с нагайкой крепкой —
Жеребячье мыло;
Револьвер висит на цепке
От паникадила (вместо от кадила);

у И. Уткина:

Не твоим ли пышным бюстом
Перекоп мы защищали?

(советские войска в гражданскую войну не «защищали», а штурмовали Перекоп).

К случаю А. г. можно отнести явления сдвига.

Ср.: Амфиболия, Анаколуф, Солецизм.


ФЭБ: Квятковский. Агитка // Поэтический словарь. — 1966 (текст)

11

АГИ́ТКА (от лат. agitatio — побуждение) — литературное произведение, написанное на злободневную общественно-политическую тему, в котором все изобразительные средства направлены к одной цели — максимальному агитационному воздействию на читателя (слушателя).

В 20-х годах 19 в. А. Бестужев-Марлинский вместе с К. Рылеевым написал агитационные песни «Царь наш немец прусский», «Ах, где те острова», «Ах, тошно мне на чужой стороне», «Ты скажи, говори». Популярные агитационные песни в 50—60-х годах создали поэты революционно-демократического лагеря. В советскую эпоху искусство А. получило большое развитие. Мастером большевистской А. был Д. Бедный. В годы гражданской войны агитационное воздействие его стихов на бойцов Красной Армии было исключительно сильным. Большую агитационную работу во время гражданской войны вел В. Маяковский («Окна РОСТА»). С его первой А., двустишием —

Ешь ананасы, рябчиков жуй, —
День твой последний приходит, буржуй, —

отряды Красной гвардии в октябрьские дни шли на штурм Зимнего дворца. Позднее, в частности во время сотрудничества в газете «Комсомольская правда», Маяковский писал острозлободневные, политические А.

В годы Великой Отечественной войны многие советские поэты писали А. в центральных и фронтовых газетах. По образцу «Окон РОСТА» коллектив советских художников и поэтов во время войны с немецкими фашистами систематически выпускал в Москве «Окна ТАСС», в которых помещались агитки В. Лебедева-Кумача, А. Суркова, Д. Бедного, А. Безыменского, С. Кирсанова, Н. Асеева, С. Маршака, А. Твардовского, Н. Адуева и других советских поэтов.

12

Вот примеры А. — подписи С. Маршака к плакатам «Окон ТАСС»:

Днем барон сказал крестьянам:
— Шапку с головы долой!
Ночью отдал партизанам
Каску вместе с головой.

(«Партизанский поклон»)

Электролампочки-воровки,
Растратчицы-электроплитки,
Крадут патроны у винтовки,
Крадут снаряды у зенитки.

Берегите электричество,
Чтобы каждый киловатт
Увеличивал количество
Пушек, танков и гранат.

(«Восемь строк про электроток»)


ФЭБ: Квятковский. Агоги // Поэтический словарь. — 1966 (текст)

12

АГОГИ́ (греч. ἀγωγή — ведение, движение, темп) — термин древнегреческой поэтики, означающий темп; в античном театре каждое стихотворное произведение, преимущественно хоровое, исполнялось в определенном темпе.


ФЭБ: Квятковский. Айрены // Поэтический словарь. — 1966 (текст)

12

АЙРЕ́НЫ — монострофа в армянской поэзии, лирическое стихотворение из четырех строк разнообразного содержания. Один из лучших авторов этих миниатюр — ашуг 16 в. Наапет Кучак, чьи А. и теперь считаются образцовыми. Народ присвоил ему звание варпета — мастера, достигшего высокой степени совершенства. Вот образцы его А. в переводе В. Звягинцевой:

Душа моя ушла из тела, и горько плакал я:
— Душа, куда ты улетела, в тебе вся жизнь моя.
— Я думала, что ты умнее, безумна речь твоя,
Когда разрушен дом, хозяин уходит из жилья.

Вышла из-за гор луна с голубой звездою вместе,
Обнял я мою любовь — грусть ушла с бедою вместе.
Бог сказал: — Люби ее, говорю тебе по чести!
Я не создавал ведь двух — равных красотою вместе.


ФЭБ: Квятковский. Айтыс // Поэтический словарь. — 1966 (текст)

12

АЙТЫ́С (казах.) — публичное поэтическое состязание народных певцов — импровизаторов (акынов) в Казахстане, популярное и в настоящее время. Песенное исполнение поэтических импровизаций на заданную тему происходит под аккомпанемент домбры или кобзы. По условиям А. каждый из участников поэтического состязания должен сымпровизировать песню в 24 четырехстишные строфы, причем первые шесть строф отводятся восхвалению руководителя праздника, три — восхвалению двух соседок импровизатора, шесть — восхвалению вещей и скота, три строфы — юмористические и пять восхваляют возлюбленную. Заключительная, 24-я строфа должна быть построена по типу анациклического стиха. Такие сложные А. требуют от исполнителей мастерства и знания национальных форм своего искусства. Акын, участвующий в состязании народных певцов, называется айтыг.


ФЭБ: Квятковский. Айтысу // Поэтический словарь. — 1966 (текст)

13

АЙТЫСУ́ (казах.) — стихотворение диалогической формы в казахской поэзии, оно строится по принципу амебейной композиции.


ФЭБ: Квятковский. Акаталектика // Поэтический словарь. — 1966 (текст)

13

АКАТАЛЕ́КТИКА (греч. ἀ — частица отрицания) — см. Каталектика.


ФЭБ: Квятковский. Акромонограмма // Поэтический словарь. — 1966 (текст)

13

АКРОМОНОГРА́ММА (от греч. ἄκρος — верхний, крайний, μόνος — один и γράμμα — запись) — лексико-композиционный прием, заключающийся в повторении конца стиха в начале следующего стиха. Это явление повторов встречается в поэзии всех времен и народов. В русской поэзии различаются три вида А.: 1) слоговая А., когда последние слоги стиха или группа звуков повторяются на стыке двух смежных строк:

Но когда коварны очи
Очаруют вдруг тебя.

(А. Пушкин)

Сладки мне родные звуки
Звонкой песни удалой.

(Он же)

Ее невольно обнял тайный страх,
Стряхнув с себя росу, она пустилась...

(М. Лермонтов)

Я помню, вся в цветах, исполнена печали,
К плечу слегка твоя склонилась голова.

(А. Фет)

У матросов, несмотря на пору
И порывы ветра с пустыря,
На дворе казармы — шум и споры
Этой темной ночью ноября.

(Б. Пастернак)

2) Лексическая А., когда слово или ряд слов, стоящих в конце строки, повторяясь, начинают следующую строку. Эта форма А. очень популярна в народной поэзии:

Уж ты, степь, моя степь, степь Моздоцкая!
Широко ли ты, далеко ты, степь, протянулася?
Протянулася ты, степь, вплоть до Царицына!
Уж и чем же ты, степь, ты изукрашена?
Изукрашена ты, степь, лесами, болотами,
Да еще же ты, степь, большою дорогою...

Калинку с малиною вода подняла:
На ту пору матушка меня родила,
Не собравшись с разумом, замуж отдала,
Замуж отдала за неровнюшку,
За неровнюшку, в чужу сторону,
Во чужу сторонушку, во лиху семью.

Не менее популярна лексическая А. в стихах русских поэтов:

Сидел я под кленом и думал,
И думал о прежних годах.

(А. К. Толстой)

Скользят стрижи в лазури неба чистой;
В лазури неба чистой горит закат, —
В вечерний час как нежен луч росистый!
Как нежен луч росистый, и пруд, и сад!

(К. Бальмонт)

14

О, весна, без конца и без краю —
Без конца и без краю мечта!

(А. Блок)

И так начинается песня о ветре,
О ветре, обутом в солдатские гетры,
О гетрах, идущих дорогой войны,
О войнах, которым стихи не нужны.

(В. Луговской)

Одна была доля — бесплодное поле.
Бесплодное поле да тощая рожь.

(М. Исаковский)

3) Рифменная А., встречается в поэзии редко; она заключается в смежной рифмовке слов, находящихся на стыке двух строк:

Реет тень голубая, объята
Ароматом нескошенных трав;
Но упав на зеленую землю,
Я объемлю глазами простор.
Звездный хор мне поет...

(В. Брюсов)

Эти лексико-композиционные приемы носят также название анадипло́сис; в советской поэтике они иногда называются: стык (термин О. Брика) или подхват (термин Г. Шенгели).


ФЭБ: Квятковский. Акростих // Поэтический словарь. — 1966 (текст)

14

АКРОСТИ́Х (греч. ἄκρος — верхний, крайний и στίχος — стих) — стихотворение, начальные буквы которого составляют имя, слово или (реже) фразу. А. рассчитан на зрительное восприятие, на слух он неощутим. Происхождение А. весьма древнее, начало его появления в европейской поэзии установить трудно. В средневековой литературе А. встречается как изощренная форма поэзии.

Начало писания А. в русской поэзии относится к 17 в. Изучая рукописные песенники 17—18 вв., исследователи установили, что составление А. было особенно распространено среди поэтов-монахов, сторонников патриарха Никона. Выдающимся мастером сложных А. был иеромонах-никоновец Герман, умерший в 1682 г.; в каждом А. он зашифровал свое имя. В «Букваре» поэта-виршевика Кариона Истомина, изданном в 1694 г., напечатан А., посвященный царевичу Алексею. Поэт Ю. Нелединский-Мелецкий (1752—1828) написал следующую «Загадку акростическую»:

Довольно именем известна я своим;
Равно клянется плут и непорочный им,
Утехой в бедствиях всего бываю боле,
Жизнь сладостней при мне и в самой лучшей доле.
Блаженству чистых душ могу служить одна,
А меж злодеями — не быть я создана.

В дальнейшем А. в русской поэзии появлялся редко. В 19 в. известен А. у Л. Мея. В 20 в. А. встречается чаще. В нижеприведенном А.-сонете начальные буквы строк составили имя и фамилию адресата, которому посвящены стихи:

Немеют волн причудливые гребни
И замер лес, предчувствуя закат.
Как стражи, чайки на прибрежном щебне
Опять покорно выстроились в ряд.

15

Любимый час! И даль и тишь целебней!
Алмазы в небе скоро заблестят;
Юг расцветет чудесней и волшебней,
Бог сумрака сойдет в свой пышный сад.

Есть таинство в сияньи ночи нежной,
Роднящей душу с вечной тишиной,
Нас медленно влекущей в мир иной.

Есть мир, когда и счастия не нужно:
Рыдать — безумно, ликовать — смешно
У мирных вод, влекущих нас на дно.

(В. Брюсов)

А. пишутся обыкновенно в форме лирического обращения к определенному лицу и поэтому нередко носят на себе печать альбомной поэзии. Тем любопытней появление А. в качестве рекламного стихотворения: так, в газете «Правда» от 13 декабря 1922 г. было помещено за подписью «Рабочий До» стихотворение-А., где начальные буквы составляют фразу «Подпишись на „Правду“». В кооперативном журнале «Город и деревня» за 1924 г. (№ 11—13) помещен рекламный А., в котором начальные буквы стиха составляют фразу: «Принимается подписка на „Город и деревня“».


ФЭБ: Квятковский. Акцентный стих // Поэтический словарь. — 1966 (текст)

15

АКЦЕ́НТНЫЙ СТИХ — см. Ударник.


ФЭБ: Квятковский. Акын // Поэтический словарь. — 1966 (текст)

15

АКЫ́Н — народный поэт-певец в Казахстане и Средней Азии. А. — импровизаторы, они сочиняют и исполняют свои произведения под аккомпанемент струнного инструмента (домбры или кобзы). Среди советских А. наиболее известен Джамбул Джабаев (1846—1945). Его стихи переведены на все языки советских народов и частично на западноевропейские языки. Известны также акыны Керимбеков, Бейзаков, Бейганин, Бажибаева, Алимбетов. В Казахстане популярны состязания А. — айтыс.


ФЭБ: Квятковский. Аланкара // Поэтический словарь. — 1966 (текст)

15

АЛАНКА́РА (санскр. — украшение, обогащение) — система стилистических правил в древней и отчасти современной поэзии Индии, направленных на обогащение художественной выразительности стиха или поэтической прозы. В системе А. содержится два раздела: арталанкара, в котором сосредоточены приемы и фигуры, украшающие смысл слова (сравнение, метафора, гипербола, игра словами и пр.), и шабдаланкара — средства, ведущие к украшению звучания самого слова (аллитерации, рифмы, ассонансы и т. д.).


ФЭБ: Квятковский. Александрийский стих // Поэтический словарь. — 1966 (текст)

15

АЛЕКСАНДРИ́ЙСКИЙ СТИХ — система двустиший, шестистопный ямб со смежными, рифмами. Свое название он получил, по одной версии, от древней поэмы об Александре Македонском, написанной этим размером, по другой версии — от имени школы поэтов в египетской Александрии, в среде которых шестистопный ямб был наиболее популярным метром стиха. Огромное развитие получил А. с. в поэзии Западной Европы, в особенности во Франции, где его называют alexandrin (александрина). В немецкой и английской поэзии А. с. встречается редко. В России А. с. был введен В. Тредиаковским и почти в течение столетия он был популярнейшим (после четырехстопного ямба) размером в русской поэзии. Он употреблялся в поэмах и трагедиях поэтов 18 в. — М. Ломоносова, А. Сумарокова, М. Хераскова, В. Озерова, в торжественных лирических стихотворениях и т. д. Со второй половины 19 в. А. с. встречается изредка, а в 20 в. почти вышел из употребления.

16

В русском А. с. чередуются смежные рифмы — женские и мужские; после третьей стопы обязательна цезура — мужская или дактилическая, делящая стих на две равные метрические половины. Примеры А. с.:

Я признаюсь, люблю | мой стих александрийский,
Ложится хорошо | в него язык российский,
Глагол наш великан, | плечистый и с брюшком,
Неповоротливый, | тяжелый на подъем,
И руки что шесты | и ноги что ходули,
В телодвижениях | неловкий. На ходу ли
Пядь полновесную | как в землю вдавит он,
Подумаешь, что тут | прохаживался слон...

(П. Вяземский)

Зима. Что делать нам | в деревне? Я встречаю
Слугу, несущего | мне утром чашку чаю,
Вопросами: тепло ль? | Утихла ли метель?
Пороша есть иль нет? | И можно ли постель
Покинуть для седла, | иль лучше до обеда
Возиться с старыми | журналами соседа?..

(А. Пушкин)


ФЭБ: Квятковский. Алкманова строфа // Поэтический словарь. — 1966 (текст)

16

АЛКМА́НОВА СТРОФА́ — античная двустишная строфа, в которой первый стих является гекзаметром, а второй — алкмановым стихом.


ФЭБ: Квятковский. Аллегория // Поэтический словарь. — 1966 (текст)

16

АЛЛЕГО́РИЯ (греч. ἀλληγορία) — иносказание; изображение отвлеченной идеи посредством конкретного, отчетливо представляемого образа. Общеизвестны старинные А.: весы — правосудие, крест — вера, якорь — надежда, сердце — любовь. В отличие от

17

символа, А. однозначна, она выражает строго определенный предмет или понятие, например:

Прекрасен царскосельский сад,
Где льва * сразив, почил орел России мощной
На лоне мира и отрад.

(А. Пушкин)

Аллегоричны поэтические образы, построенные на последовательном метафорическом ряде:

Проснешься ль ты опять, осмеянный пророк!
Иль никогда, на голос мщенья,
Из золотых ножон не вырвешь свой клинок,
Покрытый ржавчиной презренья?

(М. Лермонтов)

В русской литературе 18 в. известны переводный аллегорический роман «Езда в остров любви» Поля Тальмана (перевод В. Тредиаковского) и аллегорическая стихотворная драма Иннокентия Одровокс-Мигалевича «Стефанотокос» («Рожденный к венцу»), посвященная вступлению на царство Елизаветы Петровны; действующие лица этой драмы: Верность, Надежда, Злоба, Зависть, Лукавство, Совесть, Слава, Еуропа, Азия и др.

В истории мировой литературы известны примеры, когда поэты создавали аллегорические образы-персонажи. Таков аллегорический эпос средних веков. Аллегоричны персонажи «Божественной комедии» Данте, где звери (пантера, лев, волчица) — это страсти человека, Вергилий, спасающий от зверей, — разум, Беатриче — божественная наука. Аллегорична средневековая восточная поэзия (например, поэма узбекского поэта 15 в. Алишера Навои «Семь планет»). На аллегоризацию персонажей указывают фамилии в произведениях некоторых русских писателей, напр. Простакова и Правдин у Д. Фонвизина, Скалозуб и Молчалин у А. Грибоедова, Тяпкин-Ляпкин и Собакевич у Н. Гоголя, ряд фамилий в произведениях М. Салтыкова-Щедрина, А. Чехова, В. Маяковского (пьесы «Баня» и «Клоп»). На А. строятся басня и притча.

Сноски

Сноски к стр. 17

* «Лев» — Швеция.


ФЭБ: Квятковский. Аллитерационный стих // Поэтический словарь. — 1966 (текст)

17

АЛЛИТЕРАЦИО́ННЫЙ СТИХ (от лат. ad — к, при и littera — буква) — одна из древнейших формаций стиха, встречающаяся в творчестве некоторых европейских и азиатских народов (немцы, шведы, казахи, киргизы, буряты и др.). Принадлежа к категории акцентного стиха, А. с. отличается от него системой обязательных звуковых повторов, расположенных в определенных местах стиха. Так, в древнегерманском А. с. с четырьмя ритмическими ударениями обязательным считалось повторение предударного согласного звука в начале первого и второго полустишия, а иногда и в конце первого полустишия. Таким образом, в древнегерманском стихе характерной была «горизонтальная» аллитерация; количество слогов в стихе от ударения до ударения — произвольное.

В поэзии народов Средней Азии и бурятов наиболее популярной является «вертикальная» аллитерация стиха и чаще всего на начальных слогах стиха (анафорическая аллитерация). Некоторое представление об этом приеме дают следующие стихи:

18

Кучами золото мы гребли,
Куньи шапки были на нас,
Кушак из шелка носили мы,
Кушали вкусные курдюки,
Кумыс ведь пили мы — что ни день.

(Киргизский эпос «Манас», пер. Л. Пеньковского)


ФЭБ: Квятковский. Аллитерация // Поэтический словарь. — 1966 (текст)

18

АЛЛИТЕРА́ЦИЯ (от лат. ad — к, при, со и littera — буква; собуквие) — древнейший стилистический прием усиления выразительности художественной речи, в особенности стиха, повторами согласных звуков. А. встречается в народной поэзии и в литературе всех народов мира. А. богаты стихи Гомера, Гезиода, Горация, Вергилия и многих позднейших поэтов Европы — Данте, Петрарки, Ронсара, Шекспира. Чувство меры и художественный такт поэта определяют выбор, характер и уместность А. в стихе; правил пользования ею нет и быть не может.

В русской народной поэзии А. занимает заметное место. Звучные А. рассыпаны в тексте «Слова о полку Игореве»:

...Трубы трубят в Новеграде, стоять стязи в Путивле...
...Нощь стонущи ему грозою, птичь убуди; свист зверин въста близ...
...С зарания в пятк потопташа поганыя плъкы половецкыя...

Многие русские пословицы и поговорки построены в звуковом отношении на А. и на рифме, которая вышла из А., находящейся под ударением: «Как возьмет голод, появится и голос»; «Тише едешь, дальше будешь»; «Один с сошкой, семеро с ложкой». У поэтов досиллабической и силлабической эпохи стихосложения А. не встречаются: в то время русские поэты усердно трудились над выработкой новых ритмических форм стиха, и такие детали, как А., были вне поля их зрения. Лишь в 18 в., когда реформаторы русского стихосложения В. Тредиаковский и М. Ломоносов развили основы нового метрического стиха, появилась тенденция к использованию А. как средства звуковой выразительности. Ученый и экспериментатор, Ломоносов сочинил специальные аллитерационные стихи, в которых преобладал звук «г»:

Бугристы берега, благоприятны влаги,
О, горы с гроздьями, где греет юг ягнят,
О, грады, где торги, где мозго-круглы браги...

(«О сомнительном произношении буквы „г“ в Российском языке»)

Удачны опыты аллитерирования стиха у А. Сумарокова, Г. Державина и К. Батюшкова. Великолепны А. в стихах А. Пушкина.

Нева вздувалась и ревела
Котлом клокоча и клубясь.

Шипенье пенистых бокалов
И пунша пламень голубой.
Кто к торгу страстному приступит?
Свою любовь я продаю...

В следующих стихах Пушкина применена тонкая А. — комбинация созвучий согласных и гласных:

Унылая пора! очей очарованье!
Приятна мне твоя прощальная краса...

19

В духе пушкинского артистизма встречаются прекрасные А. и у других поэтов, например:

Как Волги вал белоголовый
Доходит целый к берегам.

(Н. Языков)

Волга, Волга, весной многоводной
Ты не так заливаешь поля...

(Н. Некрасов)

В стихах символистов, культивировавших А., нередко нарушается чувство меры; их А. вычурны и назойливы, что особенно относится к Бальмонту, поразившему когда-то современников стихотворением «Челн томленья», сплошь построенном на механической смене аллитерирующих звуков — в, б, ч, с и др.:

Вечер. Взморье. Вздохи ветра.
Величавый возглас волн.
Близко буря, в берег бьется
Чуждый чарам черный челн...
Чуждый чистым чарам счастья,
Челн томленья, челн тревог
Бросил берег, бьется с бурей,
Ищет светлых снов чертог...

Другое стихотворение Бальмонта «Влага» сплошь аллитерировано на «л»:

С лодки скользнуло весло,
Ласково млеет прохлада.
«Милый! Мой милый!» — Светло,
Сладко от беглого взгляда.
Лебедь уплыл в полумглу,
Вдаль, под луною белея.
Ластятся волны к веслу,
Ластится к влаге лилея.
Слухом невольно ловлю
Лепет зеркального лона.
«Милый! Мой милый! Люблю» —
Полночь глядит с небосклона.

Оригинальны А. в следующих стихах И. Северянина:

Элегантная коляска в электрическом биеньи
Эластично шелестела по шоссейному песку.

«Дозировать аллитерацию, — писал В. Маяковский в статье „Как делать стихи?“, — надо до чрезвычайности осторожно и по возможности невыпирающими наружу повторами. Пример ясной аллитерации в моем есенинском стихе — строка: „Где, он, бронзы звон или гранита грань...“. Я прибегаю к аллитерации для обрамления, для еще большей подчеркнутости важного для меня слова».

Одним из элементарных видов А. является звукоподражание, например в поэме В. Инбер «Пулковский меридиан» (рычанье фашистских самолетов над осажденным Ленинградом):

Вверху рычат германские моторы:
— Мы фюрера покоррные рабы,
Мы превращаем горрода в грробы,
Мы — смерть... Тебя уже не будет скорро.

20

Или в стихотворении П. Антокольского «О парне из гитлеровской дивизии»:

Трое суток было слышно, как в дороге скучной, долгой
Перестукивали стыки: на восток, восток, восток...

См. также: Звуковые повторы, Звукопись, Поэтическая этимология.


ФЭБ: Квятковский. Аллюзия // Поэтический словарь. — 1966 (текст)

20

АЛЛЮ́ЗИЯ (от лат. allusio — намек, шутка) — стилистический прием; употребление в речи или в художественном произведении ходового выражения в качестве намека на хорошо известный факт, исторический или бытовой. Например, А. Пушкин, начав писать «Евгения Онегина» в Бессарабии, в ссылке, знакомит читателя с героем своего романа:

Онегин, добрый мой приятель,
Родился на брегах Невы,
Где, может быть, родились вы,
Или блистали, мой читатель!
Там некогда гулял и я:
Но вреден север для меня.

Последняя строка аллюзирована, в ней содержится намек на то, что Пушкин был выслан из Петербурга на юг.

В следующих стихах А. Блока:

«Семейство — вздор, семейство — блажь», —
Любили здесь промолвить гневно.
А в глубине души все та ж
«Княгиня Марья Алексевна» —

намек на слова Фамусова из комедии А. Грибоедова «Горе от ума»:

«... Что станет говорить
Княгиня Марья Алексевна!»

Стихотворение Н. Ушакова «Ария Паулюса» заканчивается строфой:

Мы не плохо ведем облаву, —
Много немцев
У нас в плену, —
Если кто позабыл Полтаву,
Пусть хоть помнит Березину,

где упоминание о Полтаве имеет в виду героический подвиг русских войск, разбивших под руководством Петра I шведов в полтавском сражении, а упоминание о Березине — окончательный разгром русскими войск Наполеона в 1812 г. при переправе через реку Березину.

В одном стихотворении Э. Багрицкого имеются такие строки:

Нас водила молодость
В сабельный поход!
Нас бросала молодость
На кронштадтский лед! —

здесь содержится указание на подавление в марте 1921 г. контрреволюционного кронштадтского мятежа, когда делегаты X съезда

21

партии под руководством М. Тухачевского шли на Кронштадт по льду.

Многие крылатые слова и выражения основаны на А., например: «Я умываю руки», т. е. я не вмешиваюсь в это дело (намек на евангельский рассказ о Пилате); «Демьянова уха», т. е. хлебосольство, переходящее все границы радушного гостеприимства (намек на басню И. Крылова того же названия).

Как элемент «эзоповского языка» в русской литературе А. употреблялась в художественных произведениях, где в зашифрованном виде содержится намек на злободневные общественно-политические события. В этом смысле А. встречается в баснях: например, в басне Крылова «Волк на псарне» под волком подразумевается Наполеон. В эпоху Пушкина А. именовалась «применением». В. Белинский в труде «Сочинения Александра Пушкина» писал: «Стихи Грибоедова обратились в пословицы и поговорки; комедия его сделалась неисчерпаемым источником применений на события ежедневной жизни, неистощимым рудником эпиграфов».


ФЭБ: Квятковский. Алогизм // Поэтический словарь. — 1966 (текст)

21

АЛОГИ́ЗМ (от греч. ἀ — частица отрицания и λογισμός — рассудок, разум — неразумное, нелогическое) — стилистический прием, близкий к оксиморону; умышленное нарушение в литературном произведении логических связей с целью подчеркнуть внутреннюю противоречивость данного положения (драматического или комического). В стихотворении молодого Маяковского «Себе любимому» поэт, описывая тяжелое чувство неразделенной любви, тоски и бесприютности, говорит:

Где для меня уготовано логово?
Если б был я
маленький
как великий океан,
на цыпочки б волн встал.
Приливом ласкался к луне бы.
Где любимую найти мне
такую, как и я?
Такая не уместилась бы в крохотное небо!
О если б я нищ был!
Как миллиардер!
Что деньги душе?
Ненасытный вор в ней.
Моих желаний разнузданной орде
не хватит золота всех калифорний.
Если б быть мне косноязычным
как Дант
или Петрарка!
Душу к одной зажечь!
Стихами велеть истлеть ей!
...О если б был я
тихий
как гром,
ныл бы,
дрожью б объял земли одряхлевший скит...

Этот редкий в мировой поэзии образец А. является в то же время едва ли не единственным примером особого вида тропа, который

22

можно назвать «перевернутой гиперболой» (не смешивать с «обратной гиперболой», или литотой).

С другой стороны, на А. строятся стихи шуточного или юмористического характера (например, басни и афоризмы Козьмы Пруткова). Известны фольклорные стихи, в которых формально соблюдена синтаксическая правильность, но все понятия взаимно переставлены, что приводит к комическому эффекту:

Ехала деревня
Мимо мужика.
Вдруг из подворотни
Лают ворота.
Тпр! — сказала лошадь,
А мужик заржал.
Лошадь пошла в гости,
А мужик стоял...

Или другой анонимный пример опрокинутого в А. юмористического афоризма:

Вода? Я пил ее однажды.
Она не утоляет жажды.

Подобный прием применен в веселых стихах для детей К. Чуковским под разоблачающим названием «Путаница».


ФЭБ: Квятковский. Альба // Поэтический словарь. — 1966 (текст)

22

А́ЛЬБА (прованс. alba, букв. — рассвет) — утренняя песня, лирический жанр, культивировавшийся французскими трубадурами. Главная тема А. — тайное ночное свидание и расставание на заре. Ф. Энгельс назвал А. «цветом провансальской любовной поэзии».


ФЭБ: Квятковский. Альбомная лирика // Поэтический словарь. — 1966 (текст)

22

АЛЬБО́МНАЯ ЛИ́РИКА — лирический жанр ранней средневековой французской поэзии; стихи поэтов-дилетантов, писавших главным образом рондо и баллады. Одним из памятников А. л. является «Книга ста баллад», в которой собраны стихи нескольких французских поэтов-дилетантов во главе с наиболее талантливым из них Жаном де Сен-Пьером Сенемаль. Их стихи — лирические баллады на любовные темы. Из Франции жанр А. л. распространился по всей Европе, в конце 18 — начале 19 вв. проник в Россию. А. л. писали многие русские поэты — К. Батюшков, Г. Баратынский, А. Пушкин, М. Лермонтов, реже Н. Некрасов. Русская А. л. развивалась в многочисленных литературных салонах Петербурга и Москвы в первой половине 19 в. В архивах и библиотеках сохранились сотни светских альбомов (П. Осиповой, О. Милюковой, С. Карамзиной, Е. Растопчиной, А. Смирновой, З. Волконской и др.), где среди множества посредственных стихов встречаются и автографы прославленных мастеров. Пушкин писал А. л., но иронизировал над светскими альбомами, что отражено в «Евгении Онегине» (гл. 4, строфа XXX):

Но вы, разрозненные томы
Из библиотеки чертей,
Великолепные альбомы,
Мученье модных рифмачей,
Вы, украшенные проворно
Толстого кистью чудотворной,
Иль Баратынского пером,
Пускай сожжет вас божий гром!
Когда блистательная дама

23

Мне свой in quarto подает,
И дрожь и злость меня берет,
И шевелится эпиграмма
Во глубине моей души,
А мадригалы им пиши!

В стихах Ленского Пушкин пародировал характерные черты А. л. своего времени. В конце 19 и начале 20 вв. некоторые русские поэты (Д. Ратгауз, А. Коринфский) безуспешно пытались возродить альбомно-салонную лирику.


ФЭБ: Квятковский. Альманах // Поэтический словарь. — 1966 (текст)

23

АЛЬМАНА́Х (араб. — буквально «там, где склоняют колени», т. е. остановка, отдых каравана в оазисе пустыни) — первоначальное название календаря с таблицами времени восхода и захода солнца, фаз луны и других астрономических сведений (12 в.); с 14 в. в А. помещались сведения о странах, движении почты, ярмарках и пр. Во время французской революции с 1789 г. в Париже издавался А. санкюлотов. В дальнейшем А. называется сборник произведений разных авторов, но примерно одного литературного направления. В эпоху Пушкина А. были модным явлением литературной жизни Москвы и Петербурга. В конце концов в России за А. установилась репутация непериодического литературно-художественного издания.


ФЭБ: Квятковский. Альтернанс // Поэтический словарь. — 1966 (текст)

23

АЛЬТЕРНА́НС (от лат. alterno — чередуюсь) — правило чередования рифм в стихотворении строфического строения. Порядок А. был разработан во французской поэзии; в русской поэзии он принят в 18 в., когда в стихе было установлено чередование мужских и женских, а в дальнейшем и дактилических рифм. Правило А. имеет особое значение для сложных строфических форм, таких, как секстина, октава, сонет, онегинская строфа и т. д.


ФЭБ: Квятковский. Амебейная композиция // Поэтический словарь. — 1966 (текст)

23

АМЕБЕ́ЙНАЯ КОМПОЗИ́ЦИЯ (от греч. ἀμοιβαῖος — попеременный, чередующийся) — особый вид композиционного параллелизма на основе расширенной анафоры, заключающийся в повторении синтаксических рядов в части поэтического произведения или на всем его протяжении; при этом синтаксические ряды связаны между собой не только собственно анафорой (в начале стиха), но и «внутренней» анафорой (внутри стиха). В основе формы А. к

24

лежит фольклорный прием поочередного исполнения песни двумя лицами или двумя хорами. А. к. популярна в русских народных песнях (например, «А мы просо сеяли»). В книге «Композиция лирических стихотворений» (1921) В. Жирмунский классифицировал явления А. к., сведя их к трем формам. Первая форма заключается в синономической вариации выражений в смежных параллельных строках:

Золотой мой друг и братец!
Дорогой товарищ детства!
Мы споем с тобою вместе,
Мы с тобой промолвим слово.

Наконец, мы увидались,
С двух сторон теперь сошлися;
Редко мы бываем вместе,
Редко ходим мы друг к другу...

(«Калевала»)

Вторая форма А. к. выражается в психологическом параллелизме, — в сопоставлении явлений природы и душевного состояния:

Я лугами иду — ветер свищет в лугах:
Холодно, странничек, холодно,
Холодно, родименький, холодно!

Я лесами иду — звери воют в лесах:
Голодно, странничек, голодно,
Голодно, родименький, голодно!

Я хлебами иду — что вы тощи, хлеба?
С холоду, странничек, с холоду,
С холоду, родименький, с холоду!..

(Н. Некрасов)

Третья форма А. к. заключается в последовательном чередовании вопросительной и ответной интонации; эта форма встречается у некоторых поэтов, но особенно часто — в русской народной поэзии. Вот начало народной свадебной песни, построенной по этой форме А. к.:

— Матушка, что в поле пыльно?
Сударыня моя, что в поле пыльно?
— Дитятко, кони разыгрались,
Свет милое мое, кони разыгрались!

— Матушка, на двор гости едут,
Сударыня моя, на двор гости едут!
— Дитятко, не бось, не выдам,
Свет милое мое, не бось, не пужайся!

Подобным же образом построено знаменитое стихотворение В. Брюсова «Каменщик»:

— Каменщик, каменщик, в фартуке белом,
Что ты там строишь? кому?

— Эй, не мешай нам, мы заняты делом,
Строим мы, строим тюрьму.

— Каменщик, каменщик, с верной лопатой,

25

Кто же в ней будет рыдать?

— Верно, не ты и не твой брат богатый,
Незачем вам воровать...

Интересный образец А. к. имеется у А. Блока, который в первом стихе каждой строфы дает краткий вопрос, а в остальных трех стихах — распространенный ответ:

— Все ли спокойно в народе?
— Нет, император убит.
Кто-то о новой свободе
На площадях говорит.
— Все ли готовы подняться?
— Нет, каменеют и ждут.
Кто-то велел дожидаться:
Бродят и песни поют.
— Кто же поставлен у власти?
— Власти не хочет народ.
Дремлют гражданские страсти:
Слышно, что кто-то идет...

Оригинально применена А. к. в поэме А. Безыменского «Трагедийная ночь»:

— Жив ли берег твой, вода?

— Жив.

— Что ты слышала, вода?

— Взрыв.

— Что не можешь ты, вода?

— Течь.

— Что хоронишь ты, вода?

— Сечь.

— Что, ей больно ли, вода?

— Беда!

— Ты довольна ли, вода?

— Да.


ФЭБ: Квятковский. Амплификация // Поэтический словарь. — 1966 (текст)

25

АМПЛИФИКА́ЦИЯ (лат. amplificatio — распространение, расширение) — 1) ораторский и стилистический прием нагнетания во фразе эпитетов, образов, синонимов, сравнений и пр. для усиления действия речи на читателя (слушателя). Классический пример А. имеется в поэме В. Маяковского «Про это»:

Но дыханием моим,

сердцебиеньем,

голосом,
каждым острием издыбленного в ужас волоса,
дырами ноздрей,

гвоздями глаз,

зубом, искрежещенным в звериный лязг,
ежью кожи,

гнева брови сборами,

триллионом пор,

дословно —

всеми порами

в осень,

в зиму,

в весну,

в лето,

26

в день,

в сон,

не приемлю,

ненавижу это

всё.
Всё,

что в нас ушедшим рабьим вбито,

всё,

что мелочинным роем

оседало

и осело бытом

даже в нашем

краснофлагом строе.

2) Нагромождение в литературном произведении излишних фраз и выражений, не обязательных для данного произведения; прием А., играя служебную роль в построении художественной речи, теряет свою выразительную силу, будучи обращен писателем в самоцель или в способ блеснуть «красотами штиля». О таких писателях саркастически писал В. Белинский: «В его писании есть какая-то оригинальность искусственная, это блеск фольги... Все у него так кудряво, во всем такое изобилие эпитетов, амплификаций, что неопытный читатель давится... этими разноцветными и блестящими переливами слога, — и его очарование только тогда исчезнет, когда... он замечает, к удивлению своему, только одно пухлое самолюбие и одни пухлые слова и фразы».


ФЭБ: Квятковский. Амфиболия // Поэтический словарь. — 1966 (текст)

26

АМФИБОЛИ́Я (греч. ἀμφιβολία — двусмысленность, неясность) — неясность выражения, возникающая в результате ряда причин стилистического порядка.

1) Структурная неясность в построении предложения, чаще всего двусмысленность, когда подлежащее в именительном падеже трудно отличимо от прямого дополнения в винительном падеже, т. е., проще говоря, неизвестно — «кто кого»:

Брега Арагвы и Куры
Узрели русские шатры.

(А. Пушкин)

В Сенеке строгий стоицизм
Давно разрушил организм!

(А. Майков)

Лавров стройных колыханье
Зыблет воздух голубой;
Моря тихое дыханье
Провевает летний зной.

(Ф. Тютчев)

2) Неудачный enjambement при резкой грамматической инверсии, иными словами, — неудачный перенос части фразы из одной строки в другую при нарушении синтаксического порядка слов:

И гордый ум не победит
Любви, холодными словами.

(К. Батюшков)

Пушкин по поводу этих стихов заметил: «Смысл выходит: холодными словами любви; запятая не поможет».

27

3) Слишком сложная или запутанная синтаксическая конструкция фразы при наличии резкой грамматической инверсии и при отсутствии точной пунктуации:

И завещал он умирая,
Чтобы на юг перенесли
Его тоскующие кости,
И смертью — чуждой сей земли
Неуспокоенные гости.

(А. Пушкин, «Цыганы»)

Естественная конструкция фразы должна иметь примерно такой вид: «...чтобы на юг перенесли его тоскующие кости, не успокоенные [даже] и смертью гости сей чуждой ему земли». Поскольку здесь речь идет о смерти в ссылке римского поэта Овидия, можно предполагать, что Пушкин применил в данном случае умышленно сложную конструкцию фразы в подражание традиции латинских стихов.

См. также Анаколуф, Солецизм.


ФЭБ: Квятковский. Анаграмма // Поэтический словарь. — 1966 (текст)

28

АНАГРА́ММА (от греч. ἀνά — пере, через, вперед и γράμμα — буква) — перестановка в слове или группе слов букв, в результате чего образуется новое слово или ряд слов иного значения. На анаграмматическом

29

приеме Антиох Кантемир построил свой псевдоним — Харитон Макентин («Письмо Харитона Макентина к приятелю о сложении стихов русских»), в котором, кстати сказать, имеется лишнее «н». На этом же приеме составляется А. — загадка, стихотворная или прозаическая. На А. построено название стихотворения В. Маяковского «Схема смеха» (взаимоперестановка букв в обоих словах). Название первого сборника конструктивистов «Мена всех» (т. е., мена всех поэтических школ) составлено из букв, входящих в сочетание слов «Смена вех», публицистического сборника, изданного русскими эмигрантами в 1921 г. в Праге. В последнее время выяснено, что почти каждое стихотворение поэта французского средневековья Франсуа Вийона зашифровано анаграмматическим способом. При чтении только первых букв всех строчек, или только последних, или каждой пятой и т. п. выявляются различные сведения о жизни поэта.


ФЭБ: Квятковский. Анадиплосис // Поэтический словарь. — 1966 (текст)

29

АНАДИ́ПЛОСИС (греч. ἀναδίπλωσις — повторение) — см. Акромонограмма.


ФЭБ: Квятковский. Анаколуф // Поэтический словарь. — 1966 (текст)

29

АНАКОЛУ́Ф (от греч. ἀνακόλουθος — непоследовательный, несогласный) — синтаксическая несогласованность членов предложения, не замеченная автором или допущенная умышленно для придания фразе характерной остроты (например, в бытовой речи или в речи взволнованного человека). Однако неправильная конструкция анаколуфной фразы не затемняет смысла, что наблюдается при амфиболии. А. встречается и у больших мастеров литературы — у А. Пушкина, Н. Гоголя, М. Лермонтова, Ф. Тютчева, Л. Толстого, В. Маяковского, С. Есенина, В. Пастернака и др. Примеры А.:

Усердно помолившись богу,
Лицею прокричав ура,
Простите, братцы, мне в дорогу,
А вам в постель уже пора.

(А. Пушкин)

Здесь между первым и вторым двустишием пропущены слова («я говорю»), второе двустишие не взято в кавычки, как прямая речь. А. этих строк заключается в том, что деепричастные обороты первых двух строк приданы без посредствующего звена к речи, заключенной во втором двустишии.

Когда с угрозами, и слезы на глазах,
Мой проклиная век, утраченный в пирах,
Она меня гнала...

(А. Пушкин)

А звери из лесов сбегаются смотреть,
Как будет океан и жарко ли гореть.

(И. Крылов)

Мне совестно, как честный офицер.

(А. Грибоедов)

И молчу, чтоб не терять ни звука,
Что дрожат у нас в сердцах с тобой.

(А. Майков)

Но мечтать о другом, о новом,
Непонятном земле и траве,
Что не выразить сердцу словом
И не знает назвать человек.

(С. Есенин)

30

Есенинский А. вполне заменим выражением более простой конструкции: «чего сердце не выразит словом и что человек не знает, как назвать».

К губам поднесу и прислушаюсь,

Все ли один на свете, —

Готовый навзрыд при случае, —

Или есть свидетель.

(Б. Пастернак)

Часты А. в стихах В. Маяковского:

...Душу вытащу,

растопчу,
чтоб большая! —
и окровавленную дам как знамя.

...Нет дураков,
ждя, что выйдет из уст его,
стоять перед «маэстрами» толпой разинь.

...Но скажите,

вы,

калеки и калекши,

где,

когда,

какой великий выбирал

путь,

чтобы протоптанней

и легше.

У Маяковского же в его автобиографии «Я сам» встречается следующий А.: «Я поэт. Этим и интересен. Об этом и пишу. Люблю ли я, или я азартный, о красотах кавказской природы также — только если это отстоялось словом».

Как явление синтаксической несогласованности в предложении, А. следует отличать от амфиболии и от солецизма, являющихся нарушением морфологических и грамматических норм литературного языка.


ФЭБ: Квятковский. Анакреонтическая поэзия // Поэтический словарь. — 1966 (текст)

30

АНАКРЕОНТИ́ЧЕСКАЯ ПОЭ́ЗИЯ — вид лирической поэзии, воспевающей радость жизни, веселье и чувственные наслаждения. Свое название этот жанр получил по имени древнегреческого лирика Анакреонта (Анакреона) (’Ανακρέων), жившего в 6—5 вв. до н. э. Произведения Анакреонта дошли до нас только в отрывках. Сохранился сборник древнегреческой лирики «Анакреонтика», написанный подражателями Анакреонта. Этот сборник сильнее, чем подлинные стихи Анакреонта, способствовал развитию А. п. в Европе, особенно во Франции (Парни и др.). Анакреонтические стихи переводили на русский язык М. Ломоносов и А. Кантемир. В анакреонтическом духе писали стихи Г. Державин, К. Батюшков, А. Дельвиг, Н. Языков. Большое влияние оказала А. п. на юного Пушкина, который переводил анакреонтические стихи и написал несколько стихотворений в духе Анакреонта (например, «Фиал Анакреонта»). О характере поэзии самого Анакреонта можно судить по следующему фрагменту:

Бросил шар свой пурпуровый
Златовласый Эрот в меня
И зовет позабавиться

С девой пестрообутой.

31

Но смеяся презрительно
Над седой головой моей,
Лесбиянка прекрасная

На другого глазеет.

(Пер. В. Вересаева)


ФЭБ: Квятковский. Анахронизм // Поэтический словарь. — 1966 (текст)

37

АНАХРОНИ́ЗМ (греч. ἀνά — вверх, вперед; здесь — против и χρόνος — время) — намеренная или случайная перестановка автором исторических фактов в литературном произведении, упоминание какого-либо лица или предмета, относящегося к другой эпохе, времени. А. встречаются в русских былинах, например упоминание

38

о татарах в былине, посвященной эпохе Владимира, или перенесение исторического факта из древнего Киева в «каменну Москву». В числе литературных А. можно отметить следующий: в трагедии Шекспира «Юлий Цезарь» упоминаются пушки и башенные часы, которых не было в античном Риме.


ФЭБ: Квятковский. Анациклический стих // Поэтический словарь. — 1966 (текст)

38

АНАЦИКЛИ́ЧЕСКИЙ СТИХ (от греч. ἀνά — вверх, вперед, против и κύκλος — колесо, круг, цикл) — наименование стихотворения, которое можно читать от начала к концу и от конца к началу, по словам, не меняя их порядка. Например:

Жестоко — раздумье. Ночное молчанье
Качает виденья былого,
Мерцанье встречает улыбки сурово.
Страданье —
Глубоко — глубоко!
Страданье сурово улыбки встречает...
Мерцанье былого — виденье качает...
Молчанье, ночное раздумье, — жестоко!

(В. Брюсов)

В русской поэзии А. с. не имеет серьезного литературного значения, он иногда встречается лишь у поэтов, желающих блеснуть техническим мастерством. В этом отношении интересно отметить бытование А. с. в казахских айтыс. А. с. не следует смешивать с двусторонним чтением по буквам, что имеет место в палиндроме.


ФЭБ: Квятковский. Антиклимакс // Поэтический словарь. — 1966 (текст)

38

АНТИКЛИ́МАКС (от греч. ἀντί — против и κλῖμας — лестница) — стилистическая фигура, расположение в поэтической (а иногда и в бытовой) речи слов или выражений в нисходящем по силе интонации и по смыслу порядке, например:

Никто не даст нам избавленья,
Ни бог, ни царь и ни герой.

(«Интернационал»)

Пример А., выраженного прилагательными:

Принес он смертную смолу
Да ветвь с увядшими листами,
И пот по бледному челу
Струился хладными ручьями.

(А. Пушкин)

А., выраженный глаголами:

Присягаю ленинградским ранам,
Первым разоренным очагам:
Не сломлюсь, не дрогну, не устану,
Ни крупицы не прощу врагам.

(О. Берггольц)

Эта стилистическая фигура встречается у поэтов сравнительно редко. Гораздо чаще пользуются климаксом — стилистической фигурой, противоположной А. Обе эта фигуры объединяются под общим названием — градация.


ФЭБ: Квятковский. Антистрофа // Поэтический словарь. — 1966 (текст)

39

АНТИСТРОФА́ (от греч. ἀντιστροφή — поворот назад) — композиционная форма в хорах и песнях античной трагедии, где ритм первой строфы повторяется и во второй строфе, называемой А. Такие парные строфы имеются, например, в трагедии Софокла «Эдип-царь». Этот термин иногда применяют к своим стихам и европейские поэты; например, у П. Ронсара А. является ответом на предыдущую строфу. В этом смысле А. является излюбленным приемом Ф. Тютчева, который придавал ей черты развернутого сравнения или уподобления:

40

Когда в кругу убийственных забот
Нам все мерзит, а жизнь, как камней груда
Лежит на нас, — вдруг, знает бог откуда,
Нам на душу отрадное дохнет,
Минувшим нас обвеет и обнимет
И страшный груз минутно приподнимет.

Так иногда осеннею порой,
Когда поля уж пусты, рощи голы,
Бледнеет небо, пасмурнее долы,
Вдруг ветр подует, теплый и сырой,
Опавший лист погонит пред собой
И душу нам обдаст как бы весной.


ФЭБ: Квятковский. Антитеза // Поэтический словарь. — 1966 (текст)

40

АНТИТЕ́ЗА (греч. ἀντίθεσις — противоположение) — стилистическая фигура контраста, резкого противопоставления понятий, положений, образов, состояний и т. п. в художественной или ораторской речи. А. была широко распространена в западноевропейской литературе эпохи Возрождения и в поэзии позднейших времен. У Ф. Петрарки имеется сонет, целиком построенный на А.:

И мира нет — и нет нигде врагов;
Страшусь — надеюсь, стыну и пылаю;
В пыли влачусь — и в небесах витаю;
Всем в мире чужд — и мир обнять готов.

У ней в плену неволи я не знаю;
Мной не хотят владеть, а гнет суров;
Амур не губит и не рвет оков;
И жизни нет конца и мукам — краю.

Я зряч — без глаз; нем — вопли испускаю;
И жажду гибели — спасти молю;
Себе постыл — и всех других люблю;
Страданьем — жив; со смехом я — рыдаю;

И смерть и жизнь — с тоскою прокляты;
И этому виной, о донна, — ты!

(Пер. Ю. Верховского)

На А. построена и знаменитая «Баллада поэтического состязания в Блуа» французского поэта Ф. Вийона; вот начало этой баллады:

От жажды умираю над ручьем.
Смеюсь сквозь слезы и тружусь играя.
Куда бы ни пошел, везде мой дом,
Чужбина мне — страна моя родная.
Я знаю все, я ничего не знаю.
Мне из людей всего понятней тот,
Кто лебедицу вороном зовет.
Я сомневаюсь в явном, верю чуду.
Нагой, как червь, пышней я всех господ.
Я всеми принят, изгнан отовсюду...

(Пер. И. Эренбурга)

Примеры А. в русской поэзии:

Я — царь, я — раб, я — червь, я — бог.

(Г. Державин)

41

Наша сила —

правда,

ваша — лаврьи звоны.

Ваша —

дым кадильный,

наша — фабрик дым.

Ваша мощь —

червонец,

наша —

стяг червонный.

Мы возьмем,

займем

и победим.

(В. Маяковский)

Весьма своеобразно использован прием антитезы Н. Некрасовым в следующем стихотворении:

У людей-то в дому — чистота, лепота,
А у нас-то в дому — теснота, духота.
У людей-то для щей — с солониною чан,
А у нас-то во щах — таракан, таракан!
У людей кумовья — ребятишек дарят,
А у нас кумовья наш же хлеб приедят!
У людей на уме — погутарить с кумой,
А у нас на уме — не пойти бы с сумой?

А. лежит в основе многих крупнейших художественных произведений, что нашло отражение в их заглавиях: «Война и мир» Л. Толстого, «Преступление и наказание» Ф. Достоевского, «Коварство и любовь» Ф. Шиллера и др.

См. также Антонимы.


ФЭБ: Квятковский. Антитезис // Поэтический словарь. — 1966 (текст)

41

АНТИТЕ́ЗИС (греч. ἀντίθεσις — противоположение) — как термин античной метрики, та часть стопы, в которой содержатся короткие слоги. А. противоположен в стопе тезису. В применении к западноевропейской и русской метрике А. можно было бы назвать безударные слоги в стопе.

См. также Арсис.


ФЭБ: Квятковский. Антифразис // Поэтический словарь. — 1966 (текст)

41

АНТИФРА́ЗИС (греч. ἀντίφρασις — употребление слова в противоположном значении) — стилистическая фигура, употребление данного слова или выражения в противоположном смысле, обычно ироническом. А. в басне И. Крылова — обращение к ослу:

Откуда, умная, бредешь ты голова?

или:

Ай, Моська, знать, она сильна,
Что лает на слона.

В «Медном всаднике» при описании наводнения в Петербурге А. Пушкин иронизирует над бездарным стихотворцем Хвостовым:

...С дворов

Свозили лодки.

Граф Хвостов

Поэт, любимый небесами,
Уж пел бессмертными стихами
Несчастье невских берегов.

42

Или в «Евгении Онегине» (гл. V) о гадательной книге Мартына Задеки, которую любила Татьяна, Пушкин говорит:

Сие глубокое творенье
Завез кочующий купец
Однажды к ним в уединенье...

Реже А. употребляется как похвала, выражаемая в форме дружеского порицания или грубовато-шутливого упрека:

Нами

лирика

в штыки

неоднократно атакована,

ищем

речи

точной и нагой.

Но

поэзия —

пресволочнейшая штуковина:

существует —

и ни в зуб ногой.

(Б. Маяковский)

Эта стилистическая фигура носит еще название — астеизм. Ср. Ирония.


ФЭБ: Квятковский. Антология // Поэтический словарь. — 1966 (текст)

43

АНТОЛО́ГИЯ (греч. ἀνθολογία, букв. — сбор цветов) — 1) сборник лучших, избранных стихотворений одного поэта, группы поэтов определенного направления или поэтов данной страны (народа); одним из наиболее полных древних сборников античной поэзии является А. поэта Мелеагра (1 в. до н. э.), в которой собраны стихи сорока античных поэтов; 2) А., или антологическая поэзия, — стихи, написанные в духе древнегреческой лирической

44

поэзии (например, сборник 10 в. под названием «Палатинская Антология»). В России под именем антологической поэзии в первой половине 19 в. разумелись стихи, напоминавшие по своему характеру античную лирику; такие стихи писали К. Батюшков, А. Пушкин, Н. Щербина, А. Майков, А. Фет. Примеры русской антологической поэзии:

Урну с водой уронив, об утес ее дева разбила.
Дева печально сидит, праздный держа черепок.
Чудо! не сякнет вода, изливаясь из урны разбитой,
Дева, над вечной струей, вечно печальна сидит.

(А. Пушкин, «Царскосельская статуя»).

Богини девственной округлые черты,
Во всем величии блестящей наготы,
Я видел меж дерев над ясными водами.
С продолговатыми, бесцветными очами
Высоко поднялось открытое чело, —
Его недвижностью вниманье облегло;
И дев молению в тяжелых муках чрева
Внимала чуткая и каменная дева.
Зефир вечеровой между листов проник, —
Качнулся на воде богини ясный лик;
Я ждал, — она пойдет с колчаном и стрелами,
Молочной белизной мелькая меж древами,
Взирать на сонный Рим, на вечный славы град,
На желтоводный Тибр, на группы колоннад,
На стогны длинные... Но мрамор недвижимый
Белел передо мной красой непостижимой.

(А. Фет, «Диана»)


ФЭБ: Квятковский. Антоним // Поэтический словарь. — 1966 (текст)

44

АНТО́НИМ (от греч. ἀντί — против и ὄνυμα — имя) — сочетание словесных пар со взаимно противоположным значением:

...Волна и камень,

Стихи и проза, лед и пламень
Не столь различны меж собой...

(А. Пушкин)

Все это было бы смешно,
Когда бы не было так грустно.

(М. Лермонтов)

См. также Антитеза, Оксиморон.


ФЭБ: Квятковский. Антономасия // Поэтический словарь. — 1966 (текст)

44

АНТОНОМАСИ́Я (греч. ἀντονομασία — переименование) — вид метонимии, поэтический троп, заключающийся: 1) в замене имени известного лица названием предмета, к нему относящегося, например:

...Или это сказка

Тупой бессмысленной толпы — и не был
Убийцею создатель Ватикана? (т. е. Микеланджело)

(А. Пушкин)

2) в употреблении собственного имени, ставшего нарицательным:

Я ускользнул от Эскулапа (т. е. от врача)
Худой, обритый, но живой. (А. Пушкин)

45

Пришла.
Пирует Мамаем,
задом на город насев.
Эту ночь глазами не проломаем
черную, как Азеф! (т. е. черную, как предательство)

(В. Маяковский)

Этот троп носит еще и другое латинское название — прономинация (pronominatio).


ФЭБ: Квятковский. Апокопа // Поэтический словарь. — 1966 (текст)

45

АПОКО́ПА (греч. ἀποκοπή — отсечение) — отпадение одного или нескольких звуков в конце слова, укорочение слова без ущерба для его значения, например:

Вот мельница в присядку пляшет
И крыльями трещит и машет;
Лай, хохот, пенье, свист и хлоп,
Людская молвь и конский топ.

(А. Пушкин)

В своих примечаниях к «Евгению Онегину» Пушкин писал: «В журналах осуждали слова: хлоп, молвь и топ как неудачное нововведение. Слова сии коренные русские: „Вышел Бова из шатра прохладиться и услышал в чистом поле людскую молвь и конский топ“ (сказка о Бове Королевиче). Хлоп употребляется в просторечии вместо хлопание, как шип вместо шипение».

Апокопические формы слов часто употреблял С. Есенин:

...Только видеть березь да цветь,
Да ракитник, кривой и безлистый...
...Мир осинам, что раскинув ветви,
Загляделись в розовую водь...
...Вспомнил я деревенское детство,
Вспомнил я деревенскую синь...

Апокопированное слово у И. Северянина:

Вокруг талантливые трусы
И обнаглевшая безда́рь (вместо — бездарность).

Ср. Синкопа, Эллипс.


ФЭБ: Квятковский. Аполог // Поэтический словарь. — 1966 (текст)

45

АПОЛО́Г (от греч. ἀπόλογος, букв. — рассказ) — разновидность нравоучительной поэзии в России 18 — начала 19 в.; то же, что басня, но преимущественно краткая; резюме дается в последней строке А. Например:

Березка выросла пред домом кривобока;
Пришлось выкапывать; но корни так ушли
Далеко в глубину, что вырыть не могли. —

История порока.

(И. Дмитриев, «Деревцо»)


ФЭБ: Квятковский. Апосиопеза // Поэтический словарь. — 1966 (текст)

45

АПОСИОПЕ́ЗА (греч. ἀποσιώπησις — сокрытие, утаивание) — термин старой русской поэтики, стилистическая фигура, то же, что умолчание.


ФЭБ: Квятковский. Апострофа // Поэтический словарь. — 1966 (текст)

45

АПОСТРО́ФА (греч. ἀποστροφή — отклонение в сторону) — стилистическая фигура: 1) обращение автора к лицу отсутствующему, как к присутствующему; или к умершему, как к живому:

Чьи резче всех рисуются черты
Пред взорами моими? Как перуны
Сибирских гроз, его златые струны
Рокочут... Пушкин, Пушкин! Это ты!

(В. Кюхельбекер)

46

Прощай, мое солнце. Прощай, моя совесть.
Прощай, моя молодость, милый сыночек.
Пусть этим прощаньем окончится повесть
О самой глухой из глухих одиночек.
Ты в ней остаешься. Один. Отрешенный.
От света и воздуха. В муке последней.
Никак не рассказанный. Не воскрешенный.
На веки веков восемнадцатилетний.

(П. Антокольский)

2) Обращение к неодушевленному предмету, как к одушевленному:

Скажи мне, ветка Палестины,
Где ты росла, где ты цвела?
Каких холмов, какой долины
Ты украшением была?

(М. Лермонтов)

И, так однажды разозлясь,
что в страхе все поблекло,
в упор я крикнул солнцу:
«Слазь!
довольно шляться в пекло!»
Я крикнул солнцу:
«Дармоед!
Занежен в облака ты,
а тут — не знай ни зим, ни лет,
сиди, рисуй плакаты!»

(В. Маяковский)


ФЭБ: Квятковский. Апофазия // Поэтический словарь. — 1966 (текст)

46

АПОФАЗИ́Я (от греч. ἀπό — от, вопреки и φάσις — высказывание) — стилистическая фигура, заключающаяся в том, что автор меняет или опровергает высказанную им ранее мысль; чаще встречается в стихах, например:

И что ж оставлю я? Забытые следы
Безумной ревности и дерзости ничтожной,
Погибни, голос мой, и ты, о призрак ложный,

Ты, слово, звук пустой...

О, нет!

Умолкни, ропот малодушный!
Гордись и радуйся, поэт!

(А. Пушкин)

Зари осенней след в мерцаньи этом есть:

Над кровлей, кажется, и садом,

Не в силах улететь и не решаясь сесть,

Грачи кружатся темным стадом...

Нет, то не крыльев шум, то кони у крыльца!

Я слышу трепетные руки...

(А. Фет)

Что слезы? Дождь над выжженной пустыней,
Был дождь. Благодеянье пронеслось.
Сын завещал мне не жалеть о сыне.
Он был солдат. Ему не надо слез.
Солдат? Неправда. Так мы не поможем

47

Понять страницу, стершуюся сплошь.
Кем был мой сын? Он был созданьем божьим.
Созданьем божьим? Нет. И это ложь...

(П. Антокольский)


ФЭБ: Квятковский. Аппликация // Поэтический словарь. — 1966 (текст)

47

АППЛИКА́ЦИЯ (лат. applicatio, букв. — прикладывание) — стилистический прием вмонтирования в текст литературного произведения общеизвестного выражения (пословицы, поговорки, прозаического или поэтического отрывка и т. п.) в качестве прямой цитаты — ссылки или в ином, деформированном виде, например:

На критиков я еду, не свищу,
Как древний богатырь, а как наеду...
Что ж? поклонюсь и приглашу к обеду.

(А. Пушкин)

Дохлая рыбка

плывет одна.

Висят плавнички

как подбитые крылышки.

Плывет недели,

и нет ей ни дна,

ни покрышки.

(В. Маяковский)

По-чешски чешет, по-польски плачет,
Казачьим свистом по степи скачет
И строем бьет из московских дверей
От самой тайги до британских морей.

(В. Луговской)

Ср. Контаминация.


ФЭБ: Квятковский. Арго // Поэтический словарь. — 1966 (текст)

47

АРГО́ (франц. argot — жаргон) — уличное просторечие парижан, уснащенное особыми характерными словечками, имеющими условный смысл. Французский А. соответствует русскому «блатному языку». Слова, относящиеся к А., называются «арготизмами». В русском языке А., рассматривается как частный случай понятия жаргон.


ФЭБ: Квятковский. Аритмия // Поэтический словарь. — 1966 (текст)

47

АРИТМИ́Я (ἀρρυθμία — отсутствие ритмичности) — нарушение ритмической правильности в стихе, незамеченное автором или примененное умышленно, как контрастный прием перебоя ритма. Так, в стихотворении Ф. Тютчева «Последняя любовь», написанном четырехстопным ямбом, размер стиха нарушается вторжением аритмичных строк:

О, как на склоне наших лет
Нежней мы любим и суеверней...
Сияй, сияй, прощальный свет
Любви последней, зари вечерней!

Полнеба охватила тень,
Лишь там на западе брезжит сиянье,
Помедли, помедли, вечерний день,
Продлись, продлись, очарованье!

48

В следующем отрывке из стихотворения В. Казина «Песенка», написанного пятистопным хореем, пятая и седьмая строки выпадают из размера:

Ветер начал. Я ему попутно
Подтянул случайным голоском,
Солнышко втянулось — и уютно
Мы запели песенку втроем.
Ветер заливался голосом быстрым,
Я его старался слить со мной,
Солнышко рассыпало звончатые искры,
Увлекало песенку весной...

«Стихи о разнице вкусов» В. Маяковского начинаются двумя стихами трехдольного метра, дальше идут аритмические стихи; лишь в последнем стихе автор возвращается к первоначальному трехдольному ритму:

Лошадь

сказала,

взглянув на верблюда:

«Какая

гигантская

лошадь-ублюдок».

Верблюд же

вскричал

«Да лошадь разве ты?!

Ты

просто-напросто

верблюд недоразвитый».

И знал лишь

бог седобородый,

Что это животные

разной породы.


ФЭБ: Квятковский. Арсис // Поэтический словарь. — 1966 (текст)

48

А́РСИС (греч. ἄρσις — повышение, подъем) — термин античной метрики, слабая часть стопы, противоположная тезису, с одним или двумя краткими слогами. В некоторых работах по стихосложению А. называется не слабая, а, наоборот, сильная часть стопы. Такое неправильное толкование тезиса и А. исходит от Г. Гегеля, а затем от В. Вундта, в работах которых затрагивается вопрос о стихотворном ритме и А. называется сильная часть стопы, а тезисом — слабая. В античной метрике сильному времени соответствовал удар ноги о землю (тезис), а слабому времени — поднятие ноги (арсис).

См. также Антитезис.


ФЭБ: Квятковский. Аруз // Поэтический словарь. — 1966 (текст)

48

АРУ́З, или аруд (араб.), — система метрического стихосложения, широко применяемая в арабоязычной, персоязычной и тюркоязычной письменной поэзии. Основывается на чередовании долгих и кратких слогов. А. насчитывает свыше шестидесяти стихотворных размеров, из них наиболее употребительны девятнадцать: хаджаз, раджаз, рамал, мутакариб (размер «Шахнаме» Фирдоуси) и др. Метр рубаи является народным и под схему А. подгоняется искусственно.


ФЭБ: Квятковский. Архаизм // Поэтический словарь. — 1966 (текст)

49

АРХАИ́ЗМ (от греч. ἀρχαῖος — древний) — устарелые, вышедшие из употребления слова или старо-грамматические формы, применяемые иногда в поэтической речи для усиления художественной выразительности (торжественность, насмешка, ирония) или для передачи определенного колорита эпохи. В современном русском языке А. являются главным образом славянизмы, вроде доколе (докуда, до тех пор), поелику (поскольку), дондеже (пока не), коль (если) и т. п. В русской поэзии А. часто фигурируют в качестве элементов высокого, торжественного стиля. В этом смысле А. встречаются в стихах А. Пушкина и поэтов его эпохи. Лексика пушкинского стихотворения «Пророк» насыщена архаическими славянизмами, обусловленными темой стихотворения:

Перстами легкими как сон
Моих зениц коснулся он...
...И горний ангелов полет,
И гад [вм. гадов] морских подземный ход,
И дольней лозы прозябанье...
...И жало мудрыя [вм. мудрой] змеи...
И угль [вм. уголь], пылающий огнем...
...«Восстань, пророк, и виждь, и внемли,
Исполнись волею моей...
...Глаголом жги сердца людей».

Широко использовал А. в своей балладе «Василий Шибанов» А. К. Толстой, который письмо князя Курбского к Ивану Грозному построил на славянизмах, характерных для описываемой эпохи:

Царю прославляему древле от всех,
Но тонущу в сквернах обильных!
Ответствуй, безумный, каких ради грех
Побил еси добрых и сильных?

Славянизмы весьма характерны для такого поэта символизма, как Вяч. Иванов, чей пышный, торжественный стиль стиха напоминает одическую выспренность поэтов 18 в. К А. обращался иногда В. Маяковский, подчеркивая торжественность тона, соответствующую важности содержания стиха:

...Чашей вина в застольной здравице
подъемлю стихами наполненный череп.
...Днесь
небывалой сбывается былью
социалистов великая ересь.
...Глаз ли померкнет орлий?
В старое ль станем пялиться?


ФЭБ: Квятковский. Архитектоника // Поэтический словарь. — 1966 (текст)

50

АРХИТЕКТО́НИКА (от греч. ἀρχιτεκτονική — архитектура) — общая внешняя форма строения художественного произведения и взаимосвязи его частей. Искусная А. сообщает художественному произведению единство составляющих частей (пролог, эпилог, глава, «часть», книга, том). А. не следует смешивать с композицией, которая является внутренней формой художественного произведения и имеет целью расположение и развитие деталей в частях его. Так, например, сложная перегруппировка глав романа К. Федина «Города и годы» относится именно к А. К ней же относится строфическое построение стихотворных произведений, так называемые твердые формы стиха — сонет, венок сонетов, триолет, рондо и др. М. Горький, высоко ценивший значение А. в художественных произведениях, писал в статье «О литературе»: «Леонид Леонов — автор книги „Вор“, построение, „архитектонику“ которой со временем будут серьезно изучать».


ФЭБ: Квятковский. Асиндетон // Поэтический словарь. — 1966 (текст)

50

АСИ́НДЕТОН (греч. ἀσύνδετον — несвязанное) — см. Бессоюзие.


ФЭБ: Квятковский. Асклепиадов стих // Поэтический словарь. — 1966 (текст)

50

АСКЛЕПИА́ДОВ СТИХ — античный стих, изобретенный древнегреческим поэтом Асклепиадом Самосским (’Ασκληπιάδης ὁ Σάμιος; 3 в. до н. э.), из плеяды александрийцев. Различают две формы А. с.: малый А. с. с одной цезурой и большой А. с. с двумя цезурами. Поэт и теоретик первой половины 19 в. А. Востоков, переводя горациеву строфу малым А. с., передал ее в следующем имитированном виде:

Крепче меди себе | создал я памятник;
Взял над царскими верх | он пирамидами,
Дождь не смоет его, | вихрем не сломится,
Цельным выдержит он | годы бесчисленны.


ФЭБ: Квятковский. Ассонанс // Поэтический словарь. — 1966 (текст)

50

АССОНА́НС (франц. assonance — созвучие) — 1) распространенная в романской поэзии неполная рифма, в которой совпадают лишь ударные гласные звуки. В русской же поэтике А. принято называть неточную рифму, в которой совпадают ударные слоги, концы же рифмуемых слов или разнозвучны, или приблизительно созвучны. Ассонансные рифмы, как стилистический прием благозвучия, существуют в русской народной поэзии давно. А. встречаются в «Слове о полку Игореве», в «Повести о Горе-Злочастии», в «Задонщине» и других древних памятниках русской письменности. Например, А. в «Слове о полку Игореве»:

...рища в тропу Трояню,
чрес поля на горы, —
пети было песнь Игореви...
...Коли Игорь соколом полете, —
тогда Влур влъком потече...

51

А. пересыпаны русские народные стихи — песни, частушки, пословицы и поговорки:

Девушка спесива —
Не дала спасибо,
Дружком не назвала.

Аленушка не добра,
Испить воду не дала.

Чернобровый большой парень
Положил на сердце камень.

Дарю платок — сини коймы,
Утирайся, милый, помни.

Милый — сокол, милый — лебедь,
Как соскучится — приедет.

Вот А. в частушках Ярославской области:

Сошью платьице с оборкой,
На оборке вышью буф.
Нету время тяжелее,
Когда милый любит двух.

Веселее пой, гармошка,
Громче, черномехая,
Моя милка по дорожке
На фордзоне ехала.

Подруженьки про меня
Говорят, что модница.
Мне и надо модной быть,
Потому — колхозница.

Наряду с рифмами А. встречаются в произведениях русских виршевиков. Реформой стихосложения, произведенной Тредиаковским — Ломоносовым, был установлен принцип классической рифмы: от гласного ударного звука до конца слова все звуки должны совпадать. Однако у русских классиков иногда можно найти среди строгих рифм и А., например у Пушкина:

И перед синими рядами
Своих воинственных дружин,
Несомый верными слугами,
В качалке, бледен, недвижим,
Страдая раной, Карл явился.

(«Полтава»)

Но уж дробит каменья молот,
И скоро звонкой мостовой
Покроется спасенный город,
Как будто кованной броней.

(«Путешествие Онегина»)

Развитие А. в русской поэзии конца 19 и начала 20 вв. следует рассматривать как важный момент поисков новых выразительных средств. В советскую эпоху А. пользуются почти все русские поэты.

52

Вот начало поэмы В. Маяковского «Владимир Ильич Ленин», где первые две строфы целиком выдержаны в системе А.:

Время —

начинаю

про Ленина рассказ.

Но не потому,

что горя

нету более,

время потому,

что резкая тоска

стала ясною,

осознанною болью.

Время,

снова

ленинские лозунги развихрь!

Нам ли

растекаться

слезной лужею?

Ленин

и теперь

живее всех живых.

Наше знанье —

сила

и оружие.

Вот ряд образцов А. в стихах других советских поэтов:

Мне хочется домой, в огромность
Квартиры, наводящей грусть.
Войду, сниму пальто, опомнюсь,
Огнями улиц озарюсь.

(Б. Пастернак)

Поздравляю вас, мама,

с днем рождения вашего сына.

За него вы волнуетесь,

и волнуетесь сильно.

Вот лежит он,

худущий,

больной и неприбранный,

Неразумно женатый,

для дома неприбыльный.

(Е. Евтушенко)

Подолгу наблюдали мы закат,
Соседей наших клавиши сердили.
К старинному роялю музыкант
Склонял свои печальные седины.

(Б. Ахмадулина)

Когда в душе души избыток —
Ни мелких чувств, ни слов избитых.
Душа по-новому щедра,
Добра, как песенка щегла.

(Р. Казакова)

53

2) Повтор ударных, преимущественно гласных звуков внутри стиха. Внутренние А. встречаются в русском народном стихе, например в песне «Ах вы, сени, мои сени»:

...Сени новые, кленовые, решётчатые...
...Выпускала сокола из правого рукава...
...Полети ты, мой сокол, высоко и далеко,
И высоко и далеко на родиму сторону.

Внутренним А. мастерски пользовался Пушкин, например в следующих стихах, построенных на гулком «у»:

Брожу ли я вдоль улиц шумных,
Вхожу ль во многолюдный храм,
Сижу ль меж юношей безумных,
Я предаюсь своим мечтам.

Весьма выразительны внутренние А. у М. Лермонтова на «у» и на «а» в стихотворении «Бородино»:

У наших ушки на макушке,
Чуть утро осветило пушки
И леса синие верхушки —

Французы тут как тут.

Забил заряд я в пушку туго
И думал: угощу я друга!..

...Вот затрещали барабаны —
И отступили басурманы.
Тогда считать мы стали раны,

Товарищей считать.


ФЭБ: Квятковский. Ассонанс семантический // Поэтический словарь. — 1966 (текст)

53

АССОНА́НС СЕМАНТИ́ЧЕСКИЙ — см. Семантический ассонанс.


ФЭБ: Квятковский. Астеизм // Поэтический словарь. — 1966 (текст)

53

АСТЕИ́ЗМ (греч. ἀστεῖσμός — шутка, острота) — см. Антифразис.


ФЭБ: Квятковский. Астрофичность стиха // Поэтический словарь. — 1966 (текст)

53

АСТРОФИ́ЧНОСТЬ СТИХА́ (от греч. ἄστροφος — бесстрофный) — свободное расположение в поэме, написанной метрическим стихом (или в длинном метрическом стихотворении), рифмованных строк, без соблюдения строфического единства в стихах. Астрофичны, например, поэмы А. Пушкина «Руслан и Людмила», «Цыганы», «Полтава», поэмы М. Лермонтова «Демон» и А. Блока «Возмездие».


ФЭБ: Квятковский. Атонирование // Поэтический словарь. — 1966 (текст)

53

АТОНИ́РОВАНИЕ (греч. ἀ — частица отрицания и τόνος — напряжение, удар; тон) — в метрическом стопном стихе ослабление или утрата акцента в слове, занимающем подчиненное или второстепенное место в фразе, и усиление за счет этого акцентности в смежных словах. Чаще А. наблюдается в словах, подпадающих под анакрузу, например:

Солнца | лу́ч промеж | ли́п был и | жгу́ч и вы|сок.

(А. Фет)

С дру|жиной сво|ей в царе|градской бро|не /\
Князь | по полю | едет на | верном ко|не /\

(А. Пушкин)

Возможно А. в середине стиха при нарушении строгого ритма:

Он бросился со всех четырех ног.

(И. Крылов)

54

Иных занятий и утех
В деревне нет после обеда.

(А. Пушкин)

Ср. Хориямб.


ФЭБ: Квятковский. Афоризм // Поэтический словарь. — 1966 (текст)

54

АФОРИ́ЗМ (греч. ἀφορισμός) — изречение, выражающее с предельной лаконичностью в отточенной форме какую-либо оригинальную мысль. Афористические строки нередки в стихах русских поэтов:

Привычка свыше нам дана,
Замена счастию она.

(А. Пушкин)

Поэтом можешь ты не быть,
Но гражданином быть обязан.

(Н. Некрасов)

Мысль изреченная есть ложь.

(Ф. Тютчев)

Ненавижу

всяческую мертвечину!

Обожаю

всяческую жизнь!

(В. Маяковский)

Чем продолжительней молчанье,
Тем удивительнее речь.

(Н. Ушаков)

Смелого пуля боится,
Смелого штык не берет.

(А. Сурков)

А. насыщена комедия А. Грибоедова «Горе от ума», например:

...Счастливые часов не наблюдают...
...Служить бы рад, прислуживаться тошно.
...Блажен, кто верует: тепло ему на свете.


ФЭБ: Квятковский. Ашуг // Поэтический словарь. — 1966 (текст)

54

АШУ́Г (араб., букв. — влюблённый) — народный певец-поэт на Кавказе (Армения, Грузия, Азербайджан, Дагестан) и в Турции. А. импровизируют свои песни, исполняя их под аккомпанемент струнного инструмента (саза или кеманче). Классиком ашугской поэзии является великий ашуг Армении Саят-Нова, живший в 18 в. Он слагал свои песни на армянском, грузинском, азербайджанском и тюркском языках. Из современных А. прославились дагестанский поэт Сулейман Стальский и азербайджанский А. — Гусейн.


ФЭБ: Квятковский. Баллада // Поэтический словарь. — 1966 (текст)

55

БАЛЛА́ДА (пров. balada, от ballar — плясать) — лирический жанр, возникший в средние века в поэзии романских стран. На протяжении многовековой истории своего существования этот жанр претерпел коренные изменения тематического и структурного характера. Первоначально Б. была лирической хороводной песней (например, провансальская Б.). Классическая французская Б. 14—15 вв. — это лирическое стихотворение без сюжета или с ослабленным сюжетом. Во французской Б. — три восьмистрочных строфы, и, кроме того, заключительная четырехстрочная строфа, называемая «посылкой», где автор обращается к определенному лицу, которому посвящена данная Б. Таким образом, классическая французская Б. состоит из 28 строк. Рифмы для всех трех строф — однозвучные, располагаются они в строфе по схеме ababbcbc; в «посылке» рифмы такие, как во второй полустрофе, т. е., bcbc. Последняя строка каждой строфы, а также «посылки» является как бы рефреном, она повторяется дословно. Стихотворный метр Б. — пятистопный или четырехстопный ямб. Таковы Б. классиков французской поэзии — Дешана, К. Маро, Ф. Вийона, П. Ронсара и др. Образцом французской Б. может служить следующая баллада Вийона «О женщинах былых времен»:

Скажите, где в стране ль теней,
Дочь Рима, Флора, перл бесценный?
Архиппа где? Таида с ней,
Сестра — подруга незабвенной?
Где Эхо, чей ответ мгновенный
Живил когда-то тихий брег, —
С ее красою несравненной?
Увы, где прошлогодний снег!

Где Элоиза, всех мудрей,
Та, за кого был дерзновенный
Пьер Абеляр лишен страстей
И сам ушел в приют священный?
Где та царица, кем, надменной,
Был Буридан, под злобный смех,
В мешке опущен в холод пенный?
Увы, где прошлогодний снег!

Где Бланка, лилии белей,
Чей всех пленял напев сиренный?
Алиса? Биче? Берта? — чей
Призыв был крепче клятвы ленной?
Где Жанна, что познала, пленной,
Костер и смерть за славный грех?
Где все, владычица вселенной?
Увы, где прошлогодний снег!

О, государь! С тоской смиренной
Недель и лет мы встретим бег;
Припев пребудет неизменный:
Увы, где прошлогодний снег!

(Пер. В. Брюсова)

Классическая французская Б. является канонической, точно разработанной формой лирического стихотворения. Изредка наблюдались

56

отступления от канонической балладной строфы, и некоторые французские поэты строили строфу Б. не на восьми, а на десяти или двадцати строках.

Итальянская Б. отличается от французской более свободной формой строфики, рефрен в ней не соблюдается. Примеры классической итальянской Б. можно найти у Данте и Петрарки.

Английская Б. не похожа ни на французскую, ни на итальянскую. Английская Б. — это, по существу, сюжетная лиро-эпическая поэма строго строфической формы (обычно — четверостишия); строится она на фантастическом, легендарно-историческом или бытовом материале. Таковы, например, Б. о народном герое Робине Гуде. Развитие Б. в Англии приходится на 18 и особенно на 19 вв. Виднейшими представителями балладного жанра в Англии являются Р. Бернс, С. Колридж, Р. Соути, У. Блейк, Р. Стивенсон.

В Германии Б. первоначально была хороводной песней. Затем она приняла форму сюжетной лиро-эпической полупоэмы на материале сказаний, легенд или античных мифов. Такие Б. писали Ф. Шиллер, И. Гете, А. Брентано, Л. Уланд и др. Образец короткой немецкой Б. — «Лесной царь» Гете (переведена на русский язык В. Жуковским).

Своеобразный жанр Б. создала русская народная поэзия: это лиро-эпическое стихотворное произведение с ярко выраженным сюжетом исторического или бытового характера. От былины она отличается меньшим размером, от песни — сюжетностью. Среди русских народных Б. есть такие известные песни-баллады, как «Ванька-ключник», «Сестра и братья-разбойники», «Конь и сокол», «Сокол и ворона», «Горе».

В русской книжной поэзии зачинателем Б. как жанра был В. Жуковский («Светлана», «Людмила»), вслед за которым образцы русских Б. дал А. Пушкин («Песнь о вещем Олеге»), а затем М. Лермонтов («Бородино», «Спор», «В избушке позднею порой»), И. Козлов, А. К. Толстой, В. Брюсов и др.

Советские поэты нередко обращаются к жанру Б. Зачинателем Б. в советской поэзии следует считать Н. Тихонова («Баллада о синем пакете», «Баллада о гвоздях»), за ним следуют С. Есенин («Баллада о двадцати шести») и Э. Багрицкий («Арбуз», «Контрабандисты»). Лирические баллады Б. Пастернака «На даче спят» и «Дрожат гаражи автобазы» построены по композиционным правилам французской Б. Широкую популярность завоевала политическая Б. в годы Великой Отечественной войны. Таковы «Баллада об ордене» А. Безыменского; «Баллада о пехотной гордости» А. Суркова; «Баллада о трех коммунистах» Н. Тихонова; «Баллада о мальчике» А. Жарова; «Баллада о ленинизме», «Баллада о танке „КВ“» И. Сельвинского. Советская баллада — это сюжетное стихотворение на современную тему, выдержанное преимущественно в остром ритме. Вот «Баллада о гвоздях» Н. Тихонова:

Спокойно трубку докурил до конца
Спокойно улыбку стер с лица.

«Команда, во фронт! Офицеры, вперед!».
Сухими шагами командир идет.

И слова́ равняются в полный рост:
«С якоря в восемь. Курс — ост.

57

У кого жены, дети, брат, —
Пишите, мы не придем назад.

Знаю, будет знатный кегельбан».
И старший в ответ: «Есть, капитан».

А самый дерзкий и молодой
Смотрел на солнце над водой:

«Не все ли равно, — сказал он, — где?
Еще спокойней лежать в воде».

Адмиральским ушам простукал рассвет:
«Приказ исполнен. Спасенных нет».

Гвозди б делать из этих людей.
Крепче б не было в мире гвоздей.


ФЭБ: Квятковский. Банальные рифмы // Поэтический словарь. — 1966 (текст)

57

БАНА́ЛЬНЫЕ РИ́ФМЫ (франц. banal) — избитые, примелькавшиеся рифмы: море — горе, кровь — любовь, даль — печаль, слезы — морозы — розы, волн — полн и т. п. Некоторые из этих рифм по своему звучанию относятся к разряду богатых рифм (роза — мороза), но вследствие частой повторяемости в стихах они примелькались и утеряли тот минимум неожиданности и ту свежесть, какие необходимы для богатой рифмовки. К Б. р. относятся глагольные рифмы, рифменные пары существительных с окончанием на «ение» и «ание», прилагательных на «ой» и т. п.


ФЭБ: Квятковский. Бандурист // Поэтический словарь. — 1966 (текст)

57

БАНДУРИ́СТ — см. Кобзарь.


ФЭБ: Квятковский. Бард // Поэтический словарь. — 1966 (текст)

57

БАРД (слово кельт. происхождения) — 1) древнекельтский странствующий поэт-певец; 2) нарицательное название поэта.


ФЭБ: Квятковский. Басня // Поэтический словарь. — 1966 (текст)

57

БА́СНЯ — жанр сатирической поэзии, небольшое произведение, преимущественно стихотворное, нравоучительного характера. В Б. аллегорически изображаются человеческие поступки и социальные отношения. Введение в Б. диалога придает ей оттенок комедийности. В начале Б. иногда бывает вступление, подготавливающее читателя к дальнейшему изложению; в конце Б. обычно дается краткое резюме, раскрывающее ее замысел и называемое «моралью». Здоровый юмор, комедийность, сатиричность и установка на мораль — характерные черты Б. Персонажи В., помимо людей, чаще всего — животные, птицы, рыбы, насекомые, растения. Характерно, что в Б. обычно отсутствуют метафорические выражения, язык Б. — всегда простой, автологический (см. Автология). В основе сюжетной структуры Б. лежит развернутое сравнение.

Б. — чрезвычайно трудная форма поэзии; баснописцы — редкое явление в литературе. В древней Греции прославился баснописец Эзоп, писавший Б. в прозе, в Риме — Федр, переделывавший Б. Эзопа и писавший оригинальные. На западе наиболее известные баснописцы: Ж. Лафонтен — во Франции, Г. Лессинг и Х. Геллерт — в Германии, Т. Мур — в Англии.

В России Б., как стихотворный жанр, развилась в конце 18 и начале 19 вв., хотя попытки писания Б. были уже у поэтов-силлабистов 17 в., в частности у Симеона Полоцкого, а затем у поэтов 18 в. — В. Тредиаковского, А. Кантемира и А. Сумарокова. Наибольшую известность завоевали тогда в России баснописцы И. Хемницер, А. Измайлов и И. Дмитриев. Подлинным же создателем русской классической басни с ее реалистичностью, психологизмом и политической заостренностью является И. Крылов. После Крылова почти на протяжении

58

столетия в России не было басен как стихотворного поэтического жанра. Отдельные попытки поэтов и сатириков 60-х годов писать Б. не дали заметных результатов.

Возрождение русской Б. началось в советскую эпоху. Виднейший представитель советского басенного жанра Демьян Бедный развил крыловскую традицию и дал ряд интересных образцов политической, агитационной басни. Вслед за Д. Бедным Б. писал Иван Батрак, но они далеко уступают басням Демьяна Бедного. Примечательны басни С. Михалкова, они остро современны по тематике, сатиричны по замыслу и написаны хорошим языком.

Ср. Притча, Скирли.


ФЭБ: Квятковский. Бахарь // Поэтический словарь. — 1966 (текст)

58

БА́ХАРЬ, баятель — в древней Руси рассказыватель басен, историй, сказок. Б. обычно были старики-инвалиды, часто слепые старцы. История сохранила имена некоторых придворных Б.: у царя Михаила Федоровича Б. были Клим Орефин, Петр Сапогов и Богдан Путята, у Василия Шуйского — Иван. Б. изредка встречались и в 19 в. Так, Л. Толстой писал в своих «Воспоминаниях детства»: «Лев Степанович был слепой сказочник (он был уже стариком, когда я знал его), — остаток старинного барства, барства деда. Он был куплен только для того, чтобы рассказывать сказки».


ФЭБ: Квятковский. Бахши // Поэтический словарь. — 1966 (текст)

58

БАХШИ́ (у каракалпаков и казахов — баксы) — название народного поэта-сказителя в Узбекистане, Туркмении и Синзяне (у уйгуров). Б. поет под аккомпанемент струнного инструмента — дутары.


ФЭБ: Квятковский. Баян // Поэтический словарь. — 1966 (текст)

58

БАЯ́Н (боян) — 1) легендарный певец-поэт древней Руси, о котором упоминается в «Слове о полку Игореве»: «Начати же ся тъй песни по былинам сего времени, а не по замышлению Бояню. Боян бо вещий, аще кому хотяше песнь творити, то растекашется мыслию по древу, серым вълком по земли, шизым орлом под облакы». 2) Нарицательное имя древнего русского поэта.


ФЭБ: Квятковский. Баяти // Поэтический словарь. — 1966 (текст)

58

БАЯТИ́ (азерб.) — распространенная в азербайджанской и турецкой поэзии форма четверостишия, в котором рифмуются первый, второй и четвертый стихи, третий стих остается холостым, незарифмованным. Как и в русских народных частушках, главная мысль Б. выражается в двух последних строках. Исполняются Б. ашугами.


ФЭБ: Квятковский. Бедная рифма // Поэтический словарь. — 1966 (текст)

58

БЕ́ДНАЯ РИ́ФМА — рифмуемые слова, в которых созвучны лишь ударные гласные: зову — иду, вблизи — земли, вода — дома. К категории Б. р. относятся также рифмуемые слова одной и той же грамматической формы (падежной или глагольной).

Примеры Б. р.:

Обходит волк вокруг гумна,
И если в поле тишина,
То даже слышны издали
Его тяжелые шаги.

(М. Лермонтов)

В избе сам друг с обманщицей
Зима нас заперла,
В мои глаза суровые
Глядит, — молчит жена.

(Н. Некрасов)

Не жизни жаль с томительным

дыханьем,

59

Что жизнь и смерть!? А жаль того

огня,

Что просиял над целым мирозданьем,
И в ночь идет, и плачет уходя.

(А. Фет)


ФЭБ: Квятковский. Бейт // Поэтический словарь. — 1966 (текст)

59

БЕЙТ (араб.) — двустишие в арабоязычной, персоязычной и тюркоязычной письменной поэзии. Из Б. составляются газели касыды, месневи, рубаи и другие формы восточной поэзии.


ФЭБ: Квятковский. Белый стих // Поэтический словарь. — 1966 (текст)

59

БЕ́ЛЫЙ СТИХ — название метрических (стопных) стихов, без рифм. Термин Б. с. перешел в русскую поэтику с французского — vers blanc, который, в свою очередь, взят из английской поэтики, где незарифмованные стихи называются blank verse (blank — сгладить, стереть, уничтожить), т. е. стихи со стертой, уничтоженной рифмой. Античные поэты писали стихи без рифм.

Б. c. (точнее — безрифменный) наиболее употребителен в русской народной поэзии; структурную роль рифм здесь играет определенная клаузула. В книжной же русской поэзии Б. с., наоборот, менее употребителен. Досиллабический и силлабический период русской поэзии характерен особенным вниманием поэтов к рифме. Но уже В. Тредиаковский, увидев основу стиха не в рифме, а в ритме, метре, пренебрежительно назвал рифму «детинской сопелкой». Он первый стал писать гекзаметры Б. с., без рифмы. Вслед за ним А. Кантемир перевел Б. c. «Анакреонтовы песни» и «Письма» Квинта Горация Флакка — факт большой важности, свидетельствующий о том, что поэты-силлабисты считали главным в стихе не рифму, а, как писал Кантемир, «некое мерное согласие и некой приятной звон», т. е. метрический ритм, стопный размер. Если Б. с. гекзаметра и других античных размеров были приняты в русской книжной поэзии без спора, то Б. с. в других размерах не сразу привились в практике поэтов. Наиболее решительным защитником Б. с. в начале 19 в. был В. Жуковский. Его поддержали А. Пушкин, А. Кольцов, отчасти М. Лермонтов; и далее Б. с. перестает быть редким явлением в русской поэзии. Для Б. с. характерна астрофичность или бедная строфика, так как строфическое разнообразие в стопном стихе определяется разнообразной системой рифмовки. Однако отсутствие рифмы не лишает Б. с. поэтических достоинств; основные компоненты стиха — ритм, образность языка, клаузула и пр. — в Б. с. сохраняются. В частности, Б. с. остается наиболее принятым в драматических произведениях — обычно пятистопный ямб. Вот несколько примеров Б. с.

Четырехстопный ямб:

В еврейской хижине лампада
В одном углу бледна горит,
Перед лампадою старик
Читает библию. Седые
На книгу падают власы...

(А. Пушкин)

Пятистопный ямб:

Все говорят: нет правды на земле.
Но правды нет и выше. Для меня
Так это ясно, как простая гамма.
Родился я с любовию к искусству...

(А. Пушкин)

60

Четырехстопный хорей:

Трудно дело птицелова:
Заучи повадки птичьи,
Помни время перелетов,
Разным посвистом свисти.

(Э. Багрицкий)

Пятистопный хорей (встречается редко):

Восемь лет в Венеции я не был...
Мука Бреннер! Вымотало душу
По мостам, ущельям и туннелям,
Но зато какой глубокий отдых!..

(И. Бунин)

Четырехстопный (четырехкратный) амфибрахий:

Безмолвное море, лазурное море,
Стою очарован над бездной твоей.
Ты живо; ты дышишь; смятенной любовью,
Тревожною думой наполнено ты.

(В. Жуковский)

В. Луговской написал Б. с. (пятистопный ямб) книгу поэм «Середина века».


ФЭБ: Квятковский. Бернеско // Поэтический словарь. — 1966 (текст)

60

БЕРНЕ́СКО (итал. bernesco) — пародийно-сатирический жанр в Италии; создателем Б. был поэт Франческо Берни (Berni) (1498—1532), который называл его бурлеска. Б. — это шуточное произведение, в котором ничтожные лица и события описываются в высоком, торжественном стиле. Из Италии жанр Б. под именем бурлески перешел во Францию.


ФЭБ: Квятковский. Беседа // Поэтический словарь. — 1966 (текст)

60

БЕСЕ́ДА — название вечеринок (обычно зимой) в русских деревнях; на этих беседах, нередко заканчивавшихся пирушкой, выступали рассказчики, сказочники, песельники, былинники; таким образом, Б. были некогда своеобразными литературными собраниями. Б. часто упоминаются в народных песнях: «Во пиру была, во беседушке».


ФЭБ: Квятковский. Бессоюзие // Поэтический словарь. — 1966 (текст)

60

БЕССОЮ́ЗИЕ, или асиндетон, — стилистический прием, при котором отсутствуют (опущены) союзы, соединяющие во фразах слова и предложения, вследствие чего речь приобретает большую сжатость, компактность. Б. противоположно многосоюзию (полисиндетону), которое применяется гораздо чаще. Примеры Б.:

Швед, русский колет, рубит, режет,
Бой барабанный, клики, скрежет.

(А. Пушкин)

Тени сизые смесились,
Цвет поблекнул, звук уснул;
Жизнь, движенье разрешились
В сумрак зыбкий, в дальний гул.

(Ф. Тютчев)

Редкий случай выдержанного Б. в большом стихотворном отрывке:

...Приходилось туго.

Заводы стыли. Прятал хлеб кулак.

61

Сыпняк блуждал, вокруг измена зрела,
Вздуваясь гнойниками.

Старый мир:

Бесхлебье, бессапожье, бездорожье,
Изнеженность, истрепанность, измор,
Невежество, неверье, неуменье, —
Все пыжилось, хрипело, упиралось,
Дрожало, ныло, ляскало зубами,
Брело на цыпочках, ползло на брюхе,
Из-за угла высовывало нос,
Ухмылку, заносило нож, дубину,
Мешая жить, мешая создавать...

(Г. Шенгели)


ФЭБ: Квятковский. Бестиарий // Поэтический словарь. — 1966 (текст)

61

БЕСТИА́РИЙ (от лат. bestiarius — звериный) — литературные произведения европейского средневековья, аллегорическое описание зверей. Частично к этому жанру литературы относятся басни, в которых, например, под Львом разумеется царь, под Лисой — хитрость, под Ослом — глупость, под Медведем — неуклюжесть и т. д.


ФЭБ: Квятковский. Бесцезурный стих // Поэтический словарь. — 1966 (текст)

61

БЕСЦЕЗУ́РНЫЙ СТИХ — стихи, в которых нет постоянной цезуры. Несоблюдение цезурного словораздела на определенном месте стиха меняет ритм. Разница между цезурным и бесцезурным стихом ясно ощутима на слух из сравнения следующих пушкинских стихов (пятистопный ямб):

Я не хочу | делиться с мертвецом
Любовницей, | ему принадлежавшей.
Нет, полно мне | притворствовать! Скажу
Всю истину; | так знай же: твой Димитрий
Давно погиб, | зарыт — и не воскреснет.

(«Борис Годунов»)

Здесь, как мы видим, постоянная цезура на второй стопе.

Без постоянной цезуры:

...Нет,

Когда ты весел, | издали ко мне
Спешишь и кличешь — | где моя голубка,
Что делает она? | а там целуешь
И вопрошаешь: | рада ль я тебе
И ожидала ли тебя | так рано —
А нынче — | слушаешь меня ты молча,
Не обнимаешь, | не целуешь в очи...

(«Русалка»)


ФЭБ: Квятковский. Бистикаури // Поэтический словарь. — 1966 (текст)

63

БИСТИКАУ́РИ (груз.) — название старинного грузинского стихотворного размера, которым в конце 7 в. были переведены поэмы Гомера на грузинский язык.


ФЭБ: Квятковский. Благозвучие // Поэтический словарь. — 1966 (текст)

63

БЛАГОЗВУ́ЧИЕ — см. Эвфония.


ФЭБ: Квятковский. Богатая рифма // Поэтический словарь. — 1966 (текст)

63

БОГА́ТАЯ РИ́ФМА — наиболее полное совпадение в рифмуемых словах звуков, не только согласных, начинающих ударный слог, но и звуков, предшествующих ударному слогу: демократ — стократ, канала — доканала, матовая — выматывая.

Примеры Б. р.:

Где горизонта борозда?
Все линии потеряны.
Скажи,

которая звезда

и где

глаза пантерины?

Не счел бы

лучший казначей

звезды

тропических ночей.

(В. Маяковский)

Человек сказал Днепру:
— Я стеной тебя запру.

(С. Маршак)

По станице тополи
Гнутся на ветру.
По станице топали
Кони поутру.

(А. Сурков)

Ср. Каламбурная рифма, Омонимическая рифма.


ФЭБ: Квятковский. Брахикаталектический стих // Поэтический словарь. — 1966 (текст)

63

БРАХИКАТАЛЕКТИ́ЧЕСКИЙ СТИХ — см. Каталектика.


ФЭБ: Квятковский. Брахиколон // Поэтический словарь. — 1966 (текст)

63

БРАХИ́КОЛОН (греч. βραχύς — короткий и κῶλον — член;

64

здесь: стих, строка) — стихотворение или часть стихотворения, каждая строка которого состоит из односложного слова. Например:

Бей
тех,
чей
смех!
Вей,
рей,
сей
снег!

(Н. Асеев)

Ритмологически эти строки укладываются в тактометрический период четырехкратного четырехдольника третьего, который соответствует паузированному хореическому размеру:

Бей /\ | те́х, /\ чей /\ | сме́х! /\ Вей, /\ | ре́й, /\ сей /\ | сне́г! /\

В поэме В. Маяковского «Про это» есть место, в котором хореический размер стихов перебивается короткими строчками Б.:

Мальчик шел, в закат глаза уставя.
Был закат непревзойдимо желт.
Даже снег желтел к Тверской заставе.
Ничего не видя, мальчик шел.
Шел,
вдруг
встал.
В шелк
рук
сталь.
С час закат смотрел, глаза уставя,
за мальчишкой легшую кайму.
Снег, хрустя, разламывал суставы.
Для чего?

Зачем?

Кому?

Здесь строчки Б. — это паузированный хореический размер (трехстопный), ему соответствует шестидольник первый:

| Ше́л, /\ вдруг /\ | вста́л, /\ |
|В ше́лк /\ рук /\ | ста́ль. /\ |

Ритм этих стихов подконтролен метру таких строк:

| Я встречала | там /\ |
| Двадцать первый | год. /\ |
| Сладок был ус|там /\ |
| Черный душный | мед. /\ |

(А. Ахматова)

К разряду брахиколонических стихов можно отнести начало стихотворения Н. Асеева «Собачий поезд», где перемежаются односложные и двусложные слова:

65

Стынь,

Стужа,

Стынь,

Стужа,

Стынь,

Стынь,

Стынь...

День —

Ужас,

День —

Ужас,

День,

Динь,

Динь.

Ритмологически асеевский Б. — это паузированный четырехкратный четырехдольник первый, которому соответствует хореический размер; если объединить короткие строчки в тактометрический период, то мы получим:

| Сты́нь, /\ стужа, | сты́нь, /\ стужа, | сты́нь, /\ стынь, /\ | сты́нь... /\ /\ /\ |
|Де́нь — /\ ужас, | де́нь — /\ ужас, | де́нь, /\ динь, /\ | ди́нь... /\ /\ /\ |

В манере Б. написан следующий отрывок из поэмы А. Безыменского «Трагедийная ночь»:

Крут,

прям

Злой

гак,

Не

кран,

А

маг.

Вот

маг

Сверг

высь,

Взлет,

взмах

Вверх,

вниз.

Следует отметить, что как элемент поэтической системы Б. появился в русской поэзии сравнительно недавно, у современных поэтов.


ФЭБ: Квятковский. Брахихорей // Поэтический словарь. — 1966 (текст)

65

БРАХИХОРЕ́Й (от греч. βραχύς — короткий и χορεῖος — хорей) — второе название античной амфибрахической стопы. См. Амфибрахий.


ФЭБ: Квятковский. Буколика, буколическая поэзия // Поэтический словарь. — 1966 (текст)

65

БУКО́ЛИКА, БУКОЛИ́ЧЕСКАЯ ПОЭ́ЗИЯ (от греч. βουκόλος — пастух), или пасторальная (от лат. pastoralis — пастушеский) — один из наиболее распространенных жанров античной поэзии. Основателем его является Феокрит. В буколиках (или пасторалях) поэты прославляли красоты природы и прелести мирной сельской жизни. Жанры Б. п. — идиллия и эклога. Наиболее известный древнегреческий поэт-буколик Феокрит жил

66

в 3 в. до н. э. Из латинских поэтов-пасторалистов прославился Вергилий, написавший «Буколики» в подражание Феокриту.

В Западной Европе Б. п. возникла сначала в Италии, в эпоху Возрождения, затем распространилась в поэзии других европейских стран. Типичной для европейской Б. п. является пасторальная поэма в октавах итальянского поэта Дж. Боккаччо «Фьезоланские нимфы» (см. перевод Ю. Верховского).

В России опыты Б. п. появились в конце 18 и начале 19 вв., они были подражательны. Идиллии и эклоги писали А. Сумароков, Я. Княжнин, А. Дельвиг, В. Панаев, Н. Гнедич, В. Жуковский, И. Богданович и др. Среди русских поэтов и читателей всегда существовало шутливо-ироническое отношение к Б. п. Уже к середине 19 в. Б. п. исчезла в русской литературе. Однако можно отметить демонстративные попытки отдельных поэтов возродить в русской поэзии этот жанр; таковы идиллические гекзаметры П. Радимова.


ФЭБ: Квятковский. Буриме // Поэтический словарь. — 1966 (текст)

66

БУРИМЕ́ (франц. bouts rimés — рифмованные концы) — стихотворение на заранее заданные, необычные рифмы, затрудняющие пишущему Б. ассоциативные связи; иногда для Б. дается определенная тема, далекая от лексики, в пределах которой намечены заданные рифмы, что еще более осложняет выполнение задания — написать безукоризненное по форме стихотворение.

Форма Б. возникла в первой половине 17 в. во Франции, поводом послужил следующий случай. Некий поэт Дюло заявил, что он потерял рукопись с 300 сонетами. Огромное количество произведений вызвало у публики сомнение. Дюло объяснил, что, строго говоря, он написал не 300 сонетов, а лишь заготовил для них рифмы. Рифмы ко многим сонетам Дюло были известны, и его друзья решили написать сонеты на готовые рифмы. От сонетного Б. поэты перешли к другим видам стиха с готовыми рифмами. Так возникла форма Б. как стихотворной игры. В 19 в. А. Дюма организовал во Франции конкурс на Б., в результате которого он опубликовал в 1864 г. книгу стихов 350 участников конкурса.

В России писание Б. не пошло дальше литературных салонов и некоторых журналов. В 1914 году редактор петербургского журнала «Весна» Н. Шебуев объявил первый в России массовый конкурс на Б., в котором приняло участие большое количество поэтов-профессионалов, начинающих поэтов и стихотворцев-любителей. Стихи участников конкурса были напечатаны в этом журнале.


ФЭБ: Квятковский. Бурлеска // Поэтический словарь. — 1966 (текст)

66

БУРЛЕ́СКА, бурлеск, бюрлеск (франц. burlesque, итал. burlesco, от итал. burla — шутка), — своеобразный жанр комической поэзии, состоящий в снижении высокого и возвышении низменного. В Италии в 14—15 вв. существовала бурлескная лирика: высоким стилем описывались самые будничные, а порой и низменные или просто некрасивые вещи (ослицы, грязная вонючая гостиница, уродливая старуха и т. п.). Таков был поэт Ф. Берни (16 в.). В комичных терцинах, пародировавших «Божественную комедию» Данте, он писал о чуме, о крысах, об угрях, о персиках. Его именем и до сих пор в Италии называется бурлескная поэзия («poesia bernesca»). До Ф. Берни в Италии писал комические бурлескные сонеты Д. Буркьело (15 в.). Зачинателем собственно бурлескного жанра в Европе считается поэт Лалли, который в 1633 г. напечатал поэму «Eneida travestita» («Перелицованная Энеида»). Во Франции его поддержал Поль Скаррон, напечатавший поэму «Перелицованный Вергилий» («Vergili travesti»), в которой он травестировал,

67

т. е. перелицевал на умышленно шутовском языке, а порой и на вульгарном диалекте «Энеиду» Вергилия, высмеивая, таким образом, форму древнеклассической поэзии. Подобные произведения писал и другой французский писатель 17 в. Дассуси. В противовес бурлескам Скаррона, имевшим у читателей огромный успех, Н. Буало в 18 в. написал героико-комическую поэму «Налой» («Le Lutrin»), в которой он не снижал высокого стиля, как это делал автор «Перелицованного Вергилия», а, наоборот, незначительному содержанию своей поэмы придал высокий стиль. Таким образом, в европейской комической поэзии возникли два вида Б. с общим для обоих видов комическим эффектом пародирования. Истоки Б. можно найти в античной поэзии: известная поэма «Война мышей и лягушек» пародирует «Илиаду» Гомера.

В России зачинателем бурлескной поэзии был поэт В. Майков (1728—78), который в поэмах «Игрок ломбера» и «Елисей, или Раздраженный Вакх» применил второй вид Б., употребленный Буало. В «Елисее» Майков травестировал героический эпос: его поэма написана александрийским стихом, который считался в 18 в. канонической формой стиха героического эпоса; начинается она традиционным обращением поэта к лире. Персонажи поэмы — ямщик (Елисей), пьяницы, проститутки; место действия — кабак, публичный дом и т. п. В конце 18 в. Н. Осипов написал классическим четырехстопным ямбом огромную (около 22 000 строк) поэму «Вергилиева Энеида, вывернутая наизнанку», которую в начале 19 в. закончил А. Котельницкий. Поэма Осипова написана в духе первого типа Б., т. е. в духе снижения высокого. Под влиянием поэмы Осипова украинский поэт И. Котляревский создал свою знаменитую «Вергилиеву Энеиду». Русская бурлескная поэзия получила в 18 в. название «ирои-комической поэзии». Некоторые советские исследователи (Д. Благой) относят к бурлескной поэзии и «Душеньку» Богдановича. В 19 в. в белорусской литературе была создана бурлескная поэма «Тарас на Парнасе», автор ее неизвестен. Бурлескную поэзию любил А. Пушкин. Он высоко ценил «Елисея» Майкова и сам написал торжественными терцинами гениальную Б., травестирующую картину ада из «Божественной комедии» Данте:

И дале мы пошли — и страх обнял меня.

Бесенок, под себя поджав свое копыто,
Крутил ростовщика у адского огня,

Горячий капал жир в копченое корыто,

И лопал на огне печеный ростовшик.
А я: «Поведай мне: в сей казни что сокрыто?

Виргилий мне: «Мой сын, сей казни смысл велик.

Одно стяжание имев всегда в предмете,
Жир должников своих сосал сей злой старик

И их безжалостно крутил на вашем свете...»

Стилистически Пушкин объединил в своем отрывке оба вида Б.

Элементы Б. можно найти в гротескной поэме А. Твардовского «Теркин на том свете». Частично к Б. примыкает макаронический стих.


ФЭБ: Квятковский. Буфф // Поэтический словарь. — 1966 (текст)

67

БУФФ (от итал. buffo — шутовской, комический) — комическая пьеса, построенная на смешных, шутливых положениях. В русской книжной литературе Б. — редкий жанр. К нему относится

68

политическая «Мистерия-буфф» В. Маяковского, построенная на принципе гротеска. В русской народной литературе буффонадные пьесы были довольно распространенным жанром; таковы некоторые «вертепные действа», представления скоморохов, «Петрушка» и др.


ФЭБ: Квятковский. Варианты // Поэтический словарь. — 1966 (текст)

70

ВАРИА́НТЫ (от лат. varians — изменяющийся) — в художественном произведении разночтения его частей, глав, строф или строк, появившиеся в процессе работы автора над текстом. Изучение черновых В. художественного произведения дает возможность судить о процессе его создания, иногда помогает выявить первоначальную идею произведения, измененную в окончательном тексте.

71

Примером создания разных В. текста могут служить следующие стихи А. Пушкина под названием «Старик» (перевод из Марота):

1.

Уж я не тот философ страстный,
Что прежде так любить умел,
Моя весна и лето красно
Ушли — за тридевять земель!
Амур, свет возраста златого!
Богов тебя всех боле чтил;
Ах! если б я родился снова,
Уж так ли бы тебе служил!

(Редакция 1814—1815 гг.)

2.

Уж я не тот любовник страстный,
Кому дивился прежде свет:
Моя весна и лето красно
Навек прошли, пропал и след.
Амур, бог возраста младого!
Я твой служитель верный был;
Ах! если б мог родиться снова,
Уж так ли б я тебе служил!

(Редакция 1825 г.)

В стихотворении В. Маяковского «Сергею Есенину» сказано:

Дескать,

вам приставить бы

кого из напостов —

стали б

содержанием

премного одаренней.

Вы бы

в день

писали

строк по сто́,

утомительно

и длинно,

как Доронин

В первоначальном варианте у Маяковского было: «Верноподданно и длинно, как Доронин», т. е. по-напостовски, по-рапповски

К категории В. можно отнести стихотворные переводы одного и того же произведения иностранного автора, выполненные разными переводчиками. В этом отношении интересно и поучительно сравнить перевод знаменитого сонета Шекспира № 66, сделанный тремя русскими переводчиками — дореволюционным поэтом А. Кремлевым и советскими поэтами — Б. Пастернаком и С. Маршаком:

1.

Зову я смерть — покой моих скорбей;
Я вижу, что бедняк всем чужд, назначен
Не к радости, а к горю средь людей,
Долг верности чистейшей в них утрачен.

72

Честь ложно и постыдно воздана;
Достоинство унижено обидно,
И чистота души развращена;
Хромая власть сковала дух постыдно,

Заставила искусство замолчать,
Невежда (как ученый) правит знаньем,
И глупостью все скромность стали звать,
Добро в плену у зла: таким сознаньем

Измученный, оставил землю б я,
Когда б не здесь была любовь моя!

(Пер. А. Кремлева)

2.

Измучась всем, я умереть хочу.
Тоска смотреть, как мается бедняк,
И как шутя живется богачу,
И доверять, и попадать впросак.

И наблюдать, как наглость лезет в свет,
И честь девичья катится ко дну,
И знать, что ходу совершенствам нет,
И видеть мощь у немощи в плену.

И вспоминать, что мысли заткнут рот,
И разум сносит глупость и хулу,
И прямодушье простотой слывет,
И доброта прислуживает злу,

Измучась всем, не стал бы жить и дня,
Да другу будет трудно без меня.

(Пер. Б. Пастернака)

3.

Зову я смерть. Мне видеть невтерпеж
Достоинство, что просит подаянье,
Над простотой глумящуюся ложь,
Ничтожество в роскошном одеяньи,

И совершенству ложный приговор,
И девственность, поруганную грубо,
И неуместной почести позор,
И мощь в плену у немощи беззубой,

И простоту, что глупостью слывет.
И глупость в маске мудреца, пророка,
И вдохновения зажатый рот,
И праведность на службе у порока.

Все мерзостно, что вижу я вокруг,
Но жаль тебя покинуть, милый друг.

(Пер. С. Маршака)


ФЭБ: Квятковский. Варсаки // Поэтический словарь. — 1966 (текст)

72

ВАРСАКИ́ — название шутливой любовной песни в туркменской поэзии.


ФЭБ: Квятковский. Венок сонетов // Поэтический словарь. — 1966 (текст)

72

ВЕНО́К СОНЕ́ТОВ — архитектоническая форма поэмы, состоящей из 15 сонетов. В.с. строится так: тематическим и композиционным ключом (основой) является магистральный сонет (или магистрал), замыкающий собой поэму; этот, пятнадцатый по счету, сонет пишется раньше других, в нем заключается замысел всего

73

В. с. Первый сонет начинается первой строкой магистрала и заканчивается второй его строкой; первый стих второго сонета повторяет последнюю строку первого сонета и заканчивается этот сонет третьей строкой магистрала. И так далее — до последнего, 14-го сонета, который начинается последней строкой магистрала и кончается первой его строкой, замыкая собой кольцо строк. Таким образом, 15-й, магистральный сонет состоит из строк, последовательно прошедших через все 14 сонетов.

B. c. изобретен в Италии в 13 в. Это весьма трудная поэтическая форма, требующая от поэта исключительного мастерства (особенно в подборе выразительных рифм). Первый В. с. на русском языке принадлежит Ф. Коршу, который в 1889 г. перевел В. с. славянского поэта Франца Прешерна. Оригинальные В. с. написали: Вяч. Иванов («Cor ardens»), В. Брюсов («Роковой ряд»), М. Волошин («Luñaria»), из советских поэтов — С. Кирсанов («Весть о мире»), М. Дудин («Орбита»), С. Матюшкин («Осенний венок»).

Для ознакомления с формой В. с. ниже приводятся три первых и два последних сонета из лирического В. с. Валерия Брюсова «Роковой ряд», напечатанного в сб. «Скрижаль» (1918 г.):

1.

Четырнадцать имен назвать мне надо...
Какие выбрать меж святых имен,
Томивших сердце мукой и отрадой?
Все прошлое встает, как жуткий сон.

Я помню юность; синий сумрак сада;
Сирени льнут, пьяня, со всех сторон...
Я — мальчик, я — поэт, и я — влюблен,
И ты со мной, как белая Дриада!

Ты страсть мою с улыбкой приняла,
Ласкала, в отроке поэта холя,
Дала восторг и, скромная, ушла...

Предвестье жизни, мой учитель, Лёля!
Тебя я назвал первой, меж других
Имен любимых, памятных, живых.

2.

Имен любимых, памятных, живых
Так много! Но, змеей меня ужаля,
Осталась ты царицей дней былых,
Коварная и маленькая Таля.

Любила ты. Средь шумов городских,
Придя ко мне под волшебством вуаля,
Так нежно ты стонала: «Милый Валя!»,
Когда порыв желаний юных тих.

Но ты владела полудетской страстью;
Навек меня сковать мечтала властью
Зеленых глаз... А воли жаждал я.

И я бежал, измены не тая,
Тебе с безжалостностью кинув: «Падай!»
С какой, отравно ранящей, усладой!

74

3.

С какой, отравно ранящей усладой,
Припал к другим я, лепетным устам!
Я ждал любви, я требовал с досадой,
Но не хотел любви предаться сам.

Мне жизнь казалась блещущей эстрадой;
Лобзанья, слезы, встречи по ночам, —
Все было повод к огненным стихам;
Я скорбь венчал сонетом иль балладой.

Был вечер; буря; вспышки облаков;
В беседке, там, рыдала ты, — без слов
Поняв, что я лишь роль играю, раня...

Но роль была — мой Рок! Прости мне, Маня!
Сам я судил себя в стихах глухих.
Теперь, в мечтах я повторяю их.

.......................

14.

Да! Ты ль, венок сонетов, неизменен?
Я жизнь прошел, казалось, до конца;
Но не хватило розы для венца,
Чтоб он в столетьях расцветал, нетленен.

Тогда, с улыбкой детского лица,
Мелькнула... Но — да будет сокровенен
Звук имени последнего: мгновенен
Восторг признаний и мертвит сердца!

Останься ты неназванной, безвестной, —
Но будет жив твой образ бестелесный
Для тех, кто стих мой вспомнят наизусть.

Ты — завершенье рокового ряда:
Тринадцать названо; ты — здесь, и пусть
Четырнадцать назвать мне было надо.

15.

Четырнадцать назвать мне было надо
Имен любимых, памятных, живых!
С какой, отравно ранящей, усладой,
Теперь, в мечтах я повторяю их!

Но боль былую память множить рада:
О, счастье мук, бесстрашных, молодых,
Навек закрепощенных в четкий стих!
Ты — слаще смерти! ты — желанней яда!

Как будто призраков туманный строй,
В вечерних далях реет предо мной, —
И каждый образ для меня священен.

Вот близкие склоняются ко мне...
В смятеньи — думы, вся душа — в огне...
Но ты ль, венок сонетов, неизменен?

См. Сонет.


ФЭБ: Квятковский. Верлибр // Поэтический словарь. — 1966 (текст)

75

ВЕРЛИ́БР (франц. vers libre — свободный стих) — термин западной поэтики, под которым с начала 20 в. в русской поэтике разумеется ряд своеобразных формаций стиха, отличающихся от равносложного силлабического и равносложного силлаботонического стиха. Первоначально В., или свободным стихом, в России назывались переведенные на русский язык стихи французских поэтов-символистов и главным образом стихи бельгийца Эмиля Верхарна — метрические, но не равностопные, как, например, рифмованный трехдольный В. с подвижной анакрузой:

Улица быстрым потоком шагов,
Плеч, и рук, и голов
Катится, в яростном шуме,
К мигу безумий,
Но вместе —
К свершеньям, к надеждам и к мести!...

(«Восстание», пер. В. Брюсова)

Однако в практике русских поэтов такие стихи появлялись задолго до символистов, например разностопный трехдольник вне тактометрического периода с подвижной анакрузой, без рифм, у А. Фета:

Я люблю многое, близкое сердцу,
Только редко люблю я...
Чаще всего мне приятно скользить по заливу, —
Так, — забываясь
Под звучную меру весла,
Омоченного пеной шипучей, —
Да смотреть, много ль отъехал
И много ль осталось,
Да не видать ли зарницы...

Все формы В. распадаются на две категории: метрический В. и дисметрический В. У русских поэтов обозначилась явная тенденция к трехдольному метрическому В. Такие В. писали А. Фет, А. К. Толстой, К. Бальмонт, В. Брюсов, А. Блок, М. Волошин, И. Бунин, М. Кузмин, А. Белый и др. Интересно, что М. Лермонтов первым написал стихи в форме трехдольного В., вне периода: «Синие горы Кавказа, приветствую вас! вы взлелеяли детство мое; вы носили меня на своих одичалых хребтах, облаками меня одевали, к небу меня приучали, и я с той поры все мечтаю об вас да о небе...». Этот отрывок легко обратить в стихотворные строки:

Синие горы Кавказа,
приветствую вас!
вы взлелеяли детство мое;
вы носили меня на своих одичалых хребтах,
облаками меня одевали,
к небу меня приучали,
и я с той поры все мечтаю об вас да о небе...

В такой же форме трехдольного беспериодного В. написан роман А. Белого «Маски», который, по признанию автора, является поэмой в стихах и напечатан прозой лишь в целях экономии бумаги. Вот начало второй главы романа А. Белого:

76

Ах, как пышнели салоны московские, где бледно-желтые, но губоцветные дамы являлись взбелененными, как никогда, обвисая волнением кружев, в наколках сверкающих, или цветясь горицветными шляпами; и как шампанское, пенилась речь «либеральных» военных сквозь залп постановочный из батареи Таирова: яркой Петрушкой; в партерах сидели военные эти, ведомые в бой Зоей Стрюти, артисткою (Ольгою Юльевной Живолгой).

Гораздо шире по количеству произведений область разнообразного дисметрического В. Поэма «Слово о полку Игореве» — это классический пример русской полиметрии и свободного стиха. Некоторые произведения ранней виршевой поэзии, приближающиеся к форме равностопия силлабистов, многие русские былины и лирические стихопесни построены как свободные стихи, как В. В русской поэзии сложились два основных вида дисметрического В.: интонационно-фразовый стих и ударник. И тот и другой могут быть с рифмами и без рифм. Примеры фразовика без рифм:

Ходит спесь, надуваючись,
С боку на бок переваливаясь.
Ростом-то Спесь аршин с четвертью,
Шапка-то на нем во целу сажень,
Пузо-то его все в жемчуге,
Сзади-то у него раззолочено.
А и зашел бы Спесь к отцу, к матери,
Да ворота не крашены.
А и помолился б Спесь во церкви божией,
Да пол не метен!
Идет Спесь, видит — на небе радуга;
Повернулся Спесь во другую сторону;
Не пригоже-де мне нагибатися!

(А. К. Толстой)

Когда вы стоите на моем пути,
Такая живая, такая красивая,
Но такая измученная,
Говорите все о печальном,
Думаете о смерти,
Никого не любите
И презираете свою красоту —
Что же? Разве я обижу вас?

(А. Блок)

Фразовик с перекрестными рифмами:

Чуть ночь превратится в рассвет,
вижу каждый день я:
кто в глав,
кто в ком,
кто в полит,
кто в просвет,
расходится народ в учрежденья.
Обдают дождем дела бумажные,
Чуть войдешь в здание:
Отобрав с полсотни —
самые важные! —
служащие расходятся на заседания...

(В. Маяковский)

77

Фразовик народный, рифмы смежные (раёшный стих):

Жил-был поп,
Толоконный лоб.
Пошел поп по базару
Посмотреть кой-какого товару.
Навстречу ему Балда
Шел, сам не зная куда.

(А. Пушкин)

Примеры В. акцентного строя (ударники).

Трехударник без рифм:

Жил стари́к со свое́ю стару́хой
У са́мого си́него мо́ря;
Они жи́ли в ве́тхой земля́нке
Ровно три́дцать ле́т и три го́да...

(А. Пушкин)

Четырехударник без рифм:

Вече́рний су́мрак над те́плым мо́рем,
Огни́ маяко́в на потемне́вшем не́бе,
За́пах вербе́ны при конце́ пи́ра,
Све́жее у́тро после до́лгих бде́ний,
Прогу́лка в алле́ях весе́ннего са́да,
Кри́ки и сме́х купа́ющихся же́нщин...

(М. Кузмин)

Примеры рифмованных равноударников можно найти во многих стихотворениях В. Маяковского, а также в поэме «Владимир Ильич Ленин», написанной полиметрией с чередованием ямбических и хореических размеров, паузных трехдольников и равноударников. Вот отрывок из этой поэмы, строго выдержанный В. — четырехударник с перекрестными рифмами:

...И когда

осталось

на баррикады выйти,

день

наметив

в ряду недель,

Ленин

сам

явился в Питер:

— Товарищи,

довольно тянуть канитель! —

Гнет капитала,

голод-уродина,

войн бандитизм,

интервенция во́рья,

будет! —

покажутся

не более родинок

на теле бабушки,

древней истории.

См. Ударник и Фразовик.


ФЭБ: Квятковский. Версификация // Поэтический словарь. — 1966 (текст)

78

ВЕРСИФИКА́ЦИЯ (от лат. versus — стих и facio — делаю) — искусство стихосложения по определенным правилам, выработанным на основе законов языка данного народа и практики поэтов. Из древних В. общеизвестна античная система стихосложения, сыгравшая огромную роль в формировании европейских систем, арабская система (аруз). В русской поэзии бытовали и бытуют следующие системы В.: многообразная система народного стиха, силлабическая, силлаботоническая, свободный стих (верлибр) и тактометрическая система.


ФЭБ: Квятковский. Вертеп // Поэтический словарь. — 1966 (текст)

78

ВЕРТЕ́П (первоначальное значение — пещера) — в старой Украине, Белоруссии и некоторых местах Средней Азии народный передвижной театр кукол. Пьесы, ставившиеся в этом театре, — религиозного и нравственно-бытового характера, чаще всего в стихах. Обличительные комедии и сатиры, высмеивавшие жадность богачей, лицемерие и разврат духовных лиц, вызывали преследования В. со стороны светских и духовных властей, в результате чего народное слово «вертеп» приобрело, в конце концов, одиозное значение как место разврата. В Великороссии вертепные стихи назывались раёшными стихами или райком (раёк). Вертепные театральные стихи по своей форме близки к русскому народному стиху, в особенности к стиху раёшного типа.


ФЭБ: Квятковский. Вилланелла // Поэтический словарь. — 1966 (текст)

78

ВИЛЛАНЕ́ЛЛА, или виллане́ль (итал. villanella, франц. villanelle, от поздн. лат. villanus — крестьянский, деревенский), — в староитальянской, а затем в старофранцузской поэзии — лирическое стихотворение своеобразной формы, предназначенное для пения. Обычно В. заключает в себе шесть трехстишных строф и один заключительный стих, а всего в В. — 19 стихов на две рифмы. Композиция В. сложна: первый и третий стихи начальной терцины повторяются и дальше в определенном порядке и имеют одну рифму; каждый средний стих терцины оригинален, все средние стихи связаны между собой также одной рифмой. Ритм В. простой. Вот В., которую написал поэт Возрождения Жан Пассора (1534—1602):

Врозь я с горлинкой моею:
Не она ведь мне слышна.
Поспешу вослед за нею.

Ты ль с подружкою своею
Розно? К нам судьба равна:
Врозь я с горлинкой моею.

Верю я душою всею,
Коль твоя любовь верна:
Поспешу во след за нею.

Слух твой жалобой лелею
Вновь, что нам двоим дана:
Врозь я с горлинкой моею.

Без ее красы жалею
Все, чем жизнь была красна.
Поспешу во след за нею.

Смерть, верши свою затею,
То возьми, что взять должна:
Врозь я с горлинкой моею,

Поспешу во след за нею.

(Пер. Ю. Верховского)


ФЭБ: Квятковский. Випасан // Поэтический словарь. — 1966 (текст)

79

ВИПАСА́Н (арм.) — народный сказитель эпических поэм в древней Армении.


ФЭБ: Квятковский. Вирелэ // Поэтический словарь. — 1966 (текст)

79

ВИРЕЛЭ́ (франц. virelai, от virer — кружиться) — шестистрочная строфа старофранцузской поэзии. Строфа разбивается на трехстишия, в каждом из которых первые два стиха взаимно рифмуются, третий же, укороченный стих первой полустрофы рифмуется с укороченным стихом второй полустрофы. На В. похожи следующие русские стихи:

А в ненастные дни
Собирались они

Часто;

Гнули — бог их прости! —
От пятидесяти

На сто...

(А. Пушкин)


ФЭБ: Квятковский. Вирши // Поэтический словарь. — 1966 (текст)

79

ВИ́РШИ (польское wierszey, от лат. versus — стих) — название авторских духовных, а затем светских стихов в России 16, 17 и 18 вв. Сами поэты-виршевики называли стихи «вершами» (верш — это двустишие, скрепленное рифмой); так, духовный стихотворец Кирилл Транквилион в предисловии к своей книге «Перло многоцветное» (Могилев, 1699 г.) писал о себе: «Композитор, або складач сих вершов Кирилл старый Транквилион Ставровецкий». Первоначально стихи виршевиков были дисметричны, они строились на смежных рифмах («краесогласиях»), в каждом стихе — неопределенное число слогов; например, в книге Л. Зизания «Грамматика словенска» (Вильно, 1956 г.) напечатаны следующие стихи:

Непрестанно книжку называйте тую граммати́ку,
але наставницу добру словенскому язы́ку.
Научает добре писати и добре читати,
досконалым и певным быти а не в чом непастати.
Тую вы от спуде́н малым коштом собе набывайте,
а великого ся розуму и ростро́писти з ней научайте.

Если стихи Зизания выдержаны в женских рифмах, то в стихах Транквилиона встречаются и мужские, и женские, и трехсложные рифмы, что опровергает укоренившееся мнение, будто русские виршевики заимствовали нормы своего стихосложения у польских виршевиков; по условиям акцентологии польского языка у них могут быть только женские рифмы. Нижеследующие вирши Транквилиона по своему строению — типичный русский (белорусский) народный раешник:

О мудрости преславная.
От веков в человецех давная,
Любители твои тобою прославлены,
И на высоких достоинствах поставлены,
Тобою царие царствуют,
И сильным народами справуют.

(Из «Похвалы премудрости троякой»)

Вторым этапом стихосложения русских виршевиков был переход на равносложный («силлабический») стих, который формировался частично, может быть, под влиянием польской версификации, но в основном явился развитием определенных традиций русского народного стиха (см. Силлабический стих).


ФЭБ: Квятковский. Внутренняя рифма // Поэтический словарь. — 1966 (текст)

80

ВНУ́ТРЕННЯЯ РИ́ФМА — слова в середине стиха, рифмующиеся или с концевыми рифмами (в конце строки), или между собой. В. р. отмечены в стихах античных поэтов (Гомер, Гораций). Они часто встречаются в русской народной поэзии, особенно в частушках:

У тальянки медны планки,
Тонки, звонки голоса.
Я люблю вашу природу
За кудрявы волоса.

Кабы шали не мешали,
Кисти землю не мели;
Кабы дома не ругали,
Не таких бы завели.

В. р. не редкое явление в стихах русских поэтов, например:

Нет, вам наскучили нивы бесплодные...
Чужды вам страсти и чужды страдания;
Вечно — холодные, вечно — свободные,
Нет у вас родины, нет вам изгнания.

(М. Лермонтов)

Из бездны перловые брызги летят.
И волны теснятся и мчатся назад.

(Он же)

Метелица не ленится
Пригреть советский люд,
И по субботам ленинцы
В поленницах поют.

(Н. Ушаков)

В. р. увлекались поэты-символисты, например А. Белый:

Блестели и пели капели,
Златился покров ледяной...
Сестрицы сидели и млели
В окошке весной под луной.

Или Ф. Сологуб:

Опьянение печали, озаренье тихих тусклых свеч, —
Мы не ждали, не гадали, не искали на земле и в небе встреч.
Обагряя землю кровью, вы любовью возрастили те цветы,
Где сверкало, угрожая, злое жало безнадежной красоты.


ФЭБ: Квятковский. Водевиль // Поэтический словарь. — 1966 (текст)

80

ВОДЕВИ́ЛЬ (франц. vaudeville, от vau de Vire, т. е. долина Вир) — легкая комедийная пьеса с куплетами. В 15 в. в Нижней Нормандии жил поэт-рабочий Оливье Басслен, слагавший юмористические песенки; их распевали в долине реки Вир, и поэтому всякие короткие шуточные песенки стали называть «во де Вир» или, для благозвучия, «водевиль». Это название удержалось потом за всеми веселыми легкомысленными песенками, которые в 18 в. стали обязательными для комедий. Первоначально так и говорилось: комедия с водевилями, пьеса с водевилями, т. е. с пением куплетов. Затем из комедийных жанров В. выделился как самостоятельная форма театрального представления. Во Франции знаменитые авторы водевиля — Э. Скриб в 18 в. и Э. Лабиш в 19 в. В России В. появились в начале 19 в. Лучшие В. принадлежали Ф. Кони,

81

Д. Ленскому, В. Соллогубу, П. Григорьеву. Автором нескольких В. был Н. Некрасов. К концу 19 в. В. почти сошли с русской сцены.


ФЭБ: Квятковский. Вольность поэтическая // Поэтический словарь. — 1966 (текст)

81

ВО́ЛЬНОСТЬ ПОЭТИ́ЧЕСКАЯ (лат. licentia poëtica) — термин старой классической поэтики, преднамеренное или невольное отклонение стихотворной речи от языковых, синтаксических, метрических и других норм. В. п. была типична для поэтов 18 в., когда формировался литературный стих и заканчивался процесс становления русского литературного языка, освобождавшегося от влияния церковнославянского. В то время в стихах наблюдались не оправдываемые ничем, как только условностью, В. п., усечение слов, затрудненная грамматическая инверсия и др. отклонения от норм. Например:

Нимфы окол нас кругами
Танцевали поючи.

(М. Ломоносов)

Всегда роскошствует природа,
Искусством рук побуждена.

(Он же)

Многи тя сестры ея славят Аполлона,
Уха но не отврати и от Росска звона.

(В. Тредиаковский)

Граф — весел, как петух, — поет ку-ка-ре-ку
И горд победою своей (в поэзьи негой),
Пирихьем вновь звучит, как скриплою телегой.

(Г. Державин)

Однако и в эпоху полного овладения стихотворным мастерством русские поэты нередко допускали в стихах В. п.:

Бродил Тригорского кругом.

(А. Пушкин)

Страшен хлад подземна ада.

(Он же)

Но струящаясь от бога
Сила борется со тьмой.

(А. К. Толстой)

В наше время случаи В. п. весьма редки. Однако для Маяковского они характерны, что объясняется своеобразием всей его поэтики; при этом нужно отметить, что В. п. у Маяковского встречаются в сравнительно ранних произведениях:

Рука
кинжала жало стиснь.

(«Человек»)

Ср. Апокопа, Синкопа.


ФЭБ: Квятковский. Вольный стих // Поэтический словарь. — 1966 (текст)

81

ВО́ЛЬНЫЙ СТИХ, или вольный ямб, — ямбический рифмованный стих, с неравным (не более шести) количеством стоп в строках, без строфы. В. с. пишутся басни (И. Крылов, Д. Бедный, С. Михалков). В 18 и начале 19 вв. В. с. писались эпиграммы, эпитафии, надписи. Этим же стихом написаны комедия А. Грибоедова «Горе от ума» и драма М. Лермонтова «Маскарад». Некоторые элегии поэтов первой трети 19 в. написаны В. с. с небольшой амплитудой колебаний длины стихов, например «Признание» Е. Баратынского

82

и «Погасло дневное светило» А. Пушкина. При большой амплитуде колебаний длины строк в В. с. лирическое стихотворение приобретает стилистический оттенок, свойственный басне, что показывает следующий отрывок из лирической баллады А. Кольцова «Наяда»:

Взгрустнулось как-то мне в степи однообразной.

Я слег
Под стог,

И, дремля в скуке праздной,
Уснул; уснул — и вижу сон.
На берегу морском, под дремлющей сосною,

С унылою душою,

Сижу один; передо мною

Со всех сторон

Безбрежность вод и небо голубое —
Все в сладостном ночном покое.

На все навеян легкий сон...

Попытки некоторых поэтов писать лирику в форме В. с. не нашли поддержки. Единственная в русской литературе поэма И. Богдановича «Душенька» (1778 г.), написанная В. с., также осталась обособленной. В исторической перспективе В. с. представляется преемником русского народного раешника, с которым у него общая система неравносложных строк. В В. с. нет ритмической периодичности, поэтому он лишен той певучести, которая свойственна правильному метрическому стиху. Положенная в основу В. с. двусложная стопа, не обращаемая в четырехдольник или шестидольник, слишком ограничена в своих модификациях.


ФЭБ: Квятковский. Вставная новелла // Поэтический словарь. — 1966 (текст)

82

ВСТАВНА́Я НОВЕ́ЛЛА — самостоятельный по теме и сюжету рассказ, включенный в роман, повесть или поэму. Роль В. н. часто играет рассказ персонажа, история найденного документа, историческое событие и т. п. Обычно встречается в прозе («Повесть о капитане Копейкине» в поэме Н. Гоголя «Мертвые души», сон Обломова в романе И. Гончарова «Обломов», рассказы деда Щукаря в романе М. Шолохова «Поднятая целина»). Пример В. н. в поэзии — рассказ старого цыгана об Овидии в поэме А. Пушкина «Цыганы».


ФЭБ: Квятковский. Втычки // Поэтический словарь. — 1966 (текст)

82

ВТЫ́ЧКИ — термин старой поэтики (в работах писателя 18 в. Н. Николева), ненужные краткие слова, вставляемые поэтом в текст для соблюдения размера стиха. В. характерны для некоторых поэтов 18 в., когда средний уровень техники стиха был невысок. Вообще же В. свойственны неопытным поэтам или поэтам, плохо владеющим стихом.


ФЭБ: Квятковский. Вульгаризмы // Поэтический словарь. — 1966 (текст)

82

ВУЛЬГАРИ́ЗМЫ (от лат. vulgaris — простой) — грубые, не принятые в литературе слова или неправильные по форме выражения, вставленные в текст художественного произведения для придания ему определенного бытового колорита или в качестве умышленного стилистического элемента, снижающего высокий тон произведения, например:

Скребницей чистил он коня,
А сам ворчал, сердясь не в меру:
«Занес же вражий дух меня
На распроклятую квартеру!»

(А. Пушкин)

83

А Ванька с Катькой в кабаке...
У ей керенки есть в чулке.

(А. Блок)

— Ах, вам не хотится ль

под ручку пройтиться?..

— Мой милый! Конечно!

Хотится, хотится...

(Э. Багрицкий)

Развернулся — и с разгону
Хлобысть по сопатке!

(Он же)

Комбатанты дали деру —
все машины увели.

(Н. Ушаков)

См. также Арго, Жаргон, Просторечие.


ФЭБ: Квятковский. Газель // Поэтический словарь. — 1966 (текст)

83

ГАЗЕ́ЛЬ (араб.) — стихотворная форма лирической поэзии у народов Ближнего и Среднего Востока, а также в некоторых литературах Индии и Пакистана. Г. состоит из бейтов (двустиший), начало рифмовки — в первом бейте, в дальнейшем — однозвучная рифма идет через строку, т. е. первый стих каждого последующего бейта остается незарифмованным. Таким образом, система рифм в Г. такая: аа ва ca da и т. д. Кроме рифм, в Г. применяется редиф. В переднем бейте обязательно упоминается поэтическое имя (тахаллус) автора. Количество строк в Г. всегда четное. Вследствие чрезмерной строфической замкнутости бейтов, которые в Г. связаны между собой только общностью рифм и метра, газельной форме, по наблюдению советского ученого Е. Э. Бертельса, присуща отрывистость и в большинстве случаев отсутствует тематическое единство, что заметно даже у таких великих мастеров Г., как Хафиз. С другой стороны, по наблюдению Бертельса, величайший поэт Азербайджана Низами «всякую газель создает как законченное целое, по определенному плану, развивая положенный в основу мотив».

Форма Г. проникла в европейскую поэзию, особенно в немецкую: Г. писали И. Гете, Ф. Боденштедт, А. Платен и др. В русской литературе Г. писали А. Фет, В. Брюсов, Вяч. Иванов, М. Кузмин. Эта форма, как и другие формы восточной лирической поэзии, не привилась на русской почве и является лишь опытом поэтической стилизации. Как специфическая разновидность восточной поэзии, Г. требует применения признаков восточного стиля — особого строя поэтической философии, пышной метафоричности, условной гиперболы и пр.

Вот образец Г. азербайджанского поэта 13—14 вв. Гассан-Оглы Иззэддина:

Ты душу выпила мою, животворящая луна!
Луна? — Краса земных невест! Красавица, вот кто она.
Мой идол! Если я умру, пускай не пенится графин.
Какая пена в нем? — Огонь. Он слаще крепкого вина.

84

От чаши, выпитой тобой, шумит у друга в голове.
Какая чаша? — Страсть моя. Любовь — вот чем она пьяна.
Царица! Сладкой речью ты Египту бедами грозишь;
Все обесценится, падет на сахарный тростник цена.
Покуда амбра не сгорит, ее не слышен аромат.
Какая амбра? — Горсть золы. Какой? Что в жертву предана.
С младенчества в душе моей начертан смысл и образ твой.
Чей смысл? Всей жизни прожитой. Чей образ? Снившегося сна.
Гасан-Оглы тебе служил с той верностью, с какой умел.
Чья верность? Бедного раба. Вот почему любовь верна.

(Пер. П. Антокольского)


ФЭБ: Квятковский. Галлицизмы // Поэтический словарь. — 1966 (текст)

84

ГАЛЛИЦИ́ЗМЫ (франц. gallicisme, от лат. gallicus — гальский) — слова, заимствованные из французского языка (манто, пальто, жабо, куражиться), или оборот речи, составленный по французскому образцу. Пушкин писал о Г. в «Евгении Онегине»:

В последнем вкусе туалетом
Заняв ваш любопытный взгляд,
Я мог бы пред ученым светом
Здесь описать его наряд;

Конечно б, это было смело,
Описывать мое же дело:
Но панталоны, фрак, жилет,
Всех этих слов на русском нет.


ФЭБ: Квятковский. Георгики // Поэтический словарь. — 1966 (текст)

86

ГЕО́РГИКИ (от греч. γεωργικός — земледелец) — земледельческие песни, жанр античной лирической поэзии, стихи, воспевающие мирный труд в поле, в саду, в огороде, спокойную домашнюю жизнь. Г. писали в древности Гесиод и Вергилий. Г. — разновидность буколической поэзии.


ФЭБ: Квятковский. Германизмы // Поэтический словарь. — 1966 (текст)

86

ГЕРМАНИ́ЗМЫ — заимствованные из немецкого языка слова (бухгалтер, бутерброд, танцмейстер) или обороты речи, составленные по образцам немецкой речи:

Из края в край, из весей в грады
Я был преследован судьбой.

(В. Кюхельбекер)

Приветствована вновь поэтом
Была я, как в моей весне...

(К. Павлова)

Я женщину увидел близ меня.

(Н. Огарев)


ФЭБ: Квятковский. Гиатус // Поэтический словарь. — 1966 (текст)

86

ГИА́ТУС (лат. hiatus — отверстие, дыра) — зияние, неблагозвучное скопление гласных на стыке двух или трех слов. Г. нередко встречается в русской поэзии:

И стало в памяти моей
Прошедшее ясней, ясней.

(М. Лермонтов)

Через ливонские я проезжал поля...

(Ф. Тютчев)

И у окна в часы досуга
Могли подметить очерк рук.

(Д. Минаев)

Не думай, чтобы я в то время размышлял
О благости небес, величии природы,
И под гармонию ея я строил стих.

(А. Майков)

Прислонилась, усмехнулась,
Слово прошептала
Некое и у ограды
Тихо опустилась. (К. Липскеров, пер. из Т. Шевченко)

Ср. Элизия.


ФЭБ: Квятковский. Гимн // Поэтический словарь. — 1966 (текст)

87

ГИМН (греч. ὕμνος — хвала, восхваление) — в античном мире похвальная песнь богам (в трагедиях Еврипида, Гомеровы гимны). В европейской поэзии Г. — одическое стихотворение на возвышенную тему, например «Гимн Франции» П. Ронсара. В русской литературе Г. религиозного и светского содержания сочиняли поэты 18 и начала 19 вв.: А. Сумароков («Гимн о премудрости божией в солнце»), В. Жуковский («Гимн богу»), И. Дмитриев («Гимн всевышнему»), В. Капнист («Гимн лиро-эпический на прогнание французов из отечества») и др. В духе античности стилизован «Гимн Афродите» В. Брюсова.

Каждое государство имеет свой национальный Г. Партийным Г. коммунистов всего мира является «Интернационал», слова Э. Потье, музыка П. Дегейтера.

В истории поэзии известны случаи, когда Г. назывались сатирические произведения, по стилю напоминающие явления астеизма. Таков «Гимн золоту» Ж. Ронсара или «Гимн бороде» М. Ломоносова, высмеивающий церковников. Незадолго до Октябрьской революции В. Маяковский напечатал в петербургском «Сатириконе» ряд сатирических Г. — «Гимн здоровью», «Гимн судье», «Гимн ученому», «Гимн критику», «Гимн обеду» и «Гимн взятке».


ФЭБ: Квятковский. Гипербола // Поэтический словарь. — 1966 (текст)

87

ГИПЕ́РБОЛА (греч. ὑπερβολή — излишек, преувеличение) — стилистическая фигура, образное выражение, преувеличивающее какое-либо действие, предмет, явление; употребляется в целях усиления художественного впечатления. Конечно, гиперболическое выражение нельзя понимать буквально. Г. — любимый прием в русской народной поэзии. В «Слове о полку Игореве» говорится: «Тому в Полотске позвониша заутренюю рано у святыя Софеи в колоколы, а он в Кыеве звон слыша». На Г. построена известная русская песня «Дуня-тонкопряха». В песне рассказывается, что куделюшку Дуня «три часа пряла, три нитки напряла», а нитки «потоньше полена, потолще колена»; затем она нитки «в огород вдевала, колом притыкала».

Часто встречается Г. в русских частушках:

Сидит лодырь у ворот,
Широко разинув рот,
И никто не разберет,
Где ворота, а где рот.

В духе народного приема пользовался Г. в своих стихах Н. Некрасов:

Пройдет — словно солнцем осветит!
Посмотрит — рублем подарит!

Я видывал как она косит:
Что взмах — то готова копна.

Из русских писателей своими Г. прославился Н. Гоголь: «Редкая птица долетит до середины Днепра», «Миллион казацких шапок высыпал на площадь», казацкие шаровары «шириною с Черное море». Г. — один из характерных приемов в творчестве В. Маяковского:

Пусть заполнится годами

жизни квота,

стоит

только

вспомнить это диво,

88

раздирает

рот

зевота

шире Мексиканского залива.

(«6 монахинь»)

Противоположная Г. стилистическая фигура — литота, или обратная гипербола.


ФЭБ: Квятковский. Гипердактилическая рифма // Поэтический словарь. — 1966 (текст)

88

ГИПЕРДАКТИЛИ́ЧЕСКАЯ РИ́ФМА (греч. ὑπέρ — над, сверх и δάκτιλος — дактиль) — рифма, превышающая своим слоговым объемом дактилическую, трехсложную, т. е. четырехсложная рифма. Эта рифма, вообще говоря, встречается в стихах редко, тем не менее ее можно найти в русской поэзии:

Уж я сеяла, сеяла ленок,
Уж я, сея, приговаривала,
Чеботами приколачивала,
На все бока поворачивала.

(Народная песня)

Пример Г. р. у Брюсова:

Леший бороду почесывает,
Палку сумрачно обтесывает.

У него же пятисложная рифма:

Холод, тело тайно сковывающий,
Холод, душу очаровывающий.
От луны лучи протягиваются,
К сердцу иглами притрагиваются.

Пример из стихов Блока:

Ангел, гневно брови изламывающий,
Два луча — два меча скрестил в тишине.
Но в гневах стали звенящей и падающей
Твоя улыбка струится во мне.


ФЭБ: Квятковский. Гиперметрия // Поэтический словарь. — 1966 (текст)

88

ГИПЕРМЕТРИ́Я (от греч. ὑπέρ — сверх, над и μέτρον — мера) — сверхмерность, превышение слогового объема стопы в метрическом стихе, наличие лишнего слога в стопе. Г. может рассматриваться или как невольная ошибка поэта, или как сознательное допущение под давлением данного лексического материала, не позволяющего синонимической замены. Взволнованностью поэтической интонации можно объяснить Г., например, в ямбических стихах В. Казина (четные строки):

А, дядюшка, хоть отцеди
На следующее поколенье!
Звени, звени! гуди, гуди,
Малиновое сердцебиенье!

Или в хореических стихах С. Кирсанова:

Вот опять сиделки-рохли
Не несут ему питье,
Губы синие пересохли —
Он впадает в забытье.

89

То же в трехдольном стихотворении:

Они молча стояли у картонных домов для любви,
У цветных абажуров с черным чертиком, с шелковой рыбкой;
И на всех фотографиях, даже на тех, что в крови,
Снизу вверх улыбались запоздалой бумажной улыбкой.

(К. Симонов)

Еще сильнее и эффектнее Г. в следующих стихах трехдольника:

Мы на| стройках у|мелые,
Были| в битвах твер|ды.
Наши| головы| белые
Совер|шенным гор|ды.

И как| яростные меч|татели,
Отда|вая кон|цы,
Комис|сары и предсе|датели,
Аги|таторы и бой|цы...

(Г. Санников)

К Г. относится вторжение в метрический стих не только лишнего слога, но и лишней стопы. В этом отношении весьма интересным видом Г. служит следующий пример из Некрасова: в стихотворении, написанном трехстопным дактилем, третья строка — четырехстопная:

|Ну, уж и| буря бы|ла! \/ /\ |
|Как еще| мы уце|лели! /\ |
|Колоко|ла-то, /\ |колоко|ла — \/ /\ |
[Словно о| пасхе гу|дели! /\ |

(«Деревенские новости»)

В «Борисе Годунове» Пушкина, написанном пятистопным ямбом, в сцене «Москва, дом Шуйского» имеется шестистопная ямбическая строка:

Известно то, что он слугою был
У Вишневецкого, что на одре болезни
Открылся он духовному отцу.

Наличие Г. в пушкинском стихе, всегда безукоризненном с точки зрения версификации, объясняется в данном случае естественной ослышкой в результате ритмической инерции, созданной находящимся в начале стиха длинным, одноударным речением «у Вишневецкого...»; это вместе с дальнейшим двухударным речением «что на одре болезни» дает в сумме трехударную строку, характерную вообще для пятистопного ямба.

Г. противоположна гипометрии. Ср. Аритмия.


ФЭБ: Квятковский. Гипометрия // Поэтический словарь. — 1966 (текст)

89

ГИПОМЕТРИ́Я (греч. ὑπό — под и μέτρον — мера) — нарушение равномерности стиховых рядов путем укорочения одной из строк, не вызываемого требованиями строфики или композиции стихотворения; часто встречаются у В. Маяковского:

Повел

пароход

окованным носом.

И в час,

90

сопя,

вобрал якоря

и понесся.

Европа

скрылась,

мельчась.

(«Атлантический океан»)

Здесь

жизнь

была

одним — безработная,

другим —

голодный

протяжный вой.

Отсюда

безработные

в Гудзон

кидались

вниз головой.

(«Бруклинский мост»)

Слоговое нарушение в метрическом равносложном стихе, например в пятистопном хорее (последняя строка):

Не грозят мне ни топор, ни плаха.
И ни ночью, ни средь бела дня
Ощущение вины и страха
Не охватывают /\ меня.

(Л. Мартынов)

Г. противоположна гиперметрии.


ФЭБ: Квятковский. Глосса // Поэтический словарь. — 1966 (текст)

90

ГЛО́ССА (греч. γλῶσσα — язык, речь) — 1) перевод или толкование непонятного или темного места в тексте древних памятников письменности. 2) Форма староиспанской поэзии, состоящая в том, что стихотворение-глосса пишется на тему, выраженную в стихотворном эпиграфе (мотто), причем каждая строка мотто последовательно заканчивает собой очередную строфу Г. Вот образец Г., написанный испанским поэтом Кристовилем де Кастельеха (1490—1556) под названием «О красавице, несчастной в замужестве»:

О, красавица младая!
С кем сравнишься красотой?
Вижу: ты хандришь, вздыхая;
Вместе сетую с тобой.

Тяжки узы Гименея,
Ах, зачем тебя венчали?
Скрыты поводы к печали
В прелестях твоих, лилея!
Чем печалиться, страдая,
Лучше б ты была уродом.
Ты обречена невзгодам,
О, красавица младая!

Потому что в час досуга
Страсти волю ты даешь
И наперсника зовешь

91

Ты в отсутствие супруга.
Ах, досадно мне порой,
Что Амур к тебе жесток.
Ты ведь роза; ты — цветок.
С кем сравнишься красотой?

Сладко у тебя в неволе.
Мне твоя любезна сеть
И готов: я умереть,
Чтоб не мучиться мне боле.
На тебя лишь уповая,
Прихожу к тебе я кротко,
Но разгневана красотка,
Вижу, ты хандришь, вздыхая.

И клоню я долу взгляды,
И кляну судьбу свою,
Причитаю, слезы лью,
Все — из-за твоей досады,
Ты измучена хандрой,
Умираю я, влюбленный,
И, тобою сокрушенный,
Вместе сетую с тобой.

(Пер. М. Талова)


ФЭБ: Квятковский. Гнома // Поэтический словарь. — 1966 (текст)

91

ГНО́МА (греч. γνώμη — мысль, суждение, изречение) — 1) в античной трагедии изречение, заканчивающее монолог. 2) В европейской поэзии двух- или четырехстишие, заключающее в себе оригинальную философскую мысль, выраженную в отточенной лаконической форме (чаще гекзаметр):

Дитя в люльке

Счастлив ребенок! и в люльке просторно ему: но дай время
Сделаться мужем, и тесен покажется мир.

(М. Лермонтов, «Из Шиллера»)

Удачный пример Г. «Поэт и перо» имеется у М. Деларю, поэта пушкинской эпохи:

Поэт

Прочь от меня, охладитель докучный! Дум смелых исполнен,
Только возьмусь за тебя, — ты мой удержишь полет!

Перо

Гордо в крыле лебедином парило я прежде по небу;
Ты меня силы лишил: тем же отмщаю тебе!


ФЭБ: Квятковский. Гонгоризм // Поэтический словарь. — 1966 (текст)

91

ГОНГОРИ́ЗМ (исп. gongorismo) — вычурный манерный стиль в испанской литературе, получивший свое название от создателя этого стиля, испанского поэта Луиса де Гонгора (1561—1627), представителя испанского барокко. Свои стихи Гонгора писал темным языком, синтаксически запутанными фразами, со сложными метафорами и многообразными тропами (Ср. Эвфуизм).


ФЭБ: Квятковский. Горациева строфа // Поэтический словарь. — 1966 (текст)

92

ГОРА́ЦИЕВА СТРОФА́ — см. Алкеева строфа.


ФЭБ: Квятковский. Гошма // Поэтический словарь. — 1966 (текст)

91

ГОШМА́, или гошга, — строфическая форма в тюркской поэзии. Г. обычно состоит из пяти строф и строится следующим образом: в первой строфе — перекрестные рифмы или перекрестные редифы; во второй и последующих строфах первые три стиха имеют самостоятельные рифмы (или редифы), но четвертый стих рифмуется с последним стихом первого четверостишия. По остроумному

92

объяснению Г. Шенгели, Г. образовался из двустишной газели, имеющей в себе внутристишные цезурные рифмы. Вот отрывок из Г. Махтума-Кули, позволяющий проследить систему рифмовки:

Вершины горные; туманы там и тут,
Морского ветра вой среди высот Гургена;
Когда прольется дождь, безумствуя, ревут
Потоки мутные вспененных вод Гургена.

Леса густые там; по берегам тростник;
Красавиц в серебре блеснет живой цветник;
Там серая овца, конь белый, черный бык,
Там буйвол есть и тур: обилен скот Гургена.

(Пер. Г. Шенгели)


ФЭБ: Квятковский. Градация // Поэтический словарь. — 1966 (текст)

92

ГРАДА́ЦИЯ (лат. gradatio — постепенное возвышение) — стилистическая фигура, заключающаяся в последовательном нагнетании или, наоборот, ослаблении сравнений, образов, эпитетов, метафор и других выразительных средств художественной речи. Различается два вида Г. — климакс (подъем) и антиклимакс (спуск).


ФЭБ: Квятковский. Графическая форма // Поэтический словарь. — 1966 (текст)

92

ГРАФИ́ЧЕСКАЯ ФО́РМА (от греч. γράφω — пишу, изображаю) — оформление текста литературного произведения такими полиграфическими средствами (типографский набор), которые придают ему зрительную выразительность, помогающую процессу восприятия. Элементарным примером Г. ф. является общепринятый способ печатания стихов в колонку, по строфам, с выделением коротких и длинных строк; с другой стороны, некоторые поэты — А. Белый, В. Маяковский, Н. Асеев, С. Кирсанов и др. — разбивают стих на отдельные строки, отмечая таким образом интонационно-логические паузы в стихотворении. К простейшим же Г. ф. относится разбивка прозаического произведения на абзацы и главы, выделение диалога и т. п.

Ср. Фигурные стихи.


ФЭБ: Квятковский. Гротеск // Поэтический словарь. — 1966 (текст)

92

ГРОТЕ́СК (франц. grotesque, итал. grottesco, от итал. grotta — грот) — своеобразный стиль в искусстве и литературе, которым подчеркивается искажение или смещение норм действительности и совместимость контрастов — реального и фантастического, трагического и комического, сарказма и безобидного юмора. Свое название гротескный стиль получил после находки Рафаэлем и его учениками при раскопках в Риме древних подземных зданий, гротов, где были обнаружены странные по своей причудливой неестественности орнаменты из рисунков животных, птиц, растений, человеческих лиц, ваз и пр. Поэтому первоначально Г. назывались искаженные изображения, уродливость которых была обусловлена теснотой самой площади, не позволявшей дать правильный реальный рисунок. В дальнейшем в основу гротескного стиля была положена сложная композиция неожиданных контрастов и несоответствий. В западной литературе наиболее яркими представителями гротескного стиля являются Ф. Рабле во Франции, Л. Стерн и Дж. Свифт в Англии, Э. Т. А. Гофман в Германии и Л. Пиранделло в Италии. Гротескный стиль нашел свое отражение в романе В. Гюго «Собор Парижской богоматери», где показан контраст уродливого (Квазимодо) и прекрасного (Эсмеральда). В русской

93

литературе приемами сатирического Г. пользовались Н. Гоголь (напр., «Нос») и М. Салтыков-Щедрин. В гротескном стиле выдержаны некоторые произведения В. Маяковского («Мистерия-буфф», «150.000.000», стихотворение «Прозаседавшиеся», комедии «Клоп» и «Баня»). В гротескной манере написаны-романы А. Белого «Петербург» и в особенности «Маски», повесть в стихах Н. Адуева «Товарищ Ардатов», поэма А. Твардовского «Теркин на том свете», поэма А. Вознесенского «Оза».


ФЭБ: Квятковский. Гусан // Поэтический словарь. — 1966 (текст)

93

ГУСА́Н — народный певец в Армении, исполняющий народные песни под аккомпанемент музыкального инструмента.


ФЭБ: Квятковский. Гусляр // Поэтический словарь. — 1966 (текст)

93

ГУСЛЯ́Р — древнерусский певец-профессионал, исполнявший былины и песни под звон «яровчатых» гуслей. В 20 в. в России артисты-гусляры исполняли русские народные песни под гусельный аккомпанемент.


ФЭБ: Квятковский. Дайни // Поэтический словарь. — 1966 (текст)

93

ДА́ЙНИ (ед. ч. да́йня) — древнейшая форма латышских народных песен, получившая свое наибольшее развитие в 13—18 вв., в эпоху владычества немецких захватчиков в Латвии. Систематические записи, сбор и классификация Д. произведены в 19 в. Кришьянисом Бароном. В Д. отражена жизнь простого латышского крестьянина — труд в поле, в огороде, труд рыбаков, их семейная жизнь. Большое место в Д. занимает тема борьбы латышского народа с германскими рыцарями, позднее — с немецкими колонистами и, наконец, с гитлеровскими захватчиками. До форме Д. представляют собой обычно четверостишие преимущественно хореического размера с рифмами или без рифм. Пример латышских Д.:

Если б золото мне дали,
Что на дне морском лежит,
Я дворец купил бы в Риге,
Вместе с немцами, как есть.

Я бы сделал немцу то же,
Что от немца сам терплю:
Днем велел бы в лес поехать,
Ночью в риге попотеть.

Тощ — пускай он месит глину,
Толст — пускай корчует пни.
Вот тогда узнаешь, дьявол,
Как мужицкий горек хлеб.

(Пер. А. Глобы)


ФЭБ: Квятковский. Дайны // Поэтический словарь. — 1966 (текст)

93

ДАЙНЫ́ (ед. ч. дайна́) — литовские народные лирические песни обрядового, бытового и общественно-политического характера. Происхождение Д. очень древнее. Они отражают многие стороны жизни литовского народа, в особенности крестьянства, в разные исторические периоды.

По своему строению каждая дайна — строфа, без рифм или с женскими рифмами. Вот образец старинных литовских Д.:

Голубки из лужи пили,
Призадумались немного:
Будем пить, иль пить не будем,

94

Или крыльями помашем?
Будем пить, дружочек милый,
А попьем, тогда помашем.

Братья ехали дорогой,
Призадумались немного:
Ехать нам или не ехать
Иль коней мы расседлаем?
Нет, поедем, брат, поедем,
Как доедем — расседлаем.

Шили в горнице сестрицы,
Призадумались немного:
Будем шить мы, иль не будем,
Иль несшитое подарим?

Будем, будем шить, сестрица,
Как сошьем, тогда подарим.
В три угла шелка вплетали,
А в четвертый — свое имя.

(Пер. А. Прокофьева и А. Чепурова)


ФЭБ: Квятковский. Дактилическая рифма // Поэтический словарь. — 1966 (текст)

94

ДАКТИЛИ́ЧЕСКАЯ РИ́ФМА — рифма с ударением на третьем от конца слоге, например:

Тучки небесные, вечные стра́нники!
Степью лазурною, цепью жемчу́жною
Мчитесь вы, будто как я же, изгна́нники,
С милого севера в сторону ю́жную.

(М. Лермонтов)

Чаще других русских поэтов Д. р. пользовался Н. Некрасов; его творчество близко к народной поэзии, произведения которой в большинстве своем построены на трехсложной клаузуле:

В полном разгаре страда деревенская...
Доля ты! — русская долюшка женская!

Вряд ли труднее сыскать.

Немудрено, что ты вянешь до времени,
Все выносящего русского племени

Многострадальная мать!

(Н. Некрасов)


ФЭБ: Квятковский. Дастан // Поэтический словарь. — 1966 (текст)

96

ДАСТА́Н (фарси) — эпический жанр в литературах и фольклоре Ближнего и Среднего Востока и юго-восточной Азии; обычно — литературная обработка сказочных сюжетов, легенд и преданий. Д. бывают прозаические, стихотворные и смешанные (последовательное чередование прозы и стихов). Стих Д. двух типов: 11-сложный и 7—8-сложный. В классических тюркоязычных литературах Д. называются отдельные романтические поэмы (например, «Лейли и Меджнун», «Хосров и Ширин», «Искандер-наме» Низами) или главы из больших эпических поэм (например, из «Шахнаме» Фирдоуси). В советскую эпоху произведена огромная работа по записям Д. Особенно важные записи сделаны в Узбекистане, где выявлены огромные фольклорные богатства. Среди узбекских Д. имеются народные варианты поэм Алишера Навои и других поэтов и новые советские Д. на темы о падении ханской власти в Бухаре в 1920 г., о борьбе с басмачами, о земельно-водной реформе 1927 г., о гражданской войне, о Ленине. Собиратель и исполнитель Д. называется дастанчи.


ФЭБ: Квятковский. Двудольные размеры (двусложные) // Поэтический словарь. — 1966 (текст)

96

ДВУДО́ЛЬНЫЕ РАЗМЕ́РЫ (ДВУСЛО́ЖНЫЕ) — в русском силлабо-тоническом стихе обычно относят к ямбам и хореям. Но фактически двудольная (двусложная) стопа не может служить количественной мерой ритмического процесса в силу крайней ограниченности своего объема. Двудольных размеров нет и в античной метрике. В русской метрике двудольная стопа несамостоятельна, она фигурирует как меньшая часть в пятидольнике и шестидольнике. Двусложие было мерой стиха в силлабической поэзии. Этим и объясняется тяжесть виршевых строк. В основе ритмики ямбов и хореев лежит четырехдольная мера (а иногда и шестидольная).

См. Вольный стих, Дипиррихий, Диподия, Четырехдольники, Шестидольники, Хорей, Ямб.


ФЭБ: Квятковский. Двустишие // Поэтический словарь. — 1966 (текст)

96

ДВУСТИ́ШИЕ — простейшая форма строфы, популярная у всех народов мира. В русской народной поэзии любимым Д. является частушка, хотя ее принято записывать в четыре строки. Русские поэты-силлабисты также писали преимущественно Д.:

| Муза! не по|ра ли слог /\ | отменить твой | грубый, /\ /\ |
| И сатир уж | не писать? /\ | Многим те не | любы, /\ /\ |

97

| И ворчит уж | не один, /\ | что где нет мне | дела, /\ /\ |
| Там мешаюсь | и кажу /\ | себя чрезчур | смела. /\ /\ |

(А. Кантемир)

В поэзии народов Ближнего и Среднего Востока Д. носит название бейт.

Д. является основой александрийского стиха, самого популярного в русской поэзии 18 в. и начала 19 в. Многие русские поэты пользовались формой Д., например Пушкин:

Гляжу, как безумный, на черную шаль,
И хладную душу терзает печаль.

Эту форму строфы применяли М. Лермонтов («Три пальмы») и особенно Н. Некрасов, у которого ряд произведений написан Д. — поэма «Саша», «Псовая охота», «Родина», «Дедушка Мазай и зайцы», «Свобода». На Д. построены такие известные стихотворения, как «Она веселой невестой была» А. Блока и «Баллада о гвоздях» Н. Тихонова.

Д. как строфу, нужно отличать от двустрочия, являющегося произвольным отрывком из стихотворения. См. также Дистих.


ФЭБ: Квятковский. Деструктивные стихи // Поэтический словарь. — 1966 (текст)

98

ДЕСТРУКТИ́ВНЫЕ СТИХИ́ (от лат. destractio — разрушение) — стихи, в которых нарушена метрическая структура, вследствие чего ритмические очертания стиха становятся смутными, неясными. В русской поэзии наиболее последовательно проводилась деструкция в некоторых стихотворениях А. Блока, а затем В. Маяковского, С. Есенина, В. Хлебникова, Н. Брауна и других поэтов вплоть до Е. Евтушенко и А. Вознесенского. Чаще деструкция распространяется на трехдольники. От нечетких Д. с. следует отличать четкие в своей метрической структуре паузники и тактовики. Д. с. близко подходят к некоторым видам свободного стиха. Примеры:

И я затянут
Лентой млечной!
Тобой обманут,

О, Вечность!

Подо мной растянут
В дали бесконечной
Твой узор, Бесконечность,

Темница мира!

Узкая лира,
Звезда богини,
Снежно стонет
Мне.
И корабль закатный
Тонет
В нежно-синей
Глубине.

(А. Блок)

Несутся энтузиасты
на горе мальтузианству,
человечество увеличивается
в прогрессии лирической!
(А Сигулда вся в сирени,
как в зеркала уроненная,
зеленая на серебряном,
серебряная на зеленом).

(А. Вознесенский)


ФЭБ: Квятковский. Децима // Поэтический словарь. — 1966 (текст)

98

ДЕ́ЦИМА (от лат. decem — десять) — десятистрочная строфа в испанской поэзии, чаще всего хореического размера. Мужские и женские рифмы в Д. идут по порядку AbbAAccDDc. Известны ямбические Д. в поэзии Г. Державина с системой рифмовки aBaBccDeeD («Фелица» и «Бог») и aa BcBc DeeD («На счастие»).


ФЭБ: Квятковский. Джир // Поэтический словарь. — 1966 (текст)

98

ДЖИР, или жир, — форма 7—8-сложного силлабического стиха в казахской и киргизской народной эпической поэзии; рифма в Д. — однозвучная (монорим), некоторые строчки остаются незарифмованными (холостой стих). Строфика в Д. нечеткая, она определяется законченностью фразово-смыслового периода. Этой формой стиха пользовались и пользуются казахские акыны. Джирши, или жирши, — исполнитель казахских народных песен и песен, сочиненных акынами. Джирши выступают на торжественных народных собраниях и празднествах.


ФЭБ: Квятковский. Диалектизмы // Поэтический словарь. — 1966 (текст)

98

ДИАЛЕКТИ́ЗМЫ (от греч. διάλεκτος — речь, наречие, говор) — народные элементы речи, принадлежащие местному говору (край, область, район) и включенные в литературный язык, как couleur

99

locale. Например, в стихах Н. Некрасова можно найти Д., характерные для говора крестьян Ярославской области, где жил поэт:

Вот уж который теперича век
Беден, несчастлив и зол человек.

Мы-ста тебя взбутетеним дубьем,
Вместе с горластым твоим холуем.

Спускали родимого в пролубь
Под куричий клали насест.

Слышу, нечистая сила
Залотошила, завыла,
Заголосила в лесу.

Встречаются Д. и у А. К. Толстого, пользовавшегося простонародным говором:

Мы скрозь из Новограда
Сюда с припевом шли.

У А. Твардовского в поэме «Страна Муравия» имеются Д. Смоленской области:

Поет старик об орешке,
Играет оберучь...
Висит на ветхом пояске
Мужицкий медный ключ.

У людей — людей — ребятки
День гуляют на площадке,
За столом, за общим, в ряд,
Как горлачики стоят.

Для С. Есенина обычны Д. Рязанской области:

Поднялись прихожане у чащи,
Лихоманную грусть затая.
Загузынил дьячишка ледащий:
Спаси, господи, люди твоя.

Или:

Тихих вод пара́гуш квелый
Курит люльку на излуке.


ФЭБ: Квятковский. Диалог // Поэтический словарь. — 1966 (текст)

99

ДИАЛО́Г (греч. διάλογος — разговор) — 1) разговор двух или нескольких лиц в литературно-повествовательном произведении или в поэме, например Д. цыгана и Алеко в поэме Пушкина «Цыганы»; диалоги Марии, Мазепы, Орлика и др. в «Полтаве». 2) Форма литературного произведения, построенного исключительно на разговоре персонажей, что является органическим признаком драматических произведений, а иногда и других (например, философские диалоги Платона). В русской поэзии известны недраматические произведения, построенные на Д.: «Разговор книгопродавца с поэтом» А. Пушкина, «Журналист, читатель и писатель» М. Лермонтова, «Поэт и гражданин» Н. Некрасова; они содержат литературно-общественное кредо этих поэтов.


ФЭБ: Квятковский. Диастола // Поэтический словарь. — 1966 (текст)

99

ДИА́СТОЛА (греч. διαστολή — расширение) — в античном стихе замена долгого слога кратким в сильной части стопы (в тезисе);

100

прием, противоположный систоле. Некоторые теоретики русского стиха (В. Брюсов) называли Д. такой ход в стопном, метрическом стихе, когда ритмически сильный по своему положению в стопе слог не имеет на себе словесного ударения. В этом значении термин «Д.» не привился в русской поэтике.


ФЭБ: Квятковский. Диван // Поэтический словарь. — 1966 (текст)

100

ДИВА́Н (перс. — запись, книга) — в литературах Ближнего и Среднего Востока сборник стихотворений одного или нескольких поэтов в строго обусловленном порядке: касыды, газели, кит’а (фрагменты), рубаи и, наконец, стихотворения иных строфических форм; при этом стихи располагаются в Д. в алфавитном порядке последних букв рифмуемых слов. В европейской литературе известен лишь один случай, когда поэт назвал сборник своих стихов Д.: это «Западно-восточный диван» И. Гете, написавшего цикл стихотворений под влиянием восточных поэтов — Гафиза, Саади и др.


ФЭБ: Квятковский. Дидактическая поэзия // Поэтический словарь. — 1966 (текст)

100

ДИДАКТИ́ЧЕСКАЯ ПОЭ́ЗИЯ (от греч. διδακτικός — поучительный) — поэтические жанры поучительного содержания: некоторые оды, басни, стихотворения, популяризирующие научные дисциплины (т. н. научная поэзия), а также стихотворения и поэмы, написанные на общественно-политические темы. В беллетристике к категории дидактических произведений можно отнести романы и повести на научные и философско-социальные темы.


ФЭБ: Квятковский. Диметр // Поэтический словарь. — 1966 (текст)

101

ДИМЕ́ТР (греч. δί — в сложных словах: дважды — и μέτρον — метр, двумерность) — название античного стиха, состоящего из двух диподий, т. е. из двух пар стоп.


ФЭБ: Квятковский. Диподия // Поэтический словарь. — 1966 (текст)

102

ДИПОДИ́Я (греч. διποδία — двустопие) — двойная стопа с ритмическим ударением на второй стопе в античных ямбических и хореических метрах. При измерении стиха диподиями двустопный ямб или хорей назывался монометром, четырехстопный — диметром, шестистопный — триметром и восьмистопный — тетраметром. Дактилические Д. назывались киклическими (круговыми) дактилями; вместе с тем за шестистопным дактилем сохранилось наименование гекзаметра.

В русской стиховедческой литературе понятие Д. в четырехстопном ямбе и хорее отстаивал вслед за А. Кубаревым (первая треть 19 в.) А. Белый, считавший, что в основе этих метров русского стиха лежит не двусложная стопа, а четырехсложная Д. с одним ударением (пэон). Отсюда — широкое ритмическое звучание стихов, построенных на одноударной Д. типа:

Под голубы́ми небеса́ми
Великоле́пными ковра́ми...

(А. Пушкин)

На возду́шном океа́не
Без руля́ и без ветри́л...

(М. Лермонтов)

По справедливому мнению А. Белого, Д. свойственна природе русского языка: стихи, в которых на каждое двусложие приходится словесное ударение, звучат тяжело, их ритм заторможен:

Гла|го́л вре|ме́н! ме|та́лла | зво́н!
Твой | стра́шный | гла́с ме|ня́ сму|ща́ет.

(Г. Державин)

Бе́рег. | По́лночь.| Дре́млет| во́здух.
Спи́т вни|зу́ ко|за́цкий | шля́х.

(А. Безыменский)

Правильность наблюдений А. Кубарева и А. Белого над Д. подтверждается всей практикой русских поэтов и строением русского народного стиха.

См. Двудольные размеры, Крата.


ФЭБ: Квятковский. Диссонанс // Поэтический словарь. — 1966 (текст)

102

ДИССОНА́НС (франц. dissonance, от лат. dissono — нестройно звучу) — один из видов неточной рифмы, в которой совпадают только послеударные звуки, ударные же гласные не совпадают.

103

Как рифмоиды, идущие от флективной основы, Д. известны в древней русской поэзии, например в «Слове о полку Игореве»:

Седлай, брате, свои бръзыи комони,
а мои ти готови, оседлани...

У Герасима Смотрицкого:

Меч бо обнажен в деснице имея острый обоюду,
Им же крепции на врага приемлют победу.
Отстекни, Константине, мрак идольския лести.
Хощет бо бог всем человеком ся спасти.
И отгонял еретиков полки умовредные:
Приидоша бо в мир волки нещадные.

Или у Симеона Полоцкого:

Царь локренский Салевский егда ца́рствоваше,
Закон во своем царстве сей наро́дствоваше.

Д. встречается в народной поэзии:

Ты удайся, удайся, мой лен,
Ты удайся, мой беленький,
Полюбился дружок миленький.

В более развитом виде Д. как поэтический прием закрепился в русской поэзии 20 в. в результате применения новых выразительных средств. Примеры Д.:

Крут

буржуев

озверевший норов.

Тьерами растерзанные,

воя и стеная,

тени прадедов —

парижских коммунаров —

и сейчас

вопят

парижскою стеною.

(В. Маяковский)

Было:

социализм —

восторженное слово!

С флагом,

с песней

становились слева,

и сама

на головы

спускалась слава.

Сквозь огонь прошли,

сквозь пушечные дула.

Вместо гор восторга

горе дола.

Стало:

коммунизм —

обычнейшее дело.

(В. Маяковский)

104

Заберусь на рассвете на серебряный кедр
Любоваться оттуда на маневры эскадр.
Солнце, утро и море! Как я весело-бодр,
Точно воздух — бездумен, точно мумия — мудр.
Кто прославлен орлами — ах, тому не до выдр.

(И. Северянин)

И лошади

усталый пар

И пот

из грязных пор —

Он облекал,

под град фанфар,

То в пурпур,

то в фарфор.

(С. Кирсанов)

Последний пример — случай взаимодвойной рифмовки: смежные Д. (пар — пор, фанфар — фарфор) и перекрестные классические рифмы (пар — фанфар, пор — фарфор).


ФЭБ: Квятковский. Дистих // Поэтический словарь. — 1966 (текст)

104

ДИ́СТИХ (греч. δίστιχος — двустишие) — в античной поэзии самостоятельное, законченное двустишие, выражающее оригинальную глубокую мысль. Чаще — это так называемый элегический дистих, состоящий из гекзаметра и пентаметра:

Слышу умолкнувший звук божественной эллинской речи;
Старца великого тень чую смущенной душой.

(А. Пушкин)


ФЭБ: Квятковский. Дифирамб // Поэтический словарь. — 1966 (текст)

104

ДИФИРА́МБ (греч. διθύραμβος) — жанр античной торжественной лирики, развился из культа Диониса (Вакха). Первоначально Д. были народными песнями, позже они стали литературной формой, близкой к оде или гимну. В истории античной литературы известны дифирамбы Пиндара и Ариона (6—5 вв. до н. э.). Впоследствии из Д., исполнявшихся в театре хорами, возникла античная трагедия.

В европейской поэзии Д. носят стилизованный, подражательный характер. То же можно сказать и о Д. в русской поэзии, где этот жанр не получил развития. Среди сатир А. Сумарокова известен «Дифирамб Пегасу»; это своеобразная форма астеизма, в которой автор иронизирует по поводу ложнопышных од ученика Ломоносова — В. Петрова.


ФЭБ: Квятковский. Дифтонг // Поэтический словарь. — 1966 (текст)

104

ДИФТО́НГ (греч. δίφθογγος — двугласный) — сочетание в одном слоге двух гласных звуков, один из них неслоговой. Наиболее часто неслоговыми звуками Д. являются гласные «и» и «у». Различаются восходящие Д., в которых неслоговым будет первый звук («уа» во французских словах moi, trois, «йо» в итальянском языке — viola) и нисходящие Д. с неслоговым вторым звуком. В русском языке дифтонгов нет, существуют лишь подобия нисходящих Д. с неслоговым «й». Но в стихах русские поэты пользуются иногда и восходящим Д., воспроизводя в иностранных словах произношение соответствующего языка.

Примеры восходящих Д.:

Со страху ты бы рот разинул
И сел бы прямо на тротуар.

(А. Блок)

105

Томится День пережитой,
Как серафим у Ботичелли,
Рассыпав локон золотой
На гриф умолкшей виолончели.

(И. Анненский)

Примеры нисходящих Д.:

Померкни, солнце Аустерлица!

(А. Пушкин)

По элеваторам вдали,
В пакгаузах, очумив крысят...

(Б. Пастернак)

Крест-на-крест маузеры, рубахи из холстин.
Да здравствуют работники пустынь!

(В. Луговской)

В поэме А. Майкова «Княжна» дважды употребленное слово «куафер» произносится по-разному: в первом случае — с нисходящим Д.:

На месте я из первых был. Успели
Едва лишь подхватить ее — куафер,
Модистка и сложили на постели.

Во втором случае оба гласных Д. произносятся раздельно:

Так подошел и бал. И как все было,
Мне куафер рассказывал потом.


ФЭБ: Квятковский. Доггерель // Поэтический словарь. — 1966 (текст)

105

ДОГГЕРЕ́ЛЬ (англ. doggerel, происхожд. неизвестно) — форма неравносложного «вольного» стиха в старой английской поэзии, похожего на русский раешный стих; употреблялся обычно в сатирических или шутливых произведениях. Позже и, по-видимому, в настоящее время Д. называют плохие стихи (вроде русского слова «вирши» в ироническом значении).


ФЭБ: Квятковский. Дойна // Поэтический словарь. — 1966 (текст)

105

ДО́ЙНА — лирическая народная песня румын и молдаван; часто носит характер импровизации.


ФЭБ: Квятковский. Дольник // Поэтический словарь. — 1966 (текст)

107

ДО́ЛЬНИК — крайне условный термин, введен В. Брюсовым, который в своей «Науке о стихе» так назвал форму акцентного стиха, или ударника. Впоследствии дольником начали называть то паузный трехдольник, то «чисто тонический» стих народного типа (фразовик), то опять акцентный стих. Ввиду отсутствия однозначности, необходимой для научного термина, и возникающей отсюда путаницы Д. неприемлем к употреблению, хотя он еще и фигурирует в стиховедческих работах. Подыскивание содержания к Д. происходит потому, что он не имеет собственного значения, как, например, и бессмысленное слово «сложник». Но если, говоря о стихосложении, употребить слово «трехсложник» или «четырехсложник», то эти слова сразу получают конкретный смысл; подобно этому становятся конкретными термины «трехдольник», «четырехдольник», «пятидольник», «шестидольник», где понятию дольности придается определенно-количественная ритмическая характеристика.


ФЭБ: Квятковский. Дольность в стихе // Поэтический словарь. — 1966 (текст)

107

ДО́ЛЬНОСТЬ В СТИХЕ́ — см. Равнодольность.


ФЭБ: Квятковский. Доля // Поэтический словарь. — 1966 (текст)

107

ДО́ЛЯ (в др.-греч. метрике χρόνος πρῶτος — простое время, в латинской — mora с тем же значением) — простейшая клетка метрического ритма, равная по длительности краткому слогу, состоящему из гласного звука (у, о, а, и) или из согласного и гласного (да, то, мы, су). Такой слог (без протяжения) будет однодольным, равно как однодольной будет и структурная пауза, занимающая собой эту метрическую клетку. Доля — это структурная ячейка элементной метрической группы (краты). Словесно-слоговой материал стиха и структурные паузы размещаются по долевым клеткам метрического периода с его контрольным рядом. Ср. Равнодольность.


ФЭБ: Квятковский. Досиллабические вирши // Поэтический словарь. — 1966 (текст)

107

ДОСИЛЛАБИ́ЧЕСКИЕ ВИ́РШИ — дисметрические стихи в древней Руси, преимущественно 16—17 вв., с неравносложными строками и смешанными рифмами (односложными, двусложными, трехсложными). Форма Д. в. похожа на форму народного раешника, к которому приближаются своим строением многие духовные стихи и некоторые акафисты.


ФЭБ: Квятковский. Думы // Поэтический словарь. — 1966 (текст)

107

ДУ́МЫ — 1) украинские народные исторические песни или поэмы лиро-эпического характера, наподобие русских былин; исполняются речитативом, часто в сопровождении народного музыкального инструмента — бандуры. 2) Поэтический жанр в русской литературе, не получивший, однако, большого развития, — размышления поэта на философско-социальные темы; таковы, например,

108

«Думы» К. Рылеева — цикл философско-патриотических поэм и стихотворений: «Дмитрий Донской», «Смерть Ермака», «Петр Великий в Острогожске», «Богдан Хмельницкий» и др.; таковы философско-лирические «Думы» А. Кольцова и «Дума» М. Лермонтова «Печально я гляжу на наше поколенье». Один из разделов книги лирических стихов А. Фета «Вечерние огни» (1883 г.) назван автором «Элегии и думы»; у К. Случевского есть цикл стихов «Думы». В духе украинских народных Д. и поэм Т. Шевченко написана поэма Э. Багрицкого «Дума про Опанаса». Одна из книг лирики С. Щипачева носит название «Думы».


ФЭБ: Квятковский. Духовные стихи // Поэтический словарь. — 1966 (текст)

108

ДУХО́ВНЫЕ СТИХИ́ («словеса золотые») — нравоучительный жанр древнерусской народной поэзии, поэмы и стихотворения на темы о благочестивой жизни, о раскаянии в прегрешениях, о страшном суде и т. д. К категории Д. с. относятся такие народные произведения, как «Голубиная книга», «Алексей божий человек», «Хождение Павла по мукам», «О Егории сверххрабром», «О Марко богатом», «Об Иосифе прекрасном», «Об Анике-воине» и др. Форма Д. с. — народный дисметрический стих, преимущественно акцентный. Распевались Д. с. каликами перехожими, бродячими сказителями, иногда под аккомпанемент бандуры или скрипицы. Примеры Д. с.:

С трехсложной клаузулой:

Из под то́й страны́, из под восто́чныя
Выстава́ла туча те́мная, гро́зная,
Да из той ту́чи, гро́зной, те́мныя
Выпада́ла кни́га голуби́ная,
На сла́вную она выпада́ла на Фаво́р-гору,
Ко чу́дну кресту́ к животворя́щему,
Ко тому́ ко ка́мню ко бела́тырю,
Ко честно́й главы́ ко ада́мовой...

(«Голубиная книга»)

С четырехсложной и даже пятисложной клаузулой:

Жи́л себе на земле́ сла́вен-богат:
Пи́л-ел бога́тый — саха́р воскушал,
Дороги́ оде́жды бога́т надевал.
По двору́ бога́тый поха́живает;
За ни́м выходи́ла свы́шняя раба,
В ру́цех выноси́ла ме́д и вино:
— «Испе́й, мой бога́тый, зелена́ вина!
— Заку́шай, бога́тый, сла́дкие меды»...

(«Лазарь убогий»)


ФЭБ: Квятковский. Единоначатие // Поэтический словарь. — 1966 (текст)

108

ЕДИНОНАЧА́ТИЕ — см. Анафора.


ФЭБ: Квятковский. Ероол // Поэтический словарь. — 1966 (текст)

108

ЕРОО́Л (монг. — благопожелание) — одна из древних форм народного устно-поэтического творчества монголов. Стих в Е. — с начальной аллитерацией и часто с конечной рифмой. Ероолч — поэт-импровизатор, исполняющий Е.


ФЭБ: Квятковский. Жанр // Поэтический словарь. — 1966 (текст)

109

ЖАНР (франц. genre — род, вид) — в русской поэтике под словом Ж. разумеется определенный вид литературных произведений, принадлежащих одному и тому же роду. Различаются три рода художественной литературы — эпос, лирика и драма. К эпическим Ж. относятся: эпопея, былина, сказка, поэма, роман, повесть, новелла, рассказ, басня, художественный очерк и т. п.; к лирическим Ж.: ода, баллада, элегия, послание, эклога, песня, небольшое стихотворение и т. д.; к драматическим Ж.: трагедия, комедия, драма, мелодрама, водевиль и др. Для литературы 19—20 вв. характерна тенденция к смешению жанров, особенно в лирике, и к развитию промежуточных Ж.


ФЭБ: Квятковский. Жаргон // Поэтический словарь. — 1966 (текст)

109

ЖАРГО́Н (франц. jargon) — своеобразный разговорный диалект, имеющий хождение в небольшой социальной группе и отличающийся от общенародного языка употреблением специфических выражений, понятных лишь тем, кто владеет этим диалектом; чаще это Ж. уличных торговцев, уголовных элементов — воров, проституток и др. В России Ж. уголовников называется «блатным языком» или «блатной музыкой». Вот начало стихотворения И. Сельвинского «Вор» с «блатными» выражениями:

Вышел на арапа. Канает буржуй.
А по пузу золотой бамбер.
— «Мусью, скольки время?» Легко подхожу —
Дзззызь промеж роги!! — и амба.
Только хотел было снять часы,
Чья-то шмара кричит: «Шестая!»
Я, понятно, хода: за тюк, за весы!
А «крючков»-то — чортова стая!..

«Вышел на арапа. Канает буржуй» — Вышел на счастье. Идет богатый человек. «Золотой бамбер» — золотая цепочка от часов. «Дзззызь промеж роги!! и амба» — Быстро ударил промеж глаз и — кончено. «Шмара» — проститутка. «Шестая» — берегись, удирай! «Крючки» — милиция.


ФЭБ: Квятковский. Жарты // Поэтический словарь. — 1966 (текст)

109

ЖА́РТЫ (польское żarty — шутки) — небольшие юмористические и сатирические рассказы и анекдоты в польской литературе 17—18 вв., которые тогда были известны в России под названием фацеций.


ФЭБ: Квятковский. Жельдирме // Поэтический словарь. — 1966 (текст)

109

ЖЕЛЬДИРМЕ́ (казах., букв. — рысистый бег) — народная форма стиха в казахской поэзии; быстрый, энергичный речитатив, употребляемый в народных поэмах, в противоположность спокойному повествовательному стиху джир.


ФЭБ: Квятковский. Женская рифма // Поэтический словарь. — 1966 (текст)

109

ЖЕ́НСКАЯ РИ́ФМА — рифма с ударением на предпоследнем от конца слоге. Вот начало хореического стихотворения, построенное целиком на Ж. р.:

Засверкал огонь зарни́цы,
На гнезде умолкли пти́цы.
Тишина леса объе́млет,
Не качаясь, колос дре́млет;

110

День бледнеет понемно́гу,
Вышла жаба на доро́гу...

(А. Фет)

Или в дактиле:

Снова алтайские сте́пи —
Птичьи свистящие це́пи,
Колки — березок арте́ли,
Тропы — сплетенье арте́рий.

(С. Поделков)


ФЭБ: Квятковский. Жоктау // Поэтический словарь. — 1966 (текст)

110

ЖОКТА́У — древний лиро-эпический жанр казахской поэзии, плачи, сложенные в честь народных героев и знаменитых людей.


ФЭБ: Квятковский. Жонглёрская поэзия // Поэтический словарь. — 1966 (текст)

110

ЖОНГЛЁРСКАЯ ПОЭЗИЯ (от франц. jongleur, от лат. ioculator — шутник, забавник) — устная народная поэзия во Франции средних веков (с 10 по 13 вв.), созданная жонглёрами — бродячими поэтами-певцами и актерами из народа. В дни ярмарок, церковных или народных праздников жонглёры разыгрывали на площадях сценки, комедии и фарсы собственного сочинения, сопровождая эти представления фокусами, акробатикой, жонглированием, паясничаньем и показом дрессированных животных. В 11 в. в Ж. п. наметилось размежевание смешанных жанров: одни жонглёры продолжали держаться легкого балаганного искусства, другие перешли на исполнение среди народа эпической поэзии и духовных стихов. Жонглёры создали и утвердили традицию любимых в народе сюжетных рассказов (фабльо), песен и народных анекдотов, которые время от времени подновлялись за счет внесения в традиционные ситуации новых злободневных элементов. Жонглёры сыграли во Франции ту же роль, какую в Германии сыграли шпильманы, а в России — скоморохи.


ФЭБ: Квятковский. Завязка // Поэтический словарь. — 1966 (текст)

110

ЗАВЯ́ЗКА — начальный момент фабульного развертывания сюжета в литературно-художественном произведении, в ней обычно намечается конфликт. З. может или совпадать с экспозицией, и тогда развертывание сюжета идет сразу, или возникать после экспозиции. С З. начинается подъем сюжетной линии. Разрешение конфликтных положений дается в конце произведения, именуемом развязкой.


ФЭБ: Квятковский. Загадка // Поэтический словарь. — 1966 (текст)

110

ЗАГА́ДКА — замысловатое поэтическое выражение, в котором признаки отгадываемого предмета даны в зашифрованном, уводящем в сторону виде. Загадка является своеобразной формой остраннения и строится обычно на принципе замедленной метафоры (вернее — симфоры), каламбурного алогизма и затрудненного параллелизма. Это любимый жанр народной поэзии всех стран. Вот несколько примеров русской народной З.: «Черный конь прыгает в огонь» (отгадка включена в текст по слогам: ко-чер-га); «О ста ногах, о семи хребтах» (борона); «В лесу котелок кипит, кипит, а укипи нет» (муравейник); «Стоит поп низок, на нем сто ризок, сорок одежек и все без застежек» (кочан капусты); «Кланяется, кланяется, придет домой — растянется» (топор); «Конь стальной, хвост льняной» (игла с ниткой); «Два конца, два кольца, а посредине

111

гвоздик» (ножницы). Часть народных З. построена в форме «каверзных вопросов»: «После семи лет что козе будет?» (пойдет восьмой год); «Что с земли не подымешь?» (тень). Некоторые поэты излагают З. в форме небольшого стихотворения; такова, например, «Радуга» В. Жуковского:

Нечеловечьими руками
Жемчужный разноцветный мост
Из вод построен над водами.
Чудесный вид, огромный рост!
Раскинув паруса шумящи,
Не раз корабль под ним проплыл;
Но на хребет его блестящий
Еще никто не восходил.
Идешь к нему — он прочь стремится
И в то же время недвижим;
С своим потоком он родится
И вместе исчезает с ним.

Или стихотворение-загадка С. Маршака:

Всегда шагаем мы вдвоем,
Похожие на братьев.
Мы за обеденным столом,
А ночью под кроватью.

(Ботинки)


ФЭБ: Квятковский. Заговор // Поэтический словарь. — 1966 (текст)

111

ЗА́ГОВОР — старинная форма народной, так называемой «магической» поэзии, основанной на суеверии. Это заклинания, произносимые с целью повлиять на «божество», на «нечистую силу» или на силы природы. Русские З. сочинялись в старину в виде рифмованных или аллитерированных стихов, например: «Встану я, раб божий, благословясь, умоюсь водою, росою, утруся платком тканым... Будьте, слова мои, крепки и лепки до-веку, нет моим словам переговора и недоговора... Как у замков смычки крепки, так и мои слова метки...».


ФЭБ: Квятковский. Задержание // Поэтический словарь. — 1966 (текст)

111

ЗАДЕРЖА́НИЕ — см. Ретардация.


ФЭБ: Квятковский. Запев // Поэтический словарь. — 1966 (текст)

111

ЗАПЕ́В, зачи́н — краткая вступительная часть устного народного произведения (былины, исторические песни, сказки и др.), подготовляющая слушателя к дальнейшему повествованию; выражается обычно в канонической, стилистически выработанной, определенной форме:

1) | Как было то у нас на святой Руси, На святой Руси, в каменной Москве...
2) | Во славном городе во Киеве, У ласкова князя Владимира...
3) | В некотором царстве, в некотором государстве жил-был...

Аналогичное явление З. встречается в классических памятниках народного эпоса, например обращение к музе в поэмах Гомера:

Муза, скажи мне о том многоопытном муже, который...

(«Одиссея»)

Гнев, богиня, воспой Ахиллеса, Пелеева сына...

(«Илиада»)

112

Некоторые советские поэты-песенники начинают свои песни З. Таково начало известной песни М. Исаковского о партизанах Великой Отечественной войны:

Ой, туманы мои, растуманы,
Ой, родные леса и луга!
Уходили в поход партизаны,
Уходили в поход на врага.

Эти же слова З. заканчивают песню, образуя, таким образом, композиционное кольцо:

Не уйдет чужеземец незванный,
Своего не увидит жилья...
Ой, туманы мои, растуманы,
Ой, родная сторонка моя!


ФЭБ: Квятковский. Заумь // Поэтический словарь. — 1966 (текст)

112

ЗА́УМЬ, или заумный язык, — термин, введенный футуристом А. Крученых. В «Декларации заумного языка» («Заумники», Баку, 1922) он писал: «Мысль и речь не успевают за переживанием вдохновенного, поэтому художник волен выражаться не только общим языком (понятия), но и личным (творец индивидуален) языком, не имеющим определенного значения (не застывшим), заумным. Общий язык связывает, свободный позволяет выразиться полнее (пример: го оснег кайд и т. д.)». Заканчивается эта декларация словами: «Заумные творения могут дать всемирный поэтический язык, рожденный органически, а не искусственно, как эсперанто».

Таким образом, заумники отрицали в литературе русский язык как средство общения и декларировали поэтический «язык, не имеющий определенного значения», т. е. «язык», непонятный даже самим его сочинителям. Для характеристики З. можно привести следующие строки В. Хлебникова:

Лельга, оньга, эхамчи!
Ричи чичи чичичи!
Лени нули эли али!
Бочикако никако.
Никакоко кукаке!
Кукарики кикику!
Папа пупи пигиги!
Мород, мород, миучали
Капа, капа, кап!
Эмч, амч, умч!
Думчи, дальчи, дольчи!

Или у В. Каменского:

Арымар-хары-мар,
Перегары-бар-быр,
Шпарь-да, жги-да,
Жарь-да, жри-да!
И-эхыча да эхыча,
Приехал ча да ча,

Запевай!

Вот образец близкой к З. прозы конструктивиста А. Чичерина из его книжки «Плафь» (М., 1922):

113

Кремль мерк. Крем вер мрел изо рва морем рваного рёва; кремнёвое, кроме мозгового мора — орало роем ёмких рокотов, безтравых травм, орав пролеточных боровов и трамвайных Варавв. Соборов лококольные тики и́кали и калеными грецкими китонами грели грехи хилых — в 7 всем все́ношня. Веисённия сени, веисёлыя, лысыя, яркия, учуявшия кующаго ярь ярилу, ликовали о лицах весенних все; рыскали, жиреюще рея ярились, прокураты, к поюшкам сердечников и ниц.

Элементы З. можно найти в песнопениях русских сектантов, которых высмеял в 18 в. А. Сумароков в сатирических стихах «Хор ко гордости»:

Гордость и тщеславие выдумал бес.
Шерин да берин, лис тра фа,
Фар, фар, фар, фар, люди, ер, рцы,
Шинда шиндара,
Транду трандара.
Фар, фар, фар, фар, фар, фар, фар, фар, ферт.
Сатана за гордость низвержен с небес.
Шерин да берин, лис тра фа.

Элементы З., как игрового начала в поэзии, имеются в фольклоре, в детских считалках и дразнилках.


ФЭБ: Квятковский. Зачин // Поэтический словарь. — 1966 (текст)

113

ЗАЧИ́Н — см. Запев.


ФЭБ: Квятковский. Звуковая метафора // Поэтический словарь. — 1966 (текст)

113

ЗВУКОВА́Я МЕТА́ФОРА — см. Поэтическая этимология.


ФЭБ: Квятковский. Звуковые повторы // Поэтический словарь. — 1966 (текст)

113

ЗВУКОВЫ́Е ПОВТО́РЫ — эвфонический прием, заключающийся в повторении внутри стиха и в соседних стихах группы одинаковых или похожих звуков. Назначение З. п. — фонетическая выразительность стиха. З. п. образуются на базе аллитераций, поддержанных общей смысловой направленностью данного отрезка художественного произведения. З. п. встречаются в народном творчестве, например в стихоподобных поговорках:

Тише едешь — дальше будешь.

З. п. обычны в стихах русских поэтов:

Мой юный слух напевами пленила
И меж пелен оставила свирель.

(А. Пушкин)

Одеты темные поляны
Широкой белой пеленой.

(М. Лермонтов)

У Черного моря чинара стоит молодая.

(Он же)

Термин З. п. введен в русскую поэтику О. Бриком, который предложил соответствующую классификацию их. К З. п. в широком значении относятся аллитерация, рифма, ассонанс, диссонанс.


ФЭБ: Квятковский. Звукопись // Поэтический словарь. — 1966 (текст)

113

ЗВУ́КОПИСЬ — условный термин для одного из видов инструментовки стиха; соответствие фонетического состава фразы изображенной картине или последовательно проведенная система аллитераций, которая подчеркивает образную законченность поэтической фразы. Прием З. был известен в античной поэзии, он же встречается в фольклоре всех народов. Вот, например, русская поговорка,

114

в которой ясно ощутима игра звуков «р», «о» и «ж»: «Своя рогожа чужой рожи дороже». Разновидностью З. является натуралистическое звукоподражание, например в басне Сумарокова кваканье лягушек изображено так:

О как, о как нам к вам, к вам, боги, не гласить!

У Крылова в басне «Осел и Соловей» стих имитирует трели соловья:

То мелкой дробью вдруг по роще рассыпался.

Пользование в стихе приемами З. требует от поэта большого артистического такта. В этом отношении пушкинская З. является образцом фонетической стилистики; например, звуковая характеристика в «Евгении Онегине» шумных старинных балов и балов, современных Пушкину:

Мазурка раздалась. Бывало
Когда гремел мазурки гром
В огромной зале все дрожало,
Паркет трещал под каблуком,
Тряслися, дребезжали рамы:
Теперь не то, и мы, как дамы
Скользим по лаковым доскам.

Грубой по сравнению с пушкинской выглядит прямолинейная З. у К. Бальмонта, нарочито подчеркивающего аллитерирование звуков «в» и «л»:

Я вольный ветер, я вечно вею,
Волную волны, ласкаю ивы,
В ветвях вздыхаю, вздохнув немею,
Лелею травы, лелею нивы.

Весьма удачны опыты З. у некоторых советских поэтов, например у А. Вознесенского, который подбирает близко звучащие слова к мысли:

Мы — противники тусклого,
Мы приучены к шири —
Самовара ли тульского
Или «Ту-104» ( Ту сто четыре)

См. также Звуковые повторы, Эвфония.


ФЭБ: Квятковский. Зевгма // Поэтический словарь. — 1966 (текст)

114

ЗЕ́ВГМА (греч. ζεῦγμα — связь) — стилистический прием, построение длинного речевого периода таким образом, что в предложении с однородными придаточными членами сказуемое в глагольной форме поставлено в начале периода, а в дальнейшем оно подразумевается. Например:

Немногим, может быть, известно,
Что дух его неукротим,
Что рад и честно и бесчестно
Вредить он недругам своим,
Что ни единой он обиды
С тех пор, как жив, не забывал,
Что далеко преступны виды
Старик надменный простирал;

115

Что он не ведает святыни,
Что он не помнит благостыни,
Что он не любит ничего,
Что кровь готов он лить, как воду,
Что презирает он свободу,
Что нет отчизны для него.

(А. Пушкин)

И хмурые своды

смотрели сквозь сон

на новые моды

ученых персон.

На длинные волосы,

тайные речи,

на косовороток

подпольные встречи,

на черные толпы

глухим ноябрем,

на росчерк

затворов,

на крики:

«Умрем!»

На взвитые

к небу

казацкие плети,

на разноголосые

гулы столетья,

на выкрик,

на высверк,

на утренний тот,

чьим блеском

и время и песня цветет!

(Н. Асеев)

Большой экспрессии исполнена З. в балладе Э. Багрицкого «Контрабандисты»:

Так бей же по жилам,

Кидайся в края,

Бездомная молодость,

Ярость моя!

Чтоб звездами сыпалась

Кровь человечья,

Чтоб выстрелом рваться

Вселенной навстречу,

Чтоб волн запевал

Оголтелый народ,

Чтоб злобная песня

Коверкала рот, —

И петь, задыхаясь,

На страшном просторе:

«Ай, Черное море,

Хорошее море!..»


ФЭБ: Квятковский. Зияние // Поэтический словарь. — 1966 (текст)

115

ЗИЯ́НИЕ — см. Гиатус.


ФЭБ: Квятковский. Идиллия // Поэтический словарь. — 1966 (текст)

116

ИДИ́ЛЛИЯ (греч. εἰδύλλιον — изображение, картинка) — жанр лироэпической, так называемой буколической поэзии в античном мире. Основные признаки стихотворной И. — описание мирных бытовых картин и пейзажей, безмятежной жизни земледельцев, пастухов и рыбаков с их простыми наивными характерами. Этот жанр возник в античной поэзии как противопоставление торжественной одической и героической поэзии. В новой европейской литературе И. появилась в виде стилизации под античные образцы. Временным явлением была она и в русской литературе 18 и начала 19 вв. Опыты И. имеются у А. Сумарокова, Я. Княжнина, В. Панаева, В. Жуковского, Н. Гнедича и др., для которых она была в значительной степени условным жанром, данью классицизму. С возникновением в русской литературе реалистического направления И., как поэтический жанр, становится редким явлением и, наконец, исчезает. Попытки некоторых поэтов советской эпохи (М. Рыльский, П. Радимов) возродить этот жанр в новых социальных условиях поддержки не имели.


ФЭБ: Квятковский. Изоколон // Поэтический словарь. — 1966 (текст)

116

ИЗОКО́ЛОН (от греч. ἴσος — равный и κῶλον — член — равночленное) — стилистическая фигура параллельного расположения частей речи в смежных предложениях:

Внимает он привычным ухом

Свист.

Марает он единым духом

Лист.

(А. Пушкин)

Рыжие фельдфебели в подвале
Три недели доченьку пытали.
Страшные придумывали муки,
Белые вывертывали руки.
...Разве она (мать) думала-рядила,
Что героев Времени растила,
В тонкие пеленки пеленала,
В теплые сапожки обувала...

(Я. Смеляков)

На И. построена знаменитая «Песня странника» Н. Некрасова, в которой проведен, правда, не полностью принцип синтаксического параллелизма первых строк в строфах:

Я лугами иду — ветер свищет в лугах...
...Я лесами иду — звери воют в лесах...
...Я опять во луга — ветер свищет в лугах...
...Я опять во леса — ветер свищет в лесах...


ФЭБ: Квятковский. Изометризм // Поэтический словарь. — 1966 (текст)

116

ИЗОМЕТРИ́ЗМ (греч. ἴσος — равный и μέτρος — мера) — равномерность, соизмеримость стихов разного ритмического рисунка на основе определенного метрического единства. Так, например, все стихи античного гекзаметра, несмотря на неодинаковое количество слогов в каждом стихе, изометричны, потому что некоторые

117

слоги в стопе при рецитации растягиваются вдвое по сравнению с краткими слогами и в результате каждый стих гекзаметра представляет собой 24-дольное сочетание долгих и коротких звуков и пауз (6 четырехдольных стоп = 24 долям). Равным образом, стихи русского имитационного гекзаметра, построенного на трехдольных стопах, вместе с редко встречающимися растяжениями слогов и паузами изометричны друг другу, и каждый из них в рецитации, скандовке равен 18 долям (6 трехдольных стоп = 18 долям), например:

| Пе-ервый | Феб, гово|рят, любо|действо с Ве|нерою | Марса /\ |
| Мог усмо|треть; /\ сей | бог /\ зрит | все, что слу|чается, | первый, /\ |
| Видя ж /\ | то, поскор|бел и Вул|кану, Ве|нерину| мужу, /\ |
| Ложа не|верность при|том пока|зал и не|верности | место. /\ |

(В. Тредиаковский)

Несмотря на то что в первом и третьем стихах по 16 слогов, во втором 15 и в четвертом 17, все четыре стиха равнодольны и изометричны: каждый из них равен 18 долям.

Изометричны друг другу стихи одного какого-либо метрического размера при равном количестве стоп, хотя количество слогов в них и не одинаковое: долевое равенство стиховых рядов соблюдается за счет структурных пауз.

См. Дольность, Напевный стих, Пауза в стихе, Паузник, Тактовик, Народный стих, Частушка.


ФЭБ: Квятковский. Изосиллабизм // Поэтический словарь. — 1966 (текст)

117

ИЗОСИЛЛАБИ́ЗМ (от греч. ἴσος — равный и συλλαβή — слог) — равносложность, одинаковое количество слогов в соизмеримых строках силлабической и силлаботонической систем стихосложения. Равносложие в стихе возможно только в том случае, если происходит равномерное повторение элементной группы, которая служит структурной мерой стиха (стопа, метр, крата, — как условиться называть ее). Общее количество слогов в стихе не может быть мерой, так как оно слишком велико и не ощутимо на слух как мера; это количество должно быть расчленено на небольшие и удобные для отсчета в нашем сознании группы, т. е. на стопы, — только в таком случае мера будет элементарной и неделимой. В русских силлабических стихах присутствует двусложная мера; но константность ритма (совпадение ударного слога с метрическим акцентом) соблюдается преимущественно лишь на цезуре и в последнем двусложии с рифмой; в силлаботонических же стихах константность ритма распространяется на всю строку. Таким образом, И. является одним из признаков метричности стиха; И. не допускает внутристишных структурных пауз и долгих слогов, а в силлаботонической системе вдобавок, как правило, исключена ритмическая инверсия.


ФЭБ: Квятковский. Изохронность // Поэтический словарь. — 1966 (текст)

117

ИЗОХРО́ННОСТЬ (от греч. ἴσος — равный и χρόνος — время) — равновременность, равнодлительность метрических стихов, имеющих одинаковое количество стоп определенного долевого объема, при скандировании в равномерном темпе. Соблюдение И. имеет значение лишь при анализе строения метрического стиха. Исполнение стиха в свободном темпе (rubato), без соблюдения однообразного изохронного темпа, служит добавочным средством художественной выразительности стиха.


ФЭБ: Квятковский. Икт // Поэтический словарь. — 1966 (текст)

117

ИКТ (лат. ictus — удар) — сильная опорная доля в стопе, независимо от того, занимает ли эту долю ударный или безударный слог.


ФЭБ: Квятковский. Иллитераты // Поэтический словарь. — 1966 (текст)

118

ИЛЛИТЕРА́ТЫ (лат. illiteratus — неписанный, от in — не и littera — буква) — речевые звуки, не передаваемые буквами или обозначаемые ими условно, — призыв к тишине, свист, отплевывание, хрип, храп, всхлип и т. д. Так, например, произносимые кучером звуки, при которых лошадь останавливается, записывают условно «тпру!», свист записывается как «фью!», чихание — «апчхи!». Примеры И. в стихах:

Порой дождливою намедни
Я завернул на скотный двор...
Тьфу! Прозаические бредни,
Фламандской школы пестрый вздор.

(А. Пушкин)

Гм, гм! читатель благородный...

(Он же)

Ш-ш! слушайте! Собором положили...

(Он же)

Княгиня. | К нам на́ вечер, в четверг, проси скорее Натальи Дмитревны знакомого: вот он!
Князь. | И-хм! (отправляется, вьется около Чацкого и покашливает).

(А. Грибоедов)

За плугом плуг проходит вслед,
Вдоль — из конца в конец.
— Тпру, конь!.. Колхозники, ай нет?..
— Колхозники, отец...

(А. Твардовский)


ФЭБ: Квятковский. Импровизация // Поэтический словарь. — 1966 (текст)

118

ИМПРОВИЗА́ЦИЯ (итал. improvisazione, от лат. improvisus — неожиданный) — быстрое, без подготовки составление стихов (устно или записью) на заданную тему. Помимо специфической одаренности, искусство И. предполагает в импровизаторе безукоризненное владение техникой стиха и чаще всего автоматизацию заранее изученных приемов стихосложения. Искусством И. владел польский поэт А. Мицкевич, его И. восхищались В. Жуковский, А. Пушкин и П. Вяземский, который писал о Мицкевиче: «Импровизированный стих его свободно и стремительно вырвался из уст его звучным и блестящим потоком. В импровизации его была мысль, чувство, картины и в высшей степени поэтические выражения. Можно было думать, что он вдохновенно читает наизусть поэму, им уже написанную». Из русских поэтов импровизировали стихи поэт 19 в. Д. Минаев, в 20 в. — В. Брюсов (стихотворная импровизация «Вешние воды»). К категории импровизаторов можно отнести народных сказителей, которые, как это установлено повторными записями, часто отклоняются от первоначального (записанного) текста и вносят варианты или даже новые вставки, явившиеся результатом И.


ФЭБ: Квятковский. Инверсия синтаксическая // Поэтический словарь. — 1966 (текст)

121

ИНВЕ́РСИЯ СИНТАКСИ́ЧЕСКАЯ (лат. inversio — перестановка, переворачивание) — расположение слов в предложении или в фразе в ином порядке, чем это установлено правилами грамматики; при удачной И. с. резко меняющаяся интонация придает стиху большую выразительность. Примеры:

И долго милой Мариулы
Я имя нежное твердил.

(А. Пушкин)

Прозаическая структура этой фразы была бы такой: «И я долго твердил нежное имя милой Мариулы».

Арагвы светлой он счастливо
Достиг зеленых берегов.

(М. Лермонтов)

Прозаическая структура — «Он счастливо достиг зеленых берегов светлой Арагвы» — придает всей фразе слишком обыденный вид.

Лишь музы девственную душу
В пророческих тревожат боги снах.

(Ф. Тютчев)

Прозаическая структура фразы: «Боги тревожат в пророческих снах лишь девственную душу Музы».

И курганов зеленеет
Убегающая цепь.

(А. Фет)

Почти ничего не вносит в стих инверсированное расположение слов во фразе, которая в любой грамматической структуре звучит,

122

как необычайное речение, потому что сущность его — необычайный образ:

Вижу —
взрезанной рукой помешкав,
собственных
костей
качаете мешок.

(В. Маяковский, «Сергею Есенину»)

И в нормальной конструкции эта фраза сохраняет свою драматическую интонацию: «Вижу — помешкав взрезанной рукой, качаете мешок собственных костей».

Применение И. с. требует от поэта большой осторожности. Даже у больших мастеров стиха встречаются ошибки. Так, во второй строке следующего примера, при соблюдении необходимой цезуры, возникает ложно акцентированная интонация, нарушающая смысл стиха:

Цветок шиповника в расселине.
Меж туч луны прозрачный челн...

(В. Брюсов)

Получается: «меж туч луны», а не «прозрачный челн луны».


ФЭБ: Квятковский. Иносказание // Поэтический словарь. — 1966 (текст)

122

ИНОСКАЗА́НИЕ — см. Аллегория.


ФЭБ: Квятковский. Инструментовка // Поэтический словарь. — 1966 (текст)

122

ИНСТРУМЕНТО́ВКА (франц. instrumentation verbae) — термин, введенный в поэтику французским теоретиком литературы Рене Гилем. Это — фонетико-стилистический подбор в стихе слов, в которых чередование определенных звуков придает стихотворению или части его определенный звуковой тембр, а отсюда и эмоциональную окраску. К И. относятся все виды аллитераций, ассонансов, звуковых повторов, звукоподражаний, звукописи и т. п.


ФЭБ: Квятковский. Интонационно-логические паузы // Поэтический словарь. — 1966 (текст)

122

ИНТОНАЦИО́ННО-ЛОГИ́ЧЕСКИЕ ПА́УЗЫ в стихе — см. Пауза в стихе.


ФЭБ: Квятковский. Интонационно-фразовый стих // Поэтический словарь. — 1966 (текст)

122

ИНТОНАЦИО́ННО-ФРА́ЗОВЫЙ СТИХ — см. Фразовик.


ФЭБ: Квятковский. Интонация // Поэтический словарь. — 1966 (текст)

122

ИНТОНА́ЦИЯ (от лат. intonoe — произношу громко) — смысловая мелодия, заключенная в самом строе речи. И. выражается определенным тембром, высотой и силой голоса. Особую роль играет И. в стихе, благодаря чему раскрывается фонетико-мелодическое и смысловое богатство поэтического текста.

Теория интонации в стихе (ее роль в формообразовании стиха, ее отношение к ритму и фразостроению) еще не разработана, хотя многие советские исследователи уделяли внимание этой проблеме. Помимо определенного мелодического качества, И. включает такие компоненты, как смысловые и ритмические паузы, фразовые и логические ударения, а также темп. Первая попытка наметить в стихе конструктивные интонационные различия принадлежит В. Жирмунскому (книга «Композиция лирических стихотворений», 1921). Более обстоятельно исследовал этот вопрос Б. Эйхенбаум в книге «Мелодика русского лирического стиха» (1922); он предложил различать три интонационных типа лирического стиха: напевный стих, декламативный (риторический) и говорной. В стиховедческих работах Л. Тимофеева отводится определенное место стиховой И.; по его наблюдениям в «Медном всаднике» А. Пушкина заметно проступают два типа говорной И. соответственно двум центральным образам поэмы — Петра I и Евгения. В специальной

123

работе «Типы интонации русского классического стиха» (сб. «Слово и образ», М., 1964) В. Холшевников сводит стиховые интонации к двум типам — напевному, включающему два вида (песенный и романсный), и говорному, разделенному также на два вида (ораторский и разговорный).

Вот пример игры И. — повествовательной, затем вопросительной и восклицательной — в стихотворении А. Прокофьева «Дед», написанном сказовым говорком:

Дед мой Прокофий
Был ростом мал,
Мал, да удал,
Да фамилию дал.
Дал на деревню,
На весь уезд,
Дал для сынов
И еще для невест;
Дал, как поставил
Печать с гербом!
А что на печати?
Да дед с горбом!

А где о нем вести?
Вдали, вдали!
А где его песни
Да с ним легли!

А где его слезы?
В морской волне.
А где его думы?
По всей стране!

А где его доля?
В руках бойцов.
А где его сердце?
В земле отцов.

Весьма эффектна многозначная И. одного и того же выражения, в зависимости от содержания предшествующих строк, в стихотворении В. Маяковского «101 %» (разнообразное интонирование любимого американцами выражения «ол райт» — «все в порядке»):

...Родила сына одна из жен.
Отвернув

пеленочный край,

акушер демонстрирует:

Джон, как Джон.

Ол райт!
Девять фунтов.

Глаза —

пятачки.

Ощерив зубовный ряд,
отец

протер

роговые очки:

Ол райт!

124

Очень прост

воспитанья вопрос.

Ползет,

лапы марает.

Лоб расквасил —

ол райт!

Нос —

Ол райт!
Отец говорит: «Бездельник Джон.
Ни цента не заработал,

а гуляет!»

Мальчишка

Джон

выходит вон.

Ол райт!
Техас,

Калифорния,

Массачузет.

Ходит

из края в край.

Есть хлеб —

ол райт!

Нет —

Ол райт!

Огромную роль для правильной И. играет точная пунктуация в тексте художественного произведения. Например, прижизненная редакция текста из стихотворения В. Маяковского «Юбилейное» была следующая (Маяковский обращается к Пушкину):

Я люблю вас,

но живого,

а не мумию:

навели

хрестоматийный глянец.

Вы

по моему

при жизни

— думаю —

тоже бушевали.

Африканец!

В ряде же посмертных изданий третья стихотворная строка, разбитая автором на четыре подстрочки, выглядит так:

Вы,

по-моему,

при жизни

— думаю —...

Маяковский употребил выражение «по моему» как местоимение с предлогом в значении «вы подобно мне... тоже бушевали». В посмертных же изданиях это выражение, написанное через дефис и в запятых, приняло форму наречия со значением «по моему мнению»; в этом случае следующее слово «думаю» является ненужной тавтологией. Неправильная пунктуация исказила интонацию стиха и замысел поэта.

125

Другой пример неправильной И. тоже из-за неудачной пунктуации. В статье «Расширение словесной базы» Маяковский писал, что артист В. Качалов, читая стихи поэта из «Необычайного приключения» —

Слеза из глаз у самого —
жара с ума сводила,
но я ему —
на самовар:
«Ну что ж,
садись, светило!», —

произносил: «На́ самовар! Дескать, бери самовар (из моего «Солнца»). А я читаю:

Но я ему —

на самова́р...

(указывая на самовар). Слово «указываю» пропущено для установки на разговорную речь».

И. стиха резко отличается от И. прозы вследствие ритмической структуры метрического стиха. Недаром поэты, читая свои стихи, как бы «подпевают» или «подвывают». Однако многие актеры отстаивают прозаическую, бытовую И. в стихе, в ущерб его мелодическому строю. Помимо объективной И. стиха, обусловленной содержанием и формой поэтического текста, литературные школы и отдельные поэты вырабатывают свою И.; у символистов и акмеистов, например, была напевная манера чтения, у В. Маяковского и его школы — ораторская.


ФЭБ: Квятковский. Ирои-комическая поэма // Поэтический словарь. — 1966 (текст)

125

ИРО́И-КОМИ́ЧЕСКАЯ ПОЭ́МА — см. Бурлеска.


ФЭБ: Квятковский. Ирония // Поэтический словарь. — 1966 (текст)

125

ИРО́НИЯ (греч. εἰρωνεία — притворство, насмешка) — 1) в стилистике — тонкая насмешка, прикрытая внешней учтивостью; этот стилистический прием называется также антифразис. 2) Романтическая И. у немецких писателей начала 19 в. Л. Тика, Новалиса и др. и у некоторых русских поэтов (А. Блок) как способ подняться выше будничности и обывательщины. 3) Сатирическая И. характерна для таких писателей на Западе, как Вольтер, Г. Гейне, А. Франс, Б. Шоу, в России — Н. Гоголь, М. Салтыков-Щедрин, В. Маяковский. Высшая степень И. — сарказм.

На И. целиком построено стихотворение Н. Некрасова «Калистрат», полное горькой усмешки:

Надо мной певала матушка,
Колыбель мою качаючи:

126

«Будешь счастлив, Калистратушка!
Будешь жить ты припеваючи!»

И сбылось, по воле божией,
Предсказанье моей матушки:
Нет богаче, нет пригожее,
Нет нарядней Калистратушки!

В ключевой воде купаюся,
Пятерней чешу волосыньки,
Урожаю дожидаюся
С непосеянной полосыньки!

А хозяйка занимается
На нагих детишек стиркою,
Пуще мужа наряжается —
Носит лапти с подковыркою.


ФЭБ: Квятковский. Каби // Поэтический словарь. — 1966 (текст)

128

КА́БИ — народный поэт-сказитель в Индии. Как и повсюду на Востоке, в Индии организуются состязания народных сказителей — К. Два певца усаживаются на заранее приготовленном месте, окруженные помощниками. После выбора темы для поэтического соревнования

129

один из К. по жребию последовательно начинает импровизировать песню, а его соперник отвечать ему. Состязания К. длятся по нескольку часов. Собравшиеся решают, кто победил.


ФЭБ: Квятковский. Казыкчи // Поэтический словарь. — 1966 (текст)

129

КАЗЫКЧИ́ — юмористический жанр народной поэзии в Узбекистане. К. называются также и исполнители этого жанра, которых можно сравнить с русскими скоморохами.


ФЭБ: Квятковский. Каламбурные рифмы // Поэтический словарь. — 1966 (текст)

129

КАЛАМБУ́РНЫЕ РИ́ФМЫ (франц. calembour — игра слов) — рифмы, построенные на омонимических словах или на сочетаниях, представляющих игру слов. Как правильно заметил Ю. Тынянов, комизм К. р. заключается в звуковой точности составных рифм.

Например:

«Вы, щенки! За мной ступайте!
Будет вам по калачу,
Да смотрите ж, не болтайте,
А не то поколочу».

(А. Пушкин)

Область рифм — моя стихия,
И легко пишу стихи я,
Без раздумья, без отсрочки
Я бегу к строке от строчки,
Даже к финским скалам бурым
Обращаюсь с каламбуром.

(Д. Минаев)

Он двадцать лет был нерадив,
Единой строчки не родив.

(Он же)

Милкой мне в подарок бурка
и носки подарены.
Мчит Юденич с Петербурга,
как наскипидаренный.

(В. Маяковский)

Он скажет слово «за»
И кается...
Он постоянно
За-икается!

(Эм. Кроткий)

Из примеров видно, что К. р., как добавочная стилистическая деталь, употребляется почти исключительно в юмористических и сатирических стихах.


ФЭБ: Квятковский. Калька // Поэтический словарь. — 1966 (текст)

129

КА́ЛЬКА (франц. calque — снимок, копия) — лингвистический термин, обозначающий слово или выражение, скопированное с другого языка; например, «co-гласность» есть К. латинского «consonans», «дательный» (падеж) — К. латинского «dativus», «co-весть» — К. латинского «con-scientia» и т. д. Вообще К. играют большую роль при переводе текста с одного языка на другой, в частности при передаче ритма стихов оригинала; пунктуальное калькирование ритма, звукописи или игры слов ведет к обеднению и даже искажению смысла переводимых стихов.


ФЭБ: Квятковский. Кантата // Поэтический словарь. — 1966 (текст)

129

КАНТА́ТА (итал. cantata, от лат. canto — пою) — 1) — жанр торжественной лирики, бытовавшей в России в 18 — начале 19 вв. К., как и канты, писались на определенные торжественные случаи (В. Тредиаковский, Г. Державин). Молодой Пушкин написал К. «Леда» на мифологическую тему в подражание французскому поэту

130

Жану-Батисту Руссо. 2) Стихотворный текст к большому музыкальному произведению того же названия, с оркестром, хором и солистами. Русские композиторы создали ряд К. на слова отечественных поэтов. Так, П. Чайковский написал К. «Москва» на слова А. Майкова, Н. Римский-Корсаков — К. «Песнь о вещем Олеге» на стихи А. Пушкина. Из советских К. известны: «Александр Невский», музыка С. Прокофьева, стихи В. Луговского; «На поле Куликовом», музыка Ю. Шапорина на стихи А. Блока; «Москва», музыка В. Шебалина на стихи Б. Липаева.


ФЭБ: Квятковский. Кантилена // Поэтический словарь. — 1966 (текст)

130

КАНТИЛЕ́НА (итал. cantilena, от лат. cantilena — пение) — в средневековой западноевропейской поэзии небольшое лиро-эпическое стихотворение, предназначенное для пения в сопровождении музыкального инструмента.


ФЭБ: Квятковский. Канты // Поэтический словарь. — 1966 (текст)

130

КА́НТЫ (от лат. cantus — пение, песня) — жанр старой одической поэзии, стихотворное произведение, сочиненное по поводу какого-нибудь торжества или празднества. В России в 16—18 вв. К. сочинялись на русском или латинском языке и пелись на известную или вновь сочиненную мелодию. Кантами назывались в старой России полудуховные, полусветские стихи, распевавшиеся паломниками, нищими и бродягами для получения подаяния.


ФЭБ: Квятковский. Канцона // Поэтический словарь. — 1966 (текст)

130

КАНЦО́НА, или кансо́на (итал. canzone — песня), — лирический жанр средневековой поэзии трубадуров, воспевавших рыцарскую любовь. К. — небольшое стихотворение в 3—5—7 строф; рифмы первой строфы обязательны и для остальных строф; заключительная строфа К. — укороченная (наподобие «посылки» во французской балладе), где поэт обращается к жонглеру, исполняющему эту К., или же к тому лицу, которому она адресована. В Италии блестящие образцы К. дали Данте, Ф. Петрарка и Дж. Боккаччо. В Германии подражательные К. писали в 18 и начале 19 вв. А. Шлегель, Ф. Рюккерт, И. Цедлиц. В России К. не могла привиться, как форма, не подходящая к социальным условиям русской жизни. Стилизованные К. писали Вяч. Иванов и В. Брюсов. Вот первая строфа из трехстрофной канцоны В. Брюсова «К даме»:

Судил мне бог пылать любовью,
Я взором дамы взят в полон.
Ей в дар несу и явь и сон,
Ей честь воздам стихом и кровью.
Ее эмблему чтить я рад,
Как чтит присягу верный ленник.
И пусть мой взгляд вовеки пленник:
Ловя другую даму — он изменник.

Небольшая К. носит название канцонетты.


ФЭБ: Квятковский. Карманьола // Поэтический словарь. — 1966 (текст)

130

КАРМАНЬО́ЛА (франц. carmagnole — вероятно, от названия итальянского города Карманьола, где было много рабочей бедноты) — французская революционная песня, вышедшая из народа в эпоху французской революции конца 18 в. К. была очень популярной формой художественной агитации. Вот первые куплеты К.:

Мадам Вето* грозилась вишь, (2 раза)
Что передушит весь Париж. (2 раза)

Но черт ее дери, —
Не дремлют пушкари!

131

Припев:

Эй, спляшем Карманьолу!
И пушек гром, и пушек гром!
Эй, спляшем Карманьолу!
Раздастся пусть кругом!

А сам Вето божился как, (2 раза)
Что он де Франции не враг, (2 раза)

Но не сдержал обет, —
Ему пощады нет.

Припев.

(Пер. В. Василенко)

Сноски

Сноски к стр. 130

* Вето — народное прозвище Людовика XVI; мадам Вето — королева Антуанетта.


ФЭБ: Квятковский. Касыда // Поэтический словарь. — 1966 (текст)

131

КАСЫ́ДА, или касида (араб.), — жанр восточной одической поэзии, длинное моноримическое стихотворение, в котором рифмуются первые две строки, а дальше — через строку. По системе рифмовки К. похожа на газель, но газель — короткое стихотворение.


ФЭБ: Квятковский. Каталектика // Поэтический словарь. — 1966 (текст)

131

КАТАЛЕ́КТИКА (от греч. καταλήγω — прекращаю, оканчиваю) — в античной просодии совпадение или несовпадение конца стиха со стопой. Стих, в котором последняя стопа не заполняется целиком слогами, назывался каталектическим; стих, в котором последняя стопа полносложная, именовался акаталектическим; стих, в котором имеются слоги сверх стопы, носил название гиперкаталектического. Кроме того, античная просодия различала брахикаталектический стих, укороченный на одну или несколько стоп по сравнению с остальными стихами. Термин К. порожден стопной теорией.

В русской поэтике окончания стиха именуются проще: односложное (ударение на последнем слоге слова) называется мужским, двусложное (ударение на предпоследнем слоге) — женским, трехсложное (ударение на третьем от конца слоге) — дактилическим и четырехсложное окончание (ударение на четвертом от конца слоге) называется гипердактилическим.

См. Клаузула.


ФЭБ: Квятковский. Катахреза // Поэтический словарь. — 1966 (текст)

131

КАТАХРЕ́ЗА (греч. κατάκρησις — неправильное употребление слова) — сочетание противоречивых, но не контрастных по природе слов, понятий, выражений, вопреки их буквальному значению; например, К. в обиходной лексике: «стрелять из пушки» (в то время как глагол «стрелять» происходит от слова «стрела»), «путешествовать по морям» («путешествовать» — идти пешком), «красные чернила» (черное стало красным) и т. д. Примеры К. в стихах русских поэтов:

Там камни, как вода, кипят,
Горящи там дожди шумят.

(М. Ломоносов)

Я витаю в черном свете,
Черным пламенем горю.

(В. Бенедиктов)

Увлечение К., как эффектным приемом в стихе, характерно для декадентской поэзии. Один из основоположников французского символизма С. Малларме культивировал в своих стихах гиперболические К., смысл которых был настолько темен, что, как говорят сами французы, прежде чем понять Малларме, его нужно перевести на французский язык. Русские символисты и футуристы увлекались

132

К., но более умеренно. Пользование К. требует от поэта большого такта и тонкого чувства метафоры. В этом отношении образцом являются русские народные К., построенные на применении «цветовых» эпитетов: «малиновый звон», «зеленый шум»; например, у Н. Некрасова:

Идет-гудет Зеленый шум,
Зеленый шум, весенний шум!
Играючи расходится
Вдруг ветер верховой.

См. Оксиморон.


ФЭБ: Квятковский. Катрен // Поэтический словарь. — 1966 (текст)

132

КАТРЕ́Н (франц. quatrain, от лат. quattuor — четыре) — четырехстишная строфа, заключающая в себе законченную мысль. Наиболее распространенная форма рифмовки в К. — авва. К. называются также четверостишия в первой половине сонета, в отличие от двух трехстиший в конце его, называемых терцетами.


ФЭБ: Квятковский. Качественное стихосложение // Поэтический словарь. — 1966 (текст)

132

КА́ЧЕСТВЕННОЕ СТИХОСЛОЖЕ́НИЕ — см. Квалитативное стихосложение.


ФЭБ: Квятковский. Квалитативное стихосложение // Поэтический словарь. — 1966 (текст)

132

КВАЛИТАТИ́ВНОЕ СТИХОСЛОЖЕ́НИЕ (от лат. qualitas — качество) — термин традиционной поэтики, относимый к общеевропейской (или русской классической) системе равносложного, силлабо-тонического стиха, в котором нет различия слогов долгих и кратких, но имеется качественное различие ударных и безударных слогов. Квалитативному, или качественному, стихосложению противопоставляется т. н. квантитативное стихосложение.


ФЭБ: Квятковский. Квантитативное стихосложение // Поэтический словарь. — 1966 (текст)

132

КВАНТИТАТИ́ВНОЕ СТИХОСЛОЖЕ́НИЕ (от лат. quantitas — количество) — термин традиционной поэтики, относимый к системе античного стиха. Под количественностью (квантитативностью) стиха разумеется система долготы и краткости слогов. Определенное закономерное чередование долгих и кратких слогов в стопе и составляло, согласно этому взгляду, количественный ритм античного стиха.


ФЭБ: Квятковский. Квинтилла // Поэтический словарь. — 1966 (текст)

132

КВИНТИ́ЛЛА (исп. quintilla, от лат. quintus — пятый) — пятистрочная строфа в испанской лирической поэзии.


ФЭБ: Квятковский. Кенотафия // Поэтический словарь. — 1966 (текст)

132

КЕНОТА́ФИЯ (греч. κενοτάφιον, от κενός — пустой и τάφος — могила) — надпись на надгробии, сооруженном не на месте погребения умершего, а в другом месте, так или иначе связанном с его памятью (например, К. морякам, погибшим в море или пропавшим без вести). К. может быть составлена в прозе или в стихах; иногда К. служит цитата, содержание которой применимо к облику или судьбе умершего. Вот образец античной К., написанной философом Платоном в память эретрийцев, похороненных в Персии:

Мы — эретрийцы, с Евбеи, зарыты ж, увы,

на чужбине,

Около Суз, от родной так далеко стороны.

(Пер. Л. Блуменау)

Или К. поэта александрийской плеяды Феодорида:

В бурных волнах я погиб: но ты плыви без боязни!
Море, меня поглотив, в пристань других принесло.

(Пер. В. Печерина)


ФЭБ: Квятковский. Клаузула // Поэтический словарь. — 1966 (текст)

132

КЛА́УЗУЛА (лат. clausula — заключение, концовка) — 1) в риторике заключительная часть речи оратора или определенный

133

отрезок этой части, где должен быть сосредоточен основной пафос оратора. 2) В стихосложении — группа заключительных слогов в стихе, начиная с последнего, ударного слога. Таким образом, в стихе могут быть:

Односложная, мужская К.:

Немного лет тому назад,
Там, где сливаяся, шумят,
Обнявшись, будто две сестры,
Струи Арагвы и Куры,
Был монастырь...

(М. Лермонтов)

Двусложная, женская К.:

Не остывшая от зною,
Ночь июльская блистала,
И над тусклою землею
Небо, полное грозою,
От зарниц все трепетало.

(Ф. Тютчев)

Жил старик со своею старухой
У самого синего моря;
Они жили в ветхой землянке
Ровно тридцать лет и три года.

(А. Пушкин)

Трехсложная, дактилическая К.:

Чуть живые, в ночь осеннюю
Мы с дороги возвращаемся,
До ночлега прошлогоднего,
Слава богу, добираемся.

(Н. Некрасов)

На заре то было, братцы, на утренней,
На восходе красного солнышка,
На закате светлого месяца.
Не сокол летал по поднебесью —
Есаул гулял по посадику;
Он гулял, гулял, погуливал,
Добрых молодцев побуживал.

(Народная песня о казни Степана Разина)

Четырехсложная, гипердактилическая К.:

Уж и знать, что мне по сеничкам не хаживати,
Мне мила дружка за рученьку не важивати.

(Русская народная песня)


ФЭБ: Квятковский. Климакс // Поэтический словарь. — 1966 (текст)

133

КЛИ́МАКС (греч. κλῖμαξ — лестница) — один из видов градации, стилистическая фигура, расположение в фразе слов и выражений в порядке их возрастающего значения. Общеизвестен древний климакс Цезаря: «Пришел, увидел, победил». Эта фигура очень популярна в русской поэзии. Примеры К.:

И мысли в голове волнуются в отваге,
И рифмы легкие навстречу им бегут,
И пальцы просятся к перу, перо к бумаге,
Минута — и стихи свободно потекут.

(А. Пушкин)

134

Не жалею, не зову, не плачу,
Все пройдет, как с белых яблонь дым.

(С. Есенин)

Не думай бежать!

Это я

вызвал.

Найду.

Загоню.

Доконаю.

Замучу!

(В. Маяковский)

Два бешеных винта, два трепета земли,
Два грозных грохота, две ярости, две бури,
Сливая лопасти с блистанием лазури,
Влекли меня вперед. Гремели и влекли.

(Н. Заболоцкий)

Интересное явление представляет К. как прием строфической композиции стихотворения, например у Ф. Тютчева:

Восток белел... Ладья катилась,
Ветрило весело звучало!
Как опрокинутое небо,
Под нами море трепетало.
Восток алел... Она молилась,
С кудрей откинув покрывало;
Дышала на устах молитва,
Во взорах небо ликовало...
Восток пылал... Она склонилась,
Блестящая поникла выя
И по младенческим ланитам
Струились капли огневые...

«Сказка о рыбаке и рыбке» А. Пушкина построена на развернутом К. — реализация желаний старухи: вместо разбитого — новое корыто, вместо землянки — светелка, вместо светелки — высокий терем, вместо терема — царские палаты... Тот же прием и при описании ловли стариком рыбы: невод пришел с тиной, невод пришел с травой морской, невод пришел с золотой рыбкой. И, наконец, возрастающая градация в состоянии моря — как знак недовольства золотой рыбки просьбами старика: «Море слегка разыгралось», «Помутилося синее море», «Не спокойно синее море», «Почернело синее море», «На море черная буря».

Очень редки случаи совмещения обоих видов градации (К. и антиклимакса) в одной строфе. В следующем четверостишии Б. Пастернака первые три стиха содержат ряды восходящей градации (климакс), а последний стих — ряд нисходящей градации (антиклимакс):

Не волнуйся, не плачь, не труди
Сил иссякших, и сердца не мучай.
Ты жива, ты во мне, ты в груди,
Как опора, как друг и как случай.


ФЭБ: Квятковский. Кобзарь // Поэтический словарь. — 1966 (текст)

134

КОБЗА́РЬ — бродячий поэт и певец на старой Украине, исполнитель народных песен и «дум» в сопровождении игры на кобзе,

135

бандуре или лире. К. назывались также бандуристами или лирниками. «Кобзарь» — так назвал великий украинский поэт Т. Шевченко сборник своих стихотворений.


ФЭБ: Квятковский. Кода // Поэтический словарь. — 1966 (текст)

135

КО́ДА (итал. coda — хвост, добавка, от лат. cauda) — добавочный сверх количества, установленного каноном, стих в стихотворении т. н. твердой строфической формы — в сонете, рондо и пр. В русской поэзии известен, например, «сонет с кодой» В. Брюсова:

Цветы роняют робко лепестки,
Вечерний ветер полон ароматом,
И в сердце, грезой сладостной объятом,
Так сумерки жемчужны и легки.

Акации опъянены закатом,
Льют нежный дух, клоня свои листки,
К ним ветер льнет, и вихрем беловатым,
Как снег, летят пахучие цветки.

Как гурии неведомого рая,
Сребристых кудрей пряди распуская,
Их белый сонм струится в водомет.

Вода фонтана льется, бьется звонко,
Чиста, прозрачна, как слеза ребенка,
Но сладострастно песнь ее зовет...

Чу! осыпается коронка за коронкой...


ФЭБ: Квятковский. Количественное стихосложение // Поэтический словарь. — 1966 (текст)

135

КОЛИ́ЧЕСТВЕННОЕ СТИХОСЛОЖЕ́НИЕ — см. Квантитативное стихосложение.


ФЭБ: Квятковский. Коломыйка // Поэтический словарь. — 1966 (текст)

135

КОЛОМЫ́ЙКА (укр.) — короткие народные песенки, распеваемые в Западной Украине под музыку и танцы. Как и русские частушки, К. импровизируются на любые темы — политические, социальные, любовные, сатирические и т. д. Форма стиха коломыйки — четверостишие хореической каденции.


ФЭБ: Квятковский. Колон // Поэтический словарь. — 1966 (текст)

135

КО́ЛОН (греч. κῶλον — член; составная часть) — в античном стихе метрический член, группа стоп одного метра с главным ритмическим ударением на одной из этих стоп (диподия, триподия, тетраподия). К. объединяются в период, периоды — в систему.


ФЭБ: Квятковский. Колыбельная песня // Поэтический словарь. — 1966 (текст)

136

КОЛЫБЕ́ЛЬНАЯ ПЕ́СНЯ — песня, напеваемая при укачивании ребенка, особый лирический жанр, популярный в народной поэзии:

Баюшки, баю́, баю́!
Живет барин на краю.
Он ни скуден, ни богат,
Много у него ребят;

137

Все по лавочкам сидят,
Кашу маслену едят.
Каша масленая,
Ложка крашеная.
Ложка гнется,
Сердце бьется,
Душа радуется.

К. п. писали некоторые русские поэты, например М. Лермонтов («Казачья колыбельная песня»), Ф. Сологуб. Форма К. п. была использована поэтами-сатириками как пародия или как сатирический перифраз. Так, Н. Некрасов заимствовал форму лермонтовской К. п. для своей острой сатиры на карьериста-чиновника.


ФЭБ: Квятковский. Кольцо // Поэтический словарь. — 1966 (текст)

135

КОЛЬЦО́ — композиционно-стилистический прием, заключающийся в повторении в конце стихотворной строки (строфы или всего произведения) начальных слов или отдельных звуков. Примеры:

Звуковое К. в одной строке:

Звонков раздавались нестройные звуки.

(М. Лермонтов)

А грачи так безумно кричали...

(Н. Заболоцкий)

Лексическое К. в смежных или соседних строках, весьма популярное:

Мы любим шумные пиры,
Вино и радости мы любим.

(Н. Языков)

Потом — изящные пороки,
Глухое варварство потом.

(В. Тепляков)

136

Петуха упустила старушка,
Золотого, как день, петуха.

(А. Блок)

Подарю я шаль из Хорасана
И ковер ширазский подарю.

(С. Есенин)

Я оглох от усталого лязга,
Я от острого свиста оглох.

(А. Межиров)

Строфическое К. Этот вид К. — излюбленный у А. Фета:

Я все с тобой, когда рука неволи

Владеет мной,

И целый день, будь ясно ли, темно ли,

Я все с тобой.

Я жду тебя под сладкий шум фонтана,

И торопя

Туда глаза, где крадется Диана, —

Я жду тебя...

Примеры строфического К. у других поэтов:

День вечереет, ночь близка,
Длинней с горы ложится тень,
На небе гаснут облака...
Уж поздно. Вечереет день.

(Ф. Тютчев)

Лунным светом Шираз осиянен.
Кружит звезд мотыльковый рой.
Мне не нравится, что персияне
Держат женщин и дев под чадрой.
Лунным светом Шираз осиянен.

(С. Есенин)

К. цельного стихотворения:

Ночь, улица, фонарь, аптека,
Бессмысленный и тусклый свет.
Живи еще хоть четверть века —
Все будет так. Исхода нет.

Умрешь — начнешь опять сначала,
И повторится все, как встарь:
Ночь, ледяная рябь канала,
Аптека, улица, фонарь.

(А. Блок)

На внутристрофическом К. основано построение таких твердых форм поэзии, как рондо и триолет.


ФЭБ: Квятковский. Коляда // Поэтический словарь. — 1966 (текст)

137

КОЛЯДА́, или коля́дка (первоисточник лат. calendae — первое число месяца), — приветственная рождественская песня полусветского, полудуховного содержания в дореволюционной Белоруссии и Украине. По форме и жанру К. относится к разряду духовных стихов. Распевали К. обычно молодые парни, ходившие по дворам, из дома в дом.


ФЭБ: Квятковский. Комма // Поэтический словарь. — 1966 (текст)

137

КО́ММА (греч. κόμμα — отрезок) — в античной поэзии неполный стих, укороченный по сравнению с остальными стихами в строфе. Обычно это заключительный стих в строфе. Полный стих в античной метрике называется колон.


ФЭБ: Квятковский. Композиция // Поэтический словарь. — 1966 (текст)

137

КОМПОЗИ́ЦИЯ [лат. compositio (от com или con — со, вместе и positio — положение, расположение) — составление, соединение] — закономерное, мотивированное расположение деталей в крупных частях художественного произведения и взаимное соотношение этих деталей. Общая же форма строения художественного произведения и взаимосвязь его частей относятся к архитектонике. Так, строфический строй стихотворения составляет его архитектонику; распределение же самого текста внутри строф есть искусство К. Точно так же форма сонета или рондо — это архитектоническая сторона стихотворения, композицию же его составляет расположение словесно-образного материала внутри этой архитектонической формы с соблюдением других композиционных условий (например, сильная по смысловому содержанию заключительная строка сонета). Или другой пример большего значения: разделение «Божественной комедии» Данте на 33 песни, охватывающие 3 части (Ад, Чистилище, Рай), и терцинная строфика относятся к архитектонике поэмы, но размещение содержательного материала поэмы по песням и строфам относится к ее композиции. Пушкин писал о Данте: «Единый план Ада есть уже плод высокого гения».


ФЭБ: Квятковский. Константный ритм // Поэтический словарь. — 1966 (текст)

137

КОНСТА́НТНЫЙ РИТМ (лат. constans — постоянный, неизменный) — в метрическом, стопном стихе ритм, образующийся в результате постоянного совпадения ударных слогов с метрическими акцентами, т. е. с сильными опорными долями стопы. К. р. характерны для силлабо-тонического стихосложения, введенного в России Тредиаковским — Ломоносовым. Если же метрическое стихотворение построено таким образом, что ударные слоги в некоторых случаях падают на слабые доли метра, то возникает инверсированный ритм. См. Инверсия ритмическая.


ФЭБ: Квятковский. Контаминация // Поэтический словарь. — 1966 (текст)

137

КОНТАМИНА́ЦИЯ (лат. contaminatio, букв. — соприкосновение) — 1) введение в рассказ событий из другого литературного произведения или включение в стихотворение известных стихов,

138

но не в качестве цитаты, а в качестве органически уместной детали; например, видоизмененная строчка М. Лермонтова в стихах В. Брюсова:

Везде — торжественно и чудно,
Везде — сиянья красоты,
Весной стоцветно-изумрудной,
Зимой — в раздольях пустоты.

2) Соединение двух слов в одно:

В Академии поэзии — в озерзамке беломраморном,
Ежегодно мая первого фиолетовый концерт.

(И. Северянин)

Дичок привит, и вот — гибрид!
Моягода, мояблоня!

(С. Кирсанов)

К К. относится соединение в одно двух ходовых выражений или пословиц. Так, в пьесе А. Чехова «Чайка» поручик в отставке Шамраев говорит врачу Дорну: «Не могу с вами согласиться. Впрочем, это дело вкуса. De gustibus aut bene, aut nihil». Полуобразованный, нахватавшийся верхушек знаний Шамраев спутал две латинские поговорки: «De gustibus non est disputandum» (O вкусах не спорят) и «De mortuis aut bene, aut nihil» («O мертвых или хорошо или ничего»); его контаминированная поговорка звучит весьма комично в своей нелепости: «О вкусах или хорошо или ничего».

В. Маяковский любил повторять контаминированную им пословицу: «Не плюй в колодец, вылетит — не поймаешь» («Не плюй в колодец, пригодится воды напиться» и «Слово не воробей, вылетит — не поймаешь»). Маяковский же выдумал контаминированные фамилии-прозвища: «Октябрюхов и Декабрюхов» (название киносценария), он же нашел смешную лексическую К. «орангутангел». В сатирическом стихотворении «Сердечная просьба» В. Маяковский говорит о некоем собирательном докладчике по фамилии Лукомашко — контаминированное слово, составленное из слоговых частей фамилий популярных в свое время лекторов и докладчиков — Луначарского, Когана и Семашко:

Потрясая истин кладом,
(и не глядя

на бумажку),

выступал

вчера

с докладом

сам

товарищ Лукомашко.

Известен блистательный пример К., придуманный Демьяном Бедным, который в августе 1917 г. опубликовал стихотворный фельетон «Либердан» — это контаминированное слово, составленное из фамилий известных тогда меньшевиков — Либера и Дана. «Либердан» звучит как «лабардан» — название кушанья из трески, которое понравилось гоголевскому Хлестакову на торжественном обеде у городничего. После фельетона Д. Бедного всех меньшевиков называли «либерданами». В. И. Ленин неоднократно упоминал «либерданов» в своих статьях.

139

Контаминированы названия известных детских сказок К. Чуковского «Мойдодыр» и «Доктор Айболит»; к этому же роду К. относится шуточное название альбома Чуковского «Чуко́ккала» (автор жил одно время в Куоккале — финской дачной местности под Ленинградом). В сатирическом псевдониме Ильфа и Петрова «Ф. Толстоевский» контаминированы фамилии Толстого и Ф. Достоевского.

Ср. Аббревиатура, Аппликация.


ФЭБ: Квятковский. Контекст // Поэтический словарь. — 1966 (текст)

139

КОНТЕ́КСТ (от лат. cum, con — с и textum — ткань, вязь) — в литературном произведении законченный отрывок, в котором находится данная строка, фраза, выражение, цитата. Вырванная из К. цитата может иметь совсем иное значение и звучание, чем то, какое ей придавал автор. Это касается также и стихотворного ритма, который в иных случаях невозможно правильно определить, если рассматривать данный стих вне К. Например, строка «Бесчувственно я удалялся» может быть прочтена как стих трехдольного строя — амфибрахий — и как ямбическая строка. И только авторский К. выявляет действительную, ритмическую структуру этой строки (ямб):

Лишь несся гул издалека,
Как конь скакал без седока,
Бесчувственно я удалялся.

(И. Козлов)

Следующую строку, взятую вне К., почти невозможно прочесть как стихотворную, ритм ее неясен:

То грезил я, то у меня дыбом волос...

И лишь в К. выясняется, что это трехдольная, амфибрахическая строка:

То грезил я, то у меня дыбом волос
Вставал; то в холодном поту я кричал:
«Рубашку, рубашку!..» и долго мой голос
В ту ночь истомленных покой нарушал.

(Я. Полонский)

Следующее двустрочие В. Маяковского, разбитое на подстрочки, читается, как ямбическое:

Пошли

вола вертеть

и врать,

и тут —

и вот —

и вдруг...

Но из К. видно, что эти строки, как и все стихотворение, построены на паузном трехдольнике (для наглядности каждая авторская ступенчатая строка выпрямлена ниже в обычную строку):

Ввер|ху зеле|неет бе|резная | рядь, /\
и | ветки /\ | радугой | дуг. /\ /\ | /\ /\
По|шли /\ во|ла /\ вер|теть /\ и | врать, /\
и | тут — /\ и | вот — /\ и | вдруг. /\ /\ | /\ /\


ФЭБ: Квятковский. Контрольный ряд // Поэтический словарь. — 1966 (текст)

139

КОНТРО́ЛЬНЫЙ РЯД — пространственная модель тактометрического периода, в пределах которого образуются нормы реального стиха. Всякий правильный период определенного вида расчленяется на равновеликие части равномерными метрическими

140

акцентами, которые выделяют элементные группы (краты), повторяющиеся в периоде определенное количество раз. Формируясь в сознании человека, как свойство врожденного чувства ритма и как следствие опыта, К. р. соответствует понятию «динамического стереотипа» И. П. Павлова. Без К. р. немыслимо ни ритмическое восприятие стиховых и музыкальных произведений, ни тем более создание их поэтами и композиторами: К. р. служит как бы фоном для реальных звучаний метрического стиха и музыки, он контролирует количественную правильность ритмических построений. Метрическая структура К. р. состоит из одинаковых модельных ячеек (долей), позитивным наполнением их являются звуковые и паузные элементы стиха. Речевой процесс в стихе, проходящий в русле тактометрического периода, подобен движению киноленты, кадры которой представляют последовательную смену отдельных статических состояний, преобразующихся при движении киноленты в динамическую картину реальных действий. Кадрам киноленты соответствуют ритмические модификации в стихе. Включая в себя определенное фразовое построение, тактометрический период (и его К. р.) охватывает собой все пространство стиха — от анакрузы до эпикрузы. Иллюстрации см. в статьях Анакруза, Эпикруза, Модификации ритмические, Трехдольник, Четырехдольник, Пятидольник, Шестидольник, Хорей, Ямб, Тактометрический период.


ФЭБ: Квятковский. Концовка // Поэтический словарь. — 1966 (текст)

140

КОНЦО́ВКА — заключительная часть литературного произведения или определенного отрезка его — главы, строфы, строки. В современной русской поэтике этот термин применяется для обозначения разнотипных К.: эпилог, развязка, мораль (в басне), пуант, эпифора, клаузула, эпикруза, рифма, конечная пауза в стихе.


ФЭБ: Квятковский. Копла // Поэтический словарь. — 1966 (текст)

140

КО́ПЛА (исп. copla) — форма стансов в староиспанской поэзии, 12-строчная строфа, разбиваемая системой рифм на два шестистишия, в которых третий и шестой стих укорочены. Рифмовка К. abc abc def def. Вот образец К. из «Стансов на смерть отца, капитана Родриго» Хорхе Манрике (15 в.):

Не предавайся скорби тщетной,
Душа, и ясными очами

Взгляни вокруг:

Жизнь иссякает незаметно,
И смерть неслышными шагами

Подходит вдруг.

Отрады длятся лишь мгновенья,
Но мукой каждая чревата,

Увы, для нас.

Прислушайся к людскому мненью:
Мил только прожитой когда-то,

Ушедший час.

(Пер. О. Румера)


ФЭБ: Квятковский. Королевская песнь // Поэтический словарь. — 1966 (текст)

140

КОРОЛЕ́ВСКАЯ ПЕСНЬ — форма старофранцузской поэзии, то же, что французская баллада, но строится она не на трех строфах, а на пяти.


ФЭБ: Квятковский. Королевская строфа // Поэтический словарь. — 1966 (текст)

140

КОРОЛЕ́ВСКАЯ СТРОФА́ — в английской поэзии семистрочная строфа, которую создал великий английский поэт 14 в. Дж. Чосер, основоположник нового реализма и реформатор стиха. До Чосера в английской поэзии был аллитерационный и силлабический стих,

141

Чосер ввел силлабо-тонический стих с рифмами; в 17 в. в Германии подобным образом реформировал немецкий стих М. Опитц, а в 18 в. в России — В. Тредиаковский. Чосеровская строфа была переименована англичанами в К. с., потому что, подражая Чосеру, этой строфой писал стихи король Яков Шотландский. Вот пример чосеровской, или королевской, строфы из «Кентерберийских рассказов» Чосера:

Переверни страницу — дивный сад
Откроется, и в нем, как будто в вазах,
Старинных былей, благородных сказок,
Святых преданий драгоценный клад.
Сам выбирай, а я не виноват,
Что мельник мелет вздор, что мажордом,
Ему на зло, не уступает в том.

(Пер. И. Кашкина)


ФЭБ: Квятковский. Краесогласие // Поэтический словарь. — 1966 (текст)

141

КРАЕСОГЛА́СИЕ — название рифмы в старой русской поэтике 16—18 вв. (до реформы Тредиаковского — Ломоносова).


ФЭБ: Квятковский. Краковяк // Поэтический словарь. — 1966 (текст)

141

КРАКО́ВЯК (польское krakowiak) — веселые, преимущественно свадебные стихи в польской народной поэзии, названные так по имени города Кракова — места их возникновения. По своей форме К. — короткие стихи, напоминающие русские частушки.


ФЭБ: Квятковский. Крата // Поэтический словарь. — 1966 (текст)

141

КРА́ТА (др.-рус. — раз) — первичная мера правильного метрического стиха, построенного на повторности одной из четырех элементных групп — трехдольника, четырехдольника, пятидольника и шестидольника. Как показывает практика поэтов, пределы повторности такие: минимум — трехкратность, максимум — шестикратность. Отсюда, например, трехдольник может быть трехкратным, четырехкратным, пятикратным и шестикратным. Необходимость введения в ритмологию стиха понятия «крата», вместо понятия «стопа», диктуется рядом соображений структурного порядка. Правильный метрический стих содержит в себе две меры ритмического процесса: малая мера — крата и большая мера — тактометрический период, причем большая мера кратна малой, откуда последняя и получает свое название.

В теории силлабо-тонического стиха существует пять стоп: две двусложные (хорей и ямб) и три трехсложные (дактиль, амфибрахий и анапест). Двусложие (двудольность) не может быть самостоятельной мерой ритмического процесса в силу крайней ограниченности своей количественной структуры. Это понял еще В. Тредиаковский, который прибавил к хорею и ямбу добавочную безударную стопу «пиррихий». Отказался от «чистых» хореев и ямбов и М. Ломоносов, на практике убедившись, что двусложные стопы не соответствуют природе русского языка с его длинными многосложными словами. Таким образом, введение пиррихической стопы, под давлением акцентных норм русского языка, показало несостоятельность ямбо-хореической доктрины. К этому выводу пришел и теоретик стиха первой трети 19 в. А. Кубарев, предложивший ввести в русскую просодию вместо ямбов и хореев четырехсложные (четырехдольные) стопы. В дальнейшем ряд теоретиков стиха поддержал это предложение; в частности, А. Белый выдвинул мысль о метрической диподии, или двустопии, как основной мере в ямбических (и хореических) размерах. Иными словами, была предложена

142

реальная мера четырехдольного стиха, и фактически нужда в ямбическо-хореической терминологии отпадала сама собой. Стопы в силлабо-тонической теории понимаются как застывшие, статические слоговые группы однофигурного строения. Между тем ритмический процесс динамичен по своей природе, и его мерой должна быть динамическая долевая группа с многофигурными модификациями (крата). Заключая в себе постоянство количества, крата вместе с тем разнообразна качеством своих модификаций. Понятия стопы и краты совпадают лишь при ритмологическом анализе трехдольников. Силлабо-тоническая теория стиха совершенно не принимает во внимание такие реально действующие элементные группы, как пятидольник и шестидольник. «Чистые» же ямбы или хореи в реальном движении ритма сдваиваются в одну двухударную крату четырехдольника, причем двухударность нисколько не нарушает целостности этой элементной группы. Именно принцип кратности помогает уяснить динамическую структуру ритмического процесса, т. е. его количественное единообразие при разнокачественности равновеликих крат.

См. также Стопа, Тактометрический период.


ФЭБ: Квятковский. Краткий слог // Поэтический словарь. — 1966 (текст)

142

КРА́ТКИЙ СЛОГ — в античной метрике слог, состоящий из краткого гласного звука или согласного с кратким гласным. К. с. по длительности равняется одной море («хронос протос») или в русской терминологии — одной доле. В старых учебниках словесности и в некоторых руководствах по русскому стихосложению кратким слогом называли неудачно, по аналогии с античным стихом, безударный слог. См. Долгий слог, Полудольные слоги.


ФЭБ: Квятковский. Кретик // Поэтический словарь. — 1966 (текст)

142

КРЕ́ТИК (от греч. κρητικός — критский) — см. Амфимакр.


ФЭБ: Квятковский. Ксении // Поэтический словарь. — 1966 (текст)

142

КСЕ́НИИ (от греч. ξένος — гость, иностранец, ξένιον — подарок гостю) — термин античной поэтики, миниатюра в стихах юмористического, комплиментарного или похвального содержания, обращенная к какому-либо лицу. Римский поэт Марциал назвал К. свои застольные эпиграммы (Xenia).


ФЭБ: Квятковский. Куплет // Поэтический словарь. — 1966 (текст)

142

КУПЛЕ́Т (франц. couplet, от couple — пара) — в средневековой французской поэзии рифмованные двустишия, позже — строфическое стихотворение с рефреном, предназначенное для пения в водевилях. В настоящее время К. называются эстрадные песенки преимущественно юмористического или сатирического характера, часто с рефреном. Каждый К. — это законченная строфа.


ФЭБ: Квятковский. Куртуазная поэзия // Поэтический словарь. — 1966 (текст)

142

КУРТУА́ЗНАЯ ПОЭ́ЗИЯ (франц. courtois — вежливый, учтивый, от cour — двор) — придворная, рыцарская поэзия в средневековой Франции, переродившаяся затем в салонную поэзию. Характерные черты К. п. — культ любви к женщине и преклонение перед ней, воспевание рыцарской чести и мужества; со стороны формы — стремление к чистоте языка, поиски сложных стихотворных размеров и строфики. К области К. п. относятся повести и романы цикла короля Артура; этот цикл в сокращении был переведен на английский язык Томасом Малори в 1485 г. под названием «Смерть Артура». В германских странах К. п. получила наибольшее развитие в романах о Тристане и Изольде, в легенде о святом Граале, в поэмах «Парсифаль», «Титурель» и пр.


ФЭБ: Квятковский. Кысса // Поэтический словарь. — 1966 (текст)

142

КЫ́ССА, кисса (араб. — сказание, рассказ), — литературный и фольклорный жанр историко-героического или любовно-приключенческого характера. Распространен на Ближнем и Среднем Востоке, в Средней и Юго-Восточной Азии. К. во многом близка

143

к дастану. Кыссахан — профессиональный чтец, выступавший на городских и сельских площадях и базарах с чтением и пересказыванием К. и дастанов.


ФЭБ: Квятковский. Легенда // Поэтический словарь. — 1966 (текст)

143

ЛЕГЕ́НДА (лат. legenda — то, что должно быть прочитано) — народное предание о каком-либо замечательном событии в жизни общества или о выдающемся поступке отдельного человека. Таковы, например, Л. в древнерусской литературе. В советское время известны народные Л. о героях Октябрьской революции и гражданской войны. Как литературный жанр Л. — небольшой рассказ в прозе или стихах, построенный на материалах народных преданий. «Легендой» назвал Пушкин свое стихотворение, начинающееся строкой «Жил на свете рыцарь бедный».


ФЭБ: Квятковский. Лейма // Поэтический словарь. — 1966 (текст)

143

ЛЕ́ЙМА (греч. λειμμα) — пауза в стихе (в античной метрике). Согласно античной теории стиха, Л. не допускается в середине слова или между словами, составляющими одно целое (например, между предлогом и словом, им управляемым). Длительность Л. в античном стихе была установлена от одной моры (доли) до шести мор (долей). В применении к русскому стиху термин «Л.» в значении паузы употребляется в стиховедческих работах Г. Шенгели.


ФЭБ: Квятковский. Леонинский стих // Поэтический словарь. — 1966 (текст)

143

ЛЕО́НИНСКИЙ СТИХ (позднелат. versus Leoninus) — по имени изобретателя стиха средневекового латинского поэта Льва (Лео); его стихи рифмовались по полустишиям (гекзаметр и александрийский стих). В русской литературе 18 в. Л. с. назывались стихи со смежными рифмами в первом полустишии каждого стиха и с общей концевой рифмой для двустишия, например:

Чиста птица голубица | таков нрав имиет:
Буде мисто, где нечисто, | тамо не почиет,
Но где травы и дубравы | и сень есть от зноя,
То прилично, то обычно | место ей покоя.

(Г. Конисский)

Слова «место» и «имеет», писавшиеся через букву «ять», произносились на украинский манер — «мисто», «имиет», что и подтверждается созвучиями в рифмах. Некоторые писатели конца 18 в. разбивали Л. с. на три строчки, записывая его по рифмам; например, шуточные стихи Некрашевича:

Отец Иван,
Петро й Степан,

С своими женками

Просим до нас
Хотя на час

Приехать святками.

Баллада А. Мицкевича «Будрыс и его сыновья» в переводе А. Пушкина отчасти напоминает по форме Л. с.:

Три у Будрыса сына, как и он, три литвина.

Он пришел толковать с молодцами.

Дети! Седла чините, лошадей приводите,

Да точите мечи с бердышами.


ФЭБ: Квятковский. Лесса // Поэтический словарь. — 1966 (текст)

143

ЛЕ́ССА — см. Тирада.


ФЭБ: Квятковский. Липограмматический стих // Поэтический словарь. — 1966 (текст)

144

ЛИПОГРАММАТИ́ЧЕСКИЙ СТИХ (от греч. λείπω — не достаю, не хватаю и γράμμα — буква, запись) — стихотворное произведение, в котором намеренно подобраны слова, не имеющие того или иного определенного звука (буквы). Эта форма стиха, относящаяся иногда не столько к искусству поэзии, сколько к технике версификации, известна была в античные времена. Греческий поэт Трифиодор в подражание Гомеру написал свою «Одиссею», причем в первой главе отсутствовала буква «а», во второй — «б» и т. д. по алфавиту. В римской поэзии липограмматическую поэму «Илиаду» написал Нестор; другой римский поэт Клавдий Фабий Фульгенций в каждой главе своей поэмы также опускал очередную по алфавиту букву. Подобные версификационные опыты производили и некоторые европейские поэты. Из русских поэтов Л. с. писали Г. Державин и А. Голенищев-Кутузов. В стихотворении Державина «Соловей во сне» нет звука «р». Писание Л. с. создает для поэта огромные трудности, звуковой же эффект таких опытов ничтожен, а чаще, без предупреждения, он вовсе неощутим, например:

Я на хо́лме спал высоком,
Слышал глас твой, соловей,
Даже в самом сне глубоком
Внятен был душе моей:
То звучал, то отдавался,
То стенал, то усмехался
В слухе издалече он; —
И в объятиях Калисты
Песни, вздохи, клики, свисты
Услаждали сладкий сон.

(Г. Державин)


ФЭБ: Квятковский. Липометрия // Поэтический словарь. — 1966 (текст)

144

ЛИПОМЕТРИ́Я (греч. λείπω — не достаю и μέτρον — мера) — замена слога паузой в начале стопного стиха, обычно паузирование анакрузы, например:

Но пой|мать ты не | льстись и ло|вить не бе|рись:
/\ Об|манчивы | луч и вол|на. /\ /\ | /\

(М. Лермонтов)

Не ту|жи! Пусть рас|тет, прибав|ляется, | /\
Не ту|жи! Как ум|рем, /\ /\ | /\ /\ /\ | /\
Кто-ни|будь и об | нас пробол|тается | /\
/\ /\ | Добрым слов|цом. /\ /\ | /\ /\ /\ | /\

(Н. Некрасов)

Администрация — берет
И очень скупо выпускает,
/\ Плутократия — дерет
И ничего не возвращает.

(Он же)

...И в ту дыру, наверно,
Спускалось солнце каждый раз
/\ Медленно и верно.
...А солнце тоже:

«Ты да я,

/\ Нас, товарищ, двое!»

(В. Маяковский)


ФЭБ: Квятковский. Лирика // Поэтический словарь. — 1966 (текст)

145

ЛИ́РИКА (от греч. λυρικός, букв. — произносимый под аккомпанемент лиры; музыкальный; волнующий) — один из трех основных родов поэзии (наряду с эпосом и драмой), установленных еще в античную эпоху. В Л. находят воплощение самые глубокие и задушевные переживания поэта как личности, осознавшей себя и свое отношение к обществу и миру в целом. Г. Гегель писал в «Эстетике», что «в центре лирической поэзии должен стоять поэтический конкретный субъект, поэт, он и составляет настоящее содержание лирической поэзии...». Как бы ни был у лирического поэта широк тематический диапазон, на всем лежит печать его индивидуальной оценки и личных пристрастий, в отличие от эпического поэта, который в силу своей позиции стремится к объективному изображению. Творчество лирического поэта в некоторой степени связано с риском инотолкования развиваемых им положений. Самонаблюдение и глубоко личная трактовка переживания становятся у лирика основным методом художественной выразительности: в этом заключается и сила, и слабость его позиции как способа утверждения своей личности. Решающую роль здесь играет глубина поэтического мировоззрения, без которого невозможно создание значительных лирических произведений. Не касаясь отдельных лирических жанров (многие из которых устарели), Л. 19 и 20 вв. можно условно подразделить на четыре основные тематические категории: философскую, гражданскую, пейзажную и любовную лирику.


ФЭБ: Квятковский. Лирические отступления // Поэтический словарь. — 1966 (текст)

145

ЛИРИ́ЧЕСКИЕ ОТСТУПЛЕ́НИЯ — композиционно-стилистический прием в художественной прозе и главным образом в поэзии, заключающийся в том, что автор отклоняется от прямого сюжетного повествования, перебивая его лирическими вставками на темы, мало связанные или совсем не связанные с магистральной темой. Композиционно Л. о. имеют двойное значение: с одной стороны, они играют роль торможения фабулярного развития романа или поэмы, а с другой — позволяют писателю в открытой форме высказывать личные суждения по различным вопросам, имеющим прямое или косвенное отношение к центральной теме. Таковы, например, Л. о. в романе А. Пушкина «Евгений Онегин», в поэме М. Лермонтова «Тамбовская казначейша», в поэме Байрона «Дон Жуан» и др.


ФЭБ: Квятковский. Лироэпическая поэзия // Поэтический словарь. — 1966 (текст)

145

ЛИРОЭПИ́ЧЕСКАЯ ПОЭ́ЗИЯ — поэтические произведения, в которых лирическое начало соединено с эпическим. К Л. п. относятся многие баллады, оды, марши и пр. В русской литературе распространен жанр лироэпической поэмы; сюда относятся романтические поэмы первой половины 19 в. (К. Рылеев, А. Пушкин, М. Лермонтов); в советской литературе — поэма В. Маяковского «Хорошо», повесть Н. Асеева «Маяковский начинается», поэма М. Алигер «Зоя», поэма П. Антокольского «Сын», поэма В. Инбер «Путевой дневник», поэма А. Вознесенского «Лонжюмо».


ФЭБ: Квятковский. Литота // Поэтический словарь. — 1966 (текст)

145

ЛИТО́ТА (от греч. λιτότης — простота) — 1) стилистическая фигура, определение какого-либо понятия или предмета путем отрицания противоположного. Таковы, например, бытовые Л.: «он неглупый», вместо «он умный», «это неплохо написано» вместо «это хорошо написано». Примеры поэтической Л.:

Не дорого ценю я громкие права,
От коих не одна кружится голова.

(А. Пушкин)

146

Верь: я внимал не без участья,
Я жадно каждый звук ловил.

(Н. Некрасов)

Огонь ружейный между скал
Не мало бешеных проклятий,
Не мало жизней вырывал.

(Д. Минаев, пер. из «Чайльд-Гарольда» Байрона)

О, я не плохо в этом мире жил!

(Н. Заболоцкий)

2) Стилистическая фигура преуменьшения предмета, носящая еще другое название — обратная гипербола, например в сказке «Мальчик-с-пальчик» или «Девочка-дюймовочка» (ср. также выражение «небо показалось с овчинку»). В этом смысле употреблена Л. в стихах Н. Некрасова:

И шествуя важно, в спокойствии чинном,
Лошадку ведет под уздцы мужичок
В больших сапогах, в полушубке овчинном,
В больших рукавицах... а сам с ноготок!

В комедии А. Грибоедова «Горе от ума» Молчалин говорит:

Ваш шпиц, прелестный шпиц, не более наперстка.
Я гладил все его; как шелковая шерстка.

На Л. второго значения (обратная гипербола) построено стихотворение А. Плещеева «Мой Лизочек», положенное на музыку П. Чайковским:

Мой Лизочек так уж мал,
Так уж мал,
Что из листика сирени
Сделал зонтик он для тени
И гулял.
Мой Лизочек так уж мал,
Так уж мал,
Что из крыльев комаришки
Сделал две себе манишки
И — в крахмал...


ФЭБ: Квятковский. Логаэдический стих // Поэтический словарь. — 1966 (текст)

146

ЛОГАЭДИ́ЧЕСКИЙ СТИХ (греч. λογαοιδικός, от λόγος — слово, проза и ἀοιδή — песнь) — античный стих, составленный из разнометрических стоп, например из дактиля, хорея, ямба. Л. с. имеет еще и другое название — смешанные размеры. Таковы, например, ферекратов стих, алкеев стих и др. Строфы, составленные Л. с., были весьма распространенными в лирических частях древнегреческой трагедии.


ФЭБ: Квятковский. Логогриф // Поэтический словарь. — 1966 (текст)

146

ЛОГОГРИ́Ф (греч. λόγος — слово и γρῖφος — сеть) — 1) стилистический прием построения фразы или стиха путем подбора таких слов, последовательное сочетание которых дает картину постепенного убывания звуков (или букв) первоначального длинного слова. Явление Л. было известно в глубокой древности. Вот, например, латинская логогрифическая поговорка: «Amore, more, ore, re sis mihi amicus» (Любовью, характером, молитвой, делом будь мне другом). Логогрифические стихи изредка встречаются в русской поэзии; например, в следующем четверостишии Л. Трефолева сатирически обыграна фамилия одного из самых черных реакционеров царской России, прокурора синода К. Победоносцева:

147

Победоносцев — для синода,
Обедоносцев — для двора,
Бедоносцев — для народа
И Доносцев — для царя.

Л. в стихах Вас. Каменского («Поэмия о соловье»):

И моя небовая свирель

Лучистая,

Чистая,

Истая,
Стая,
Тая,
А я —

я.

2) Словесная игра, заключающаяся в том, что из букв одного длинного слова составляются другие короткие слова. Например: характерность — ректор, ракета, серна, тоска, кета, тархан, терка, норка, кара, страх и др.


ФЭБ: Квятковский. Локальный приём // Поэтический словарь. — 1966 (текст)

147

ЛОКА́ЛЬНЫЙ ПРИЁМ (от лат. localis — местный) — применение в поэзии эпитетов, сравнений и метафор, тематически оправданных; благодаря этому подбор поэтических выражений производится мотивированно. Например, в «Полтаве» Пушкина:

Тиха украинская ночь.
Прозрачно небо. Звезды блещут.
Своей дремоты превозмочь
Не хочет воздух. Чуть трепещут
Сребристых тополей листы.
Но мрачны странные мечты
В душе Мазепы: звезды ночи,
Как обвинительные очи,
За ним насмешливо глядят.
И тополи, стеснившись в ряд,
Качая тихо головою,
Как судьи, шепчут меж собою,
И летней, теплой ночи тьма
Душна, как черная тюрьма.

Л. п. у Маяковского:

Всем,

еще имеющим

купоны

и монеты,

всем царям,

еще имеющимся, —

в назидание

с гильотины неба

головой Антуаннеты

солнце

покатилось

умирать на зданиях.

(«Версаль»)

148

Или:

Сверху

взгляд

на Россию брось —

рассинелась речками,

словно

разгулялась

тысяча розг,

словно

плетью исполосована.

Но синей,

чем вода весной,

синяки

Руси крепостной.

(«В. И. Ленин»)


ФЭБ: Квятковский. Лубочная литература // Поэтический словарь. — 1966 (текст)

148

ЛУБО́ЧНАЯ ЛИТЕРАТУ́РА — в первоначальном значении прозаические или стихотворные подписи к картинкам, напечатанным с «лубка», т. е. с липовой гравировальной доски, которой пользовались русские печатники в 17 и начале 18 вв. Первые лубочные картинки и подписи к ним были религиозного или сугубо нравоучительного содержания. В Петровскую эпоху появились светские лубки часто юмористического и сатирического характера, с литературными текстами, содержавшими иногда небольшой рассказ; лубочным же способом печатались графические карты, планы, чертежи и пр. Несмотря на то, что дальнейшее печатание гравюр, картинок, карт и пр. производилось уже с медных гравировальных досок, название «лубка» надолго оставалось за подобными печатными произведениями. Термин Л. л. (вплоть до Октябрьской революции) удержался за всеми дешевыми изданиями «литературы для народа»; такими массовыми изданиями были многочисленные приключенческие повести, рассказы, истории, сочиненные еще в 18 в. популярными в то время литераторами — Матвеем Комаровым («Ванька Каин», «Георг Английский Милорд» и др.), А. Филипповым, М. Чулковым, И. Новиковым и др. В лубочном издании выходили «Повесть о Ерше Ершевиче», «История об Илье Муромце», «Шемякин суд», народные сказки и пр. Во время войны 1812 г. было издано много популярной патриотической Л. л. с рисунками. В 19 и в начале 20 вв., до революции, русскую деревню наводняли дешевые «лубочные» издания И. Сытина.


ФЭБ: Квятковский. Лэ // Поэтический словарь. — 1966 (текст)

148

ЛЭ (франц. lai; англ. lay) — 1) новеллистический жанр куртуазной французской поэзии. Известен сборник двенадцати лэ английской придворной поэтессы 12 в. Марии Французской, которая использовала в них сюжеты из британской народной поэзии. Из старинных лэ известен «Лэ об Аристотеле» Анри д’Андели. 2) Форма французской поэзии, большое стихотворение из 24 строф своеобразной композиции.


ФЭБ: Квятковский. Ляле // Поэтический словарь. — 1966 (текст)

148

ЛЯЛЕ́ — название девичьей песни в туркменской народной поэзии. Форма Л. (обычно четверостишие) имеет много общего с частушками средней России.


ФЭБ: Квятковский. Магистрал // Поэтический словарь. — 1966 (текст)

149

МАГИСТРА́Л (от лат. magistralis — руководящий) — заключительный, пятнадцатый сонет в венке сонетов.


ФЭБ: Квятковский. Маджама // Поэтический словарь. — 1966 (текст)

149

МАДЖА́МА — вид шаири; в грузинской поэзии четверостишие с омонимическими рифмами, где одно звучание берется в разных значениях. М. часто встречаются в поэме Шота Руставели «Витязь в тигровой шкуре», например:

Если буду я низвергнут разрушающим все миром,
И умру один без плача тех, кого я был кумиром,
Не одет рукой питомцев и святым не мазан миром,
Пусть твое благое сердце эту весть приемлет с миром.

(Пер. Ш. Нуцубидзе)


ФЭБ: Квятковский. Мадригал // Поэтический словарь. — 1966 (текст)

149

МАДРИГА́Л (итал. madrigale, от позднелат. matricale) — первоначально, в 14 в. жанр идиллической лирики, порой фривольного характера (у Ф. Петрарки и Дж. Боккаччо); позднее — небольшое интимно-шуточное стихотворение. В конце концов, М. стали называть небольшое лирическое стихотворение, содержащее комплимент или лестную характеристику лица, к которому оно обращено (обычно к женщине). Являясь одной из разновидностей лирического жанра салонной и альбомной поэзии, М. встречается у немногих русских поэтов 18 и начала 19 вв. и только изредка он появлялся у поэтов 20 в.

Пример М.:

«Душа телесна» всех ты уверяешь смело.

Я соглашусь, любовию дыша:

Твое прекраснейшее тело

Не что иное, как душа!

(М. Лермонтов)

Некоторые поэты иронически называли М. небольшие сатирические стихотворения эпиграмматического характера:

Как гурия в магометанском
Эдеме, розах и шелку,
Так вы в лейб-гвардии уланском
Ее величества полку.

(Н. Гумилев, «Мадригал полковой даме»)


ФЭБ: Квятковский. Макама // Поэтический словарь. — 1966 (текст)

149

МАКА́МА (араб. — сходка, собрание, речь на собрании) — жанр плутовской новеллы в средневековых литературах — арабской, персидско-таджикской и еврейской. В М. обычно действуют: ловкий пройдоха, учиняющий проделки над купцами или вельможами, и рассказчик — свидетель этих проделок. М. писались ритмизированной прозой, с рифмами. Они объединялись в циклы — макамат. М. имеет много общего с ранними памятниками европейской плутовской литературы.


ФЭБ: Квятковский. Макаронические стихи // Поэтический словарь. — 1966 (текст)

149

МАКАРОНИ́ЧЕСКИЕ СТИХИ́, макароническая поэзия (итал. poesia maccheronica, от maccheroni — макароны), — шуточные или сатирические стихи, текст которых пересыпан иностранными словами или словами, составленными на иностранный манер. Вмонтирование в лексику родного языка чужеземных

150

слов производит комический эффект. М. с. были известны в древние времена (например, у Авзония, римского поэта 4 в. до н. э.); первоначально этим именем назывались латинские стихи, уснащенные иноязычными словами, в частности греческими. По этому методу итальянский поэт 15 в. Тифи написал комическую поэму «Maccheronea», а в 16 в. под таким же названием издал поэму итальянец Фоленго. В России славу автора макаронической поэмы снискал себе поэт середины 19 в. И. Мятлев, написавший сатирические «Сенсации и замечания госпожи Курдюковой за границею, дан л’этранже», где высмеяно преклонение малокультурной части дворянства перед всем иностранным и увлечение французским языком. Стихи поэмы Мятлева уснащены французскими словами, написанными к тому же русскими буквами, что усиливает комизм поэмы:

Вот в дорогу я пустилась:
В город Питер дотащилась
И промыслила билет
Для себя э пур Анет,
Э пур Харитон ле медник.
Сюр ле пироскаф «Наследник»,
Погрузила экипаж,
Приготовилась к вояж.
Но на Бердовой машине
Вздумалось моей кузине
Бедную меня, малад,
Проводить жюске Кронштадт.
Берег весь кишит народом
Перед нашим пароходом:
Де мамзель, де кавалье,
Де попы, де зофисье,
Де коляски, де кареты,
Де старушки, де кадеты —
Одним словом всякий сброд...

В «Энеиде» И. Котляревского встречаются М. с., состоящие из русских и латинских слов (часть IV):

Энеус, ностер магнус панус
И славный троянорум князь,
Шнырял по морю, как цыганус,
Ад те, о рекс! прислал нунк нас,
Рогамус, домине Латине,
Пускай же капут наш не сгинет,
Пермитте жить в земле своей
Хоть за пекунии, хоть гратис;
Мы благодарны будем сатис
Бенефиценции твоей.

(Пер. К. Худенского)

(Эней, наш великий пан | И славный троянский князь, | Шнырял по морю, как цыган, | К тебе, о царь! прислал теперь нас. | Просим, господин Латин, | Пусть наша голова не сгинет, | Позвольте жить в земле своей, | Хоть за деньги, хоть даром; | Мы будем очень благодарны | Милости твоей).

У Д. Бедного имеется макароническое стихотворение «Манифест барона фон-Врангеля», где русская исковерканная речь пересыпана немецкими словами:

151

Ихь фанге ан!1 Я нашинаю.
Эст ист2 для всех советских мест,
Для русских люд из краю в краю
Баронский унзер3 манифест.
Вам мой фамилий всем известный:
Ихь бин4 фон Врангель, герр барон.
Я самый лючший, самый шестный
Есть кандидат на царский трон...
... Мит клейнем5, глупеньким умишком
Всех зо генаннтен6 простофиль
Иметь за власть?! Пфуй, это слишком!
Ихь шпрехе7: пфуй, даст ист цу филь!8

В следующем отрывке из стихотворения В. Маяковского «Американские русские» высмеяны соотечественники, которые, переселившись в Америку, начинают забывать родной язык; все стихотворение Маяковского выдержано в макароническом стиле (русские слова пересыпаны английскими):

Петров

Капланом

за пуговицу пойман.

Штаны

заплатаны,

как балканская карта.

«Я вам,

сэр,

назначаю апойтман9.

Вы знаете,

кажется,

мой апартман?10

Тудой пройдете четыре блока11,
потом

сюдой дадите крен.

А если

стриткара12 набита,

около

можете взять

подземный трен13.

Сноски

Сноски к стр. 151

1 Я начинаю.

2 Это есть.

3 Наш.

4 Я есть.

5 С маленьким.

6 Так называемых.

7 Я говорю.

8 Это слишком много.

9 Свидание.

10 Квартира.

11 Квартал.

12 Трамвай.

13 Поезд.


ФЭБ: Квятковский. Манасчи // Поэтический словарь. — 1966 (текст)

151

МАНАСЧИ́ — сказитель киргизского эпоса «Манас», повествующего о великом походе народного героя-богатыря Манаса в Китай. Имя первого М. — Кельдыбека, жившего в 18 в., окружено легендами: когда он пел стихи «Манаса», дрожала юрта, от его голоса поднимался ураган. В 19 в. прославились М. — Балык, Найманбай, Тынинбек, в советское время — Сагымбай Орозбеков, Саякбай Каралаев и др. Запись «Манаса» велась в течение многих лет. Записано также несколько десятков мелодий, которыми М. сопровождают исполнение «Манаса». Такая колоссальная работа по записи текста «Манаса» от М. проделана только в советское время. Дореволюционные записи «Манаса» незначительны: в 50-х годах 19 в. первая

152

запись «Манаса», сделанная Чоканом Валихановым, составила лишь около половины печатного листа; гораздо больше, но тоже сокращенно, записал со слов М. в 60-х годах академик В. Радлов. Трилогию «Манас» перевели стихами на русский язык советские поэты Л. Пеньковский, С. Липкин и М. Тарловский.


ФЭБ: Квятковский. Марш // Поэтический словарь. — 1966 (текст)

152

МАРШ (от франц. marche — шествие) — лироэпический жанр гражданской поэзии, возникший в русской литературе в советское время. Родоначальник маршевой формы стиха — В. Маяковский, автор знаменитых тактовиков: «Левый марш» и «Наш марш». Агитационно-ораторская установка поэзии Маяковского сказалась и на форме его М.: они декламируются, а не поются. Последователи Маяковского — Н. Асеев, С. Кирсанов — в своих стихотворных М. опираются на его поэтику. Другие же советские поэты, сохраняя в М. стиль политической поэзии, пишут их в расчете на песенное, а не декламационное исполнение. Основоположником жанра песенного революционного М. в России следует признать Г. Кржижановского, автора рабочего М. «Варшавянка» («Вихри враждебные веют над нами»). Не меньшее революционно-пропагандистское значение имел в дореволюционное время и в первые годы Советской власти другой марш — песня «Смело, товарищи, в ногу» Л. Радина. Среди многих песенных М., написанных советскими поэтами и положенных на музыку, можно отметить марши В. Лебедева-Кумача, «Марш демократической молодежи мира» Л. Ошанина.


ФЭБ: Квятковский. Маснави // Поэтический словарь. — 1966 (текст)

152

МАСНАВИ́ — см. Месневи.


ФЭБ: Квятковский. Медиана // Поэтический словарь. — 1966 (текст)

152

МЕДИА́НА (от лат. medianus — средний) — название большой цезуры, разделяющей стих посередине на два равных полустишия. М. встречается лишь в длинном стихе — в гекзаметре и александрийском стихе. Термин «М.» ввел в русскую поэтику Г. Шенгели.


ФЭБ: Квятковский. Медитативная лирика // Поэтический словарь. — 1966 (текст)

152

МЕДИТАТИ́ВНАЯ ЛИ́РИКА (от лат. meditatio — размышление, раздумье) — разновидность лирики, философские стихотворения, носящие характер глубокого раздумья над проблемами человеческой жизни, размышления о дружбе, о любви, о природе и т. п. В России 19 в. в духе М. л. писали стихи К. Батюшков, Е. Баратынский, А. Пушкин, М. Лермонтов, Ф. Тютчев; в 20 в. — В. Брюсов, А. Блок, В. Ходасевич. И. Коневской; в советской поэзии — А. Ахматова, Н. Заболоцкий, Л. Мартынов и др.

Примеры М. л.:

Что в имени тебе моем?
Оно умрет, как шум печальный
Волны, плеснувшей в берег дальний,
Как звук ночной в лесу глухом.

Оно на памятном листке
Оставит мертвый след, подобной
Узору надписи надгробной
На непонятном языке.

Что в нем? Забытое давно
В волненьях новых и мятежных,
Твоей душе не даст оно
Воспоминаний чистых, нежных.

Но в день печали, в тишине,
Произнеси его тоскуя,

153

Скажи: есть память обо мне,
Есть в мире сердце, где живу я.

(А. Пушкин)

Есть в светлости осенних вечеров
Умильная, таинственная прелесть:
Зловещий блеск и пестрота дерёв,
Багряных листьев томный, легкий шелест,
Туманная и тихая лазурь
Над грустно-сиротеющей землею,
И, как предчувствие сходящих бурь,
Порывистый, холодный ветр порою,
Ущерб, изнеможенье — и на всем
Та кроткая улыбка увяданья,
Что в существе разумном мы зовем
Возвышенной стыдливостью страданья.

(Ф. Тютчев, «Осенний вечер»)

Что такое случилось со мною?
Говорю я с тобой одною,
А слова мои почему-то
Повторяются за стеною,
И звучат они в ту же минуту
В ближних рощах и дальних пущах,
В близлежащих людских жилищах,
И на всяческих пепелищах,
И повсюду среди живущих.
Знаешь, в сущности, это не плохо!
Расстояние не помеха
Ни для смеха и ни для вздоха.
Удивительно мощное эхо.
Очевидно такая эпоха!

(Л. Мартынов)

Ср. Суггестивная лирика.


ФЭБ: Квятковский. Мейстерзингеры // Поэтический словарь. — 1966 (текст)

153

МЕЙСТЕРЗИ́НГЕРЫ (нем. Meistersinger — мастер пения, певец) — поэты-певцы в Германии 13—16 вв. М. имели свои цеховые школы для подготовки мастеров стиха и мастеров пения. Вступив в корпорацию, молодые певцы проходили сперва ученичество под руководством известного мастера, потом (при успехе) следовал период подмастерья и, наконец, они получали звание мастера, мейстерзингера. Каждый М. должен был хорошо усвоить правила поэтического искусства со стороны содержания и со стороны формы. Кодекс стихосложения именовался у М. табулатурой. Самая старая школа М. — Майнская (на Рейне), существовавшая в 13 и 14 вв.; знаменитой была школа нюрнбергских мастеров во главе с Гансом Саксом (16 в.). М. устраивали между собой состязания, на которых победители получали призы.


ФЭБ: Квятковский. Мелодика стиха // Поэтический словарь. — 1966 (текст)

153

МЕЛО́ДИКА СТИХА́ (от греч. μελωδός — поющий) — стиховедческий термин, относящийся к упорядоченной стиховой интонации, к системе интонационных фигур. Содержание термина недостаточно определилось. Немецкий исследователь Э. Сиверс считает, что М. с. создается повышением и понижением голоса в произносимом стихе; это — звуковая мелодия. Слоги в таком стихе располагаются «по тем высотам, которые диктуются смысловым и эмоциональным ударением контекста, или, короче, естественным фразовым

154

ударением». В отличие от Э. Сиверса, советский исследователь стиха Б. Эйхенбаум под М. с. разумеет «сочетания определенных интонационных фигур, реализованные в синтаксисе». Таким образом, М. с. в лирике выражается в системе вопросов и восклицаний, в интонационной симметрии, в синтаксических и лексических повторах, нарастании и т. п.

См. Интонация.


ФЭБ: Квятковский. Менестрель // Поэтический словарь. — 1966 (текст)

154

МЕНЕСТРЕ́ЛЬ (старофранц. ménestrel) — название народного бродячего поэта-певца в средневековой Франции и Англии.


ФЭБ: Квятковский. Месневи // Поэтический словарь. — 1966 (текст)

154

МЕСНЕВИ́ (араб. — сдвоенное) — 1) жанровая форма в арабоязычных, персоязычных и тюркоязычных литературах; поэма большого объема, написанная двустишиями. Классические примеры — эпопея Фирдоуси «Шахнаме», поэмы «Пятерицы» («Хамса») Низами и др. 2) Стихотворная форма в восточной поэтике, двустишие с отдельной рифмой. Форма М. характерна для эпической поэзии; в лирических же стихотворениях употребляется монорим, т. е. одна рифма на все стихотворение. Вот отрывок из поэмы Алишера Навои «Фархад и Ширин», написанный в системе М.:

Пред тем, как на вершине этих гор
Моя звезда постлала мне ковер,

То место ангел подметал крылом,
И слезы звезд опрыснули потом.

И сердце здесь покой себе нашло,
Склонило небо предо мной чело.

Приглядываясь к моему листу,
Приобрело здесь утро чистоту.

И вечер приобрел свой цвет чернил,
Когда калам с ой кончик зачернил.

(Пер. Л. Пеньковского)


ФЭБ: Квятковский. Месостих // Поэтический словарь. — 1966 (текст)

154

МЕСОСТИ́Х (от греч. μέσος — находящийся в середине и στίχος — стих) — стихотворение, в середине которого слова подобраны так, что отдельные буквы их, расположенные в определенном порядке и графически выделенные, составляют слово, выражение или имя адресата, которому М. посвящен. М. целиком относится к технике версификации, воспринимается он только при чтении глазами. М. были известны в античной поэзии. В России М. можно встретить у виршевиков, например у поэта 18 в. М. Собакина, который посвятил свой М. императрице Анне; вот первая строфа этого стихотворения, в котором прописью выделены только буквы, составляющие (для глаза) нужные слова — «РОССИЯ АННА»:

Выслушай мой вопРОС, СИЯюща в свете:
Кто тя толь украсил, яко розу в лете?

Во истину скажешь, что мудрый владетель,
Глава увенчАННА, чему всяк свидетель.

Или в стихах виршевика Кариона Истомина, где имеется вмонтированная и отмеченная прописными буквами фамилия автора:

Иисус господь Ему Рабов Оных,
возмет ей МОлбы НАук всех свободных
Иже, Сия зде ТОщие навыкают.
МИлости любве всех благ Научают.

155

В 19 в. в России М. не писали. Лишь в 20 в., в эпоху декаданса, некоторые поэты оставили М. (например, месостих В. Шершеневича, адресованный В. Брюсову). О М., равно как о других подобных необычайно трудных формах версификации, можно сказать словами древней латинской поговорки: «Stultum est diffici habere nugas» («Глупо заниматься трудным вздором»).

Ср. Акростих, Липограмматический стих.


ФЭБ: Квятковский. Мествирули // Поэтический словарь. — 1966 (текст)

155

МЕСТВИРУ́ЛИ — название коротких народных песенок в Грузии, исполняемых под аккомпанемент струнного инструмента «ствири».


ФЭБ: Квятковский. Местный колорит // Поэтический словарь. — 1966 (текст)

155

МЕ́СТНЫЙ КОЛОРИ́Т (франц. — couleur locale) — стилистический прием введения в текст художественного произведения элементов, характеризующих местный быт, нравы, природу и пр. Например, элементами М. к. богаты поэмы и стихотворения А. Пушкина и М. Лермонтова, описывающие Кавказ. Широко использовал этот прием В. Маяковский в стихах, посвященных пребыванию за границей — во Франции, Испании, Америке, Мексике. Украинским колоритом насыщена «Дума про Опанаса» Э. Багрицкого.


ФЭБ: Квятковский. Метабола // Поэтический словарь. — 1966 (текст)

155

МЕТА́БОЛА — см. Метатеза.


ФЭБ: Квятковский. Метаграмма // Поэтический словарь. — 1966 (текст)

155

МЕТАГРА́ММА (от греч. μετά — через, γράμμα — знак, буква) — 1) стихотворная загадка, в которой указывается, что с прибавлением к заданному слову по одной букве получаются новые слова, например: им — Рим — грим. 2) Перестановка начальных слогов или начальных букв в словах, стоящих рядом, в целях получения комического эффекта или остраннения этих слов, например черо и пернила (перо и чернила), песучий сыпок (сыпучий песок), «Санная луната» («Лунная соната»).

См. Метатеза.


ФЭБ: Квятковский. Металогия // Поэтический словарь. — 1966 (текст)

155

МЕТАЛО́ГИЯ (от греч. μετά — через, после, за и λόγος — слово, речь) — употребление в поэтическом произведении слов и выражений в их переносном значении, образном или фигуральном. Область металогических выражений обширна, она содержит в себе такие стилистические фигуры, как сравнение, метафора, симфора, эпитет, гипербола, литота, метонимия, синекдоха, символ, аллегория, иносказание и т. д.

Ср. Автология.


ФЭБ: Квятковский. Метатеза // Поэтический словарь. — 1966 (текст)

155

МЕТАТЕ́ЗА (греч. μετάθεσις — перестановка) — перемещение в словах слоговых частей, меняющее звуковой, а иногда и смысловой облик слова. По определению Ж. Вандриеса (в книге «Язык») М. — «это ошибка от недостатка внимания». Известны народные М. — канцерялия вместо канцелярия, леригиозный вместо религиозный; или шуточные, например «Бахчифонтанский сарай».

На принципе М. построены известные строки в стихотворении С. Маршака «Вот какой рассеянный»:

Глубокоуважаемый
Вагоноуважатый!
Вагоноуважаемый
Глубокоуважатый!
Во что бы то ни стало
Мне надо выходить
Нельзя ли у трамвала
Вокзай остановить.

Или в гротескной повести Н. Адуева «Товарищ Ардатов»:

156

Распишись. В зеркало поглазей,
Пройди не спеша вестибюльчик узкий —
Ты в (интимная кличка) Дружке Крузей
Тилературы и Манерной Кузики.

В «Гамлете Щигровского уезда» И. Тургенева Лупихин говорит: «у него (генерала) дочь из свекловичного сахару, и завод в золотухе... Виноват, не так сказал... ну, да вы понимаете!».


ФЭБ: Квятковский. Метафора // Поэтический словарь. — 1966 (текст)

156

МЕТА́ФОРА (греч. μετάφορα, букв. — перенесение) — один из основных тропов художественной речи. По определению Аристотеля, М. «есть перенесение имени или с рода на вид, или с вида на род, или с вида на вид, или по аналогии... Слагать хорошие метафоры — значит подмечать сходство (в природе)». Метафорическим слово или выражение становится тогда, когда оно употребляется не в прямом, автологическом, а в переносном значении. В основе М. лежит неназванное сравнение предмета с каким-либо другим предметом на основании признака, общего для обоих сопоставляемых членов. Будучи по своей конструкции образным выражением, основанным на сравнении, М. в различных формах и модификациях присутствует во всяком поэтическом тропе. Наша бытовая речь пестрит М.: идет дождь, он потерял голову, кружится голова, торговая сеть, горячее сердце, убит горем, встает солнце, пришла весна, железная воля, у нее кровь с молоком, горящие глаза, тонкий голос, тяжелый характер и т. д. Метафорические состояния или действия выражаются в форме глагола, существительного, прилагательного. Поэтическая М. отличается от примелькавшейся бытовой М. своими свежестью и новизной.

Образцом тонкого умения пользоваться метафорическими выражениями служат следующие стихи Пушкина (седьмая глава «Евгения Онегина»):

Гонимы вешними лучами,
С окрестных гор уже снега
Сбежали мутными ручьями
На потопленные луга.
Улыбкой ясною природа
Сквозь сон встречает утро года;
Синея блещут небеса.
Еще прозрачные, леса
Как будто пухом зеленеют.
Пчела за данью полевой
Летит из кельи восковой.
Долины сохнут и пестреют;
Стада шумят, и соловей
Уж пел в безмолвии ночей.

Если метафорическое выражение как образное подобие какого-то сложного жизненного явления раскрывается на протяжении большого отрезка или целого стихотворения, то такая М. называется развернутой метафорой. Этот прием применен М. Лермонтовым в стихотворении «Чаша жизни», где за основу взята ходовая, почти бытовая М. «пить чашу жизни»:

1

Мы пьем из чаши бытия

С закрытыми глазами,

Златые омочив края
Своими же слезами;

157

2

Когда же перед смертью с глаз

Повязка упадает,

И все, что обольщало нас,

С повязкой исчезает;

3

Тогда мы видим, что пуста

Была златая чаша,

Что в ней напиток был — мечта

И что она — не наша!

У В. Маяковского в поэме «Облако в штанах» развернута общеизвестная М. «нервы расходились»:

Слышу:
тихо,
как больной с кровати,
спрыгнул нерв.
И вот, —
сначала прошелся
едва-едва,
потом забегал,
взволнованный,
четкий.
Теперь и он и новые два
мечутся отчаянной чечеткой.

Когда метафорическое выражение (в особенности известная, бытовая М.) берется в прямом смысле и в дальнейшем приобретает очертания реального, внеобразного предмета, — возникает новое осмысление этого выражения, имеющее порой юмористический и даже гротескный оттенок; такое стилистическое явление называется реализацией метафоры. На этом приеме построен знаменитый стихотворный гротеск В. Маяковского «Прозаседавшиеся». Ниже приводятся те строки стихотворения, в которых реализована бытовая М. «он разрывается на части»:

Взмыленный,
на заседание
врываюсь лавиной,
дикие проклятья доро́гой изрыгая, —
и вижу:
сидят людей половины.
О, дьявольщина!
Где же половина другая?
«Зарезали!
Убили!»
мечусь оря.
От страшной картины свихнулся разум
И слышу
спокойнейший голос секретаря:
«Они на двух заседаниях сразу.
В день
заседаний на двадцать
надо поспешать нам.

158

Поневоле приходится разорваться!
До пояса здесь,
а остальное там».

Принцип реализации М. положен в основу известной сатиры Саши Черного «Песнь песней»: скульптор Хирам изваял уродливую статую Суламифи, поняв буквально метафорический стиль «Песни песней» царя Соломона.

Ср. Аллегория.


ФЭБ: Квятковский. Метафраза // Поэтический словарь. — 1966 (текст)

158

МЕТАФРА́ЗА (греч. μετάφρασις — перефразировка) — пересказ содержания данного литературного текста; относится преимущественно к прозаическому подстрочнику стихотворения.


ФЭБ: Квятковский. Метонимия // Поэтический словарь. — 1966 (текст)

158

МЕТОНИ́МИЯ (греч. μετωνυμία — переименование) — распространенный поэтический троп, замена слова или понятия другим словом, имеющим причинную связь с первым. Существует несколько видов М.; наиболее употребительны следующие.

1) Упоминание имени автора, вместо его произведений:

Читал охотно Апулея (вместо книгу Апулея «Золотой осел»)
А Цицерона не читал.

(А. Пушкин)

В Москве у входа в книжный магазин,
Где очередь стояла за Спинозой (вместо «за книгой Спинозы»).

(В. Инбер)

2) Или, наоборот, упоминание произведения или биографических деталей, по которым угадывается данный автор:

Однако несколько творений
Он из опалы исключил:
Певца Гяура и Жуана (т. е. Байрона)
Да с ним еще два-три романа.

(А. Пушкин)

Скоро сам узнаешь в школе,
Как архангельский мужик (т. е. Ломоносов)
По своей и божьей воле
Стал разумен и велик.

(Н. Некрасов)

3) Указание на признаки лица или предмета вместо упоминания самого лица или предмета (наиболее часто встречающаяся в поэзии форма М.):

С них отражал герой безумный,
Один в толпе домашних слуг,
Турецкой рати приступ шумный,
И бросил шпагу под бунчук (т. е. сдался туркам).

(А. Пушкин)

Балалаечка на ленте,
Двухрядочка на ремне.
С балалаечкой — к подружке,
А с двухрядочкой — ко мне.

(Частушка)

Серые шлемы
с красной звездой
белой ораве
крикнули:

— стой!

(В. Маяковский)

159

Заячьими шапками
Разбит Колчак... (т. е. партизанами)

(В. Луговской)

На крыльях черные кресты
Грозят нам нынче с высоты.
Мы стаи звезд на них пошлем,
Мы их таранить в небе будем,
Мы те кресты перечеркнем
Зенитным росчерком орудий.

(Н. Тихонов)

Только слышно на улице где-то
Одинокая бродит гармонь.

(М. Исаковский)

4) Перенесение свойств или действий предмета на другой предмет, при помощи которого эти свойства или действия обнаруживаются:

Шипенье пенистых бокалов (вместо «пенящегося вина в бокалах»).

(А. Пушкин)

Гирей сидел, потупя взор,
Янтарь в устах его дымился.

(Он же)

Летят последние гранаты,
Огонь бутылочный скользит (т. е. зажигательная смесь в бутылках).

(Н. Тихонов)

У А. Блока имеется редчайший образец сложной М., которая понятна лишь людям, знающим некоторые социально-бытовые черты дореволюционной России:

Вагоны шли привычной линией,
Подрагивали и скрипели;
Молчали желтые и синие;
В зеленых плакали и пели.

«Желтые и синие» — это вагоны 1-го и 2-го классов, а «зеленые» — вагоны 3-го класса. В двух строках А. Блок охарактеризовал дорожное настроение пассажиров — богатых и бедных.

М. отличается от метафоры тем, что метафора перефразируется в сравнение при помощи подсобных слов «как бы», «вроде», «подобно» и т. д.; с М. этого сделать нельзя.


ФЭБ: Квятковский. Метр // Поэтический словарь. — 1966 (текст)

159

МЕТР (от греч. μέτρον — мера) — 1) в античном понимании — стопа. 2) В более распространенном значении — стихотворный размер, основанный на последовательном чередовании однородных стоп, например: ямбический М., хореический М., дактилический М. Некоторые русские стиховеды (А. Белый, В. Жирмунский) рассматривают М. как некую идеальную схему чередования ударных и неударных слогов в стопном стихе, с которой не совпадает живой ритм стихотворения. См. Ритм, Стопа, Тактометрический период.


ФЭБ: Квятковский. Метрика // Поэтический словарь. — 1966 (текст)

159

МЕ́ТРИКА [греч. μετρικός — имеющий отношение к мере (μέτρον)] — система правил строения стиха, выработанных поэтикой данного языка на основе живых образцов классической поэзии. Отсюда — М. античного стиха, М. русского стиха, М. французского стиха, М. немецкого стиха и т. д.


ФЭБ: Квятковский. Метрический стих // Поэтический словарь. — 1966 (текст)

160

МЕТРИ́ЧЕСКИЙ СТИХ, метрическое стихосложение, — стих, построенный на основе метра, т. е. на периодической повторности определенной элементной группы ритмических долей (определенной стопы, или краты). Понятие М. с. не ограничивается только античной системой, а включает в себя всякий стих, сформированный на такой основе. К категории М. с. относятся и античный стих, и русский классический стих, и паузник, и тактовик, и многие виды русского народного стиха, в отличие от дисметрического нестопного стиха, к категории которого относятся: акцентный стих (ударник), интонационно-фразовый стих (фразовик), аллитерационный стих, раёшник и др.


ФЭБ: Квятковский. Метротоническое стихосложение // Поэтический словарь. — 1966 (текст)

160

МЕТРОТОНИ́ЧЕСКОЕ СТИХОСЛОЖЕ́НИЕ (от греч. μετρον — мера и τονος — ударение) — термин акад. В. Перетца, который так определил систему русского классического стиха вслед за М. Ломоносовым, назвавшим ее «метрико-тонической». В настоящее время за русским классическим стихом утвердилось другое название — силлабо-тонический стих.


ФЭБ: Квятковский. Миниатюра // Поэтический словарь. — 1966 (текст)

160

МИНИАТЮ́РА (итал. miniatura) — небольшое прозаическое или стихотворное произведение строго законченной формы; М. в прозе часто носят название «картинок», «сценок» и т. п. В русской литературе мастером юмористической М. в прозе был И. Горбунов. Стихотворные М. встречаются у многих русских поэтов — от А. Пушкина до наших дней. Стихотворная М. — труднейшая форма лирики, доступная только большим мастерам. Для М. характерно глубокое содержание при безукоризненно отточенной форме. Примеры лирической М.:

Все в жертву памяти твоей:
И голос лиры вдохновенной,
И слезы девы воспаленной,
И трепет ревности моей,
И славы блеск, и мрак изгнанья,
И светлых мыслей красота,
И мщенье, бурная мечта
Ожесточенного страданья.

(А. Пушкин)

Хорошо здесь: и шелест, и хруст;
С каждым утром сильнее мороз,
В белом пламени клонится куст
Ледяных ослепительных роз.
И на пышных парадных снегах
Лыжный след, словно память о том,
Что в каких-то далеких веках
Здесь с тобою прошли мы вдвоем.

(А. Ахматова)

Давно, давно в тиши полей,
Среди зеркал весенней влаги
Мелькнул, как сон, как детства след,
Кораблик белый из бумаги.

С тех пор прошло немало лет.
Был жизни блеск и дни отваги.
Но все же, все же мне милей
Кораблик белый из бумаги.

(А. Пиотровский)

161

И вскользь мне бросила змея:
«У каждого судьба своя!»
Но я-то знал, что так нельзя —
Жить, извиваясь и скользя.

(Л. Мартынов)

К миниатюрам относятся философские четверостишия Омара Хайяма, японские танки, русские частушки.


ФЭБ: Квятковский. Миннезанг // Поэтический словарь. — 1966 (текст)

161

МИННЕЗА́НГ (нем. Minnesang — любовная песня, от Minne — любовь и Sang — песня) — песня, сочиненная и исполнявшаяся миннезингерами.


ФЭБ: Квятковский. Миннезингеры // Поэтический словарь. — 1966 (текст)

161

МИННЕЗИ́НГЕРЫ (нем. Minnesinger — певец любви) — лирические поэты в средневековой Германии 12 и 13 вв., воспевавшие рыцарскую любовь и служение прекрасной даме. Эта рыцарская немецкая поэзия возникла под влиянием поэзии французских трубадуров. Многие песенки М., простые по форме и исполненные неподдельного лиризма, стали затем народными. В конце 13 в. стихи М. начали усложняться и утратили присущую им простоту и непосредственность.


ФЭБ: Квятковский. Многосоюзие // Поэтический словарь. — 1966 (текст)

161

МНОГОСОЮ́ЗИЕ, или полисиндетон (πολυσύνδετον), — такое построение фразы, при котором все или почти все однородные члены предложения связаны между собой одним и тем же союзом (чаще союзом «и»), в то время как обычно в этом случае соединяются лишь два последних однородных члена предложения. При помощи М. подчеркиваются целеустремленность и единство перечисляемого. Примеры:

И земля, и огонь, и любая река, и гора,
Ангара, и Арагва, и Днепр, и Двина, и Непрядва,
Арарат, и Урал, и Алтай, и река Волга-Ра
В нашу песню войдут, как трикраты священная клятва.

(П. Антокольский)

Хоть не являла книга эта
Ни сладких вымыслов поэта,
Ни мудрых истин, ни картин;
Но ни Вергилий, ни Расин,
Ни Скотт, ни Байрон, ни Сенека
Ни даже Дамских Мод Журнал
Так никого не занимал:
То был, друзья, Мартын Задека,
Глава халдейских мудрецов,
Гадатель, толкователь снов.

(А. Пушкин)

Ох! Лето красное! любил бы я тебя,
Когда б не зной, да пыль, да комары, да мухи...

(Он же)

Большую выразительность приобретают строки, где рядом с М. применяется противоположное ему бессоюзие:

Был тиф, и лед, и голод, и блокада.
Все кончилось: патроны, уголь, хлеб.
Безумный город превратился в склеп,
Где гулко отдавалась канонада.

(Г. Шенгели)

162

M. нередкое явление в русской народной поэзии (через союз «а»):

Во первых-то санях атаманы сами,
Во вторых-то санях есаулы сами,
А в четвертых санях разбойнички сами,
А в пятых-то санях мошенники сами,
А в шестых-то санях да Гришка с Маринкой,
А в седьмых-то санях сам поп-от Емеля.

(Народная песня «Поп Емеля»)


ФЭБ: Квятковский. Монодия // Поэтический словарь. — 1966 (текст)

162

МОНОДИ́Я (греч. μονῳδία, от μόνος — один и ᾠδή — песнь) — сольная песня или (чаще) монолог героя в древнегреческой трагедии. Такова, например, М. — монолог Эдипа в сцене самоослепления в трагедии Софокла «Эдип-царь», томление Федры в трагедии Еврипида «Ипполит», прощание Антигоны в трагедии Софокла «Антигона».


ФЭБ: Квятковский. Монолог // Поэтический словарь. — 1966 (текст)

162

МОНОЛО́Г (греч. μόνολογος, от μόνος — один и λόγος — слово, речь) — 1) в драматическом произведении — речь действующего лица, обращенная к себе или к зрителю. 2) В поэме М. являестя

163

вставной формой повествования, в которой дается художественная самохарактеристика героя; таковы письмо Татьяны в романе Пушкина «Евгений Онегин» или исповедь героя поэмы Лермонтова «Мцыри». 3) Всякое лирическое стихотворение является, по существу, М., в котором автор раскрывает волнующие его мысли и чувства.

В эпоху средневековья во французской литературе М. назывался особый театральный жанр, развившийся на основе старинных «веселых проповедей», пародировавших стиль церковной проповеди, с библейскими цитатами, примененными к самым ничтожным обстоятельствам; эти М. по своей комедийной конструкции напоминают итальянскую «commedia del’arte».


ФЭБ: Квятковский. Монометр // Поэтический словарь. — 1966 (текст)

163

МОНОМЕ́ТР (греч. μόνος — один и μέτρον — мера) — термин античной поэтики, стих, состоящий из одной стопы или из одной диподии.


ФЭБ: Квятковский. Монометрия // Поэтический словарь. — 1966 (текст)

163

МОНОМЕТРИ́Я (от греч. μονόμετρος — составленный в одном стихотворном размере) — единообразие избранного автором метра (стихотворного размера) в поэтическом произведении. Так, например, монометричен стих Пушкина в поэмах «Медный всадник», «Полтава», в романе «Евгений Онегин», написанных четырехстопным ямбом. Монометричны пушкинские сказки, написанные четырехстопным хореем. М. противостоит полиметрии.


ФЭБ: Квятковский. Монорим // Поэтический словарь. — 1966 (текст)

163

МОНОРИ́М [франц. monorime (от греч. μόνος — один и ῥυθμός — ритм, соразмерность) — однорифменность] — стихотворение или часть его с однозвучной рифмовкой. В русской поэзии имеется несколько образцов подобных стихотворений. Первый М. написан А. Сумароковым «Двадцать две рифмы» (взгляду — досаду — вертограду — младу и т. д.). Известный М. принадлежит поэту А. Апухтину, иронически нарисовавшему карьеру русского чиновника:

Когда будете, дети, студентами,
Не ломайте голов над моментами,
Над Гамле́тами, Лирами, Кентами,
Над царями и президентами,
Над морями и континентами...
Не якшайтеся вы с оппонентами,
Поступайте хитро с конкурентами,
А как кончите курс эминентами
И на службу пойдете с патентами, —
Не глядите на службе доцентами,
И не брезгайте, дети, презентами!..

Моноримическое стихотворение есть у Н. Асеева:

Был ведь свод небес голубой?
Бил ведь в скалы морской прибой?
Будь доволен своей судьбой —
оставайся самим собой.

Помнишь? Вился дым над трубой?
Воркотню голубей над избой?
Подоконник с витой резьбой?
Будь доволен своей судьбой.

Лес был весь от солнца рябой,
шли ребята веселой гурьбой —
лезть на сучья, на птичий разбой,
пересвистываясь меж собой.

164

Ведал вкус не дурой губой,
не дул в ус пред дурой-судьбой,
не сходился с дружбой любой,
оставался самим собой.

Мята, кашка и зверобой
пахли сладко перед косьбой,
гром гремел нестрашной пальбой,
словно сказочный Громобой.

Не хвались удач похвальбой,
не кичись по жизни гульбой,
не тревожь никого мольбой,
оставайся самим собой.

Если сердце бьет вперебой,
если боль вздымает дыбой,
не меняйся ни с кем судьбой —
оставайся самим собой!

У других поэтов М. применяются не на всем протяжении стихотворного произведения, а в части его. Так, в поэме для детей «Телефон» К. Чуковского есть моноримичные фрагменты, где ряд строк рифмуется на «-ели»:

А недавно две газели
Позвонили и запели:
— Неужели, в самом деле,
Все сгорели карусели?..

Или начало песни А. Суркова «Партизанская разговорная»:

От подлеска до пруда
Все бурьян да лебеда,
Все бурьян да лебеда,
Не проехать никуда.
Лебеда то не беда
Лебеда помеха ли?
А беда, что к нам сюда,
В наши села, города
Гости понаехали,
Пьяные, незваные,
Немцы окаянные.

Целесообразность частичного М. подтверждается традицией русской народной поэзии; вот народные стихи, где даны подряд три сменяющих друг друга М.:

Как на тоненький ледок
Выпадал белый снежок,
Выпадал белый снежок,
Ехал Ванюшка дружок.

Он поехал, поспешал,
Со добра коня упал,
Со добра коня упал,
Полтора часа лежал;
Полтора часа лежал,
Никто его не видал,
Никто его не видал,
Никто к нему не бежал.

165

Девонюшка увидала,
Скорехонько подбежала,
Скорехонько подбежала,
За белы руки примала,
За белы руки примала,
На добра коня сажала,
На добра коня сажала
Все наказывала...


ФЭБ: Квятковский. Моностих // Поэтический словарь. — 1966 (текст)

165

МОНОСТИ́Х (от греч μόνος — один и στίχος — стих) — одностишие с законченной смысловой, синтаксической и метрической структурой. Обычно для М. выбирается длинная строка, укладывающаяся в длинный же размер, каким являются гекзаметр или александрийский стих. Примеры М.:

Словно ущелья гор обрывистых в молодости был я.

(Архилох, пер. В. Вересаева)

Рим золотой, обитель богов, меж градами первый.

(Авсоний, пер. В. Брюсова)

Покойся, милый прах, до радостного утра.

(Н. Карамзин)

M. как жанровая форма стиха не привился в русской поэзии

Ср. Страдания.


ФЭБ: Квятковский. Монострофа // Поэтический словарь. — 1966 (текст)

165

МОНОСТРОФА́ (греч. μονόστροφος — состоящий из одной строфы, от μόνος — один и στροφή — строфа) — малая стихотворная форма; характерный признак М. — композиционная замкнутость. Структурные начала М. заложены в таких простых формах строфы, как двустишие, трехстишие и четверостишие. М. в законченном виде являются «твердые формы» поэзии — рондо, триолет, сонет, русская частушка, японские танка и хокку, польский краковяк и др.


ФЭБ: Квятковский. Мора // Поэтический словарь. — 1966 (текст)

165

МО́РА (лат. mora) — в древнелатинской метрике самое краткое время, необходимое для произнесения простого слога, состоящего из гласного звука или согласного с гласной. М. соответствует греческому термину χρόνος πρῶτος («хро́нос про́тос» — простое время) и русскому термину «доля». В античной метрике различались простые одноморные (однодольные) слоги и долгие двуморные (двудольные), а иногда трехморные (трехдольные) слоги.


ФЭБ: Квятковский. Мораль // Поэтический словарь. — 1966 (текст)

165

МОРА́ЛЬ (от лат. moralis — нравственный) — в русской поэтике название заключительных строк басни с нравоучительным выводом. Однако у Крылова ряд басен начинается именно с М., таковы «Орел и Крот», «Волк и Лисица», «Пустынник и Медведь», «Мирская сходка» и др.


ФЭБ: Квятковский. Мотто // Поэтический словарь. — 1966 (текст)

165

МО́ТТО (итал. motto — остро́та, словцо) — 1) остроумное выражение, красное словцо. 2) Стихотворный эпиграф, на который пишется глосса.


ФЭБ: Квятковский. Мужская рифма // Поэтический словарь. — 1966 (текст)

165

МУЖСКА́Я РИ́ФМА — связанные рифмой слова, оканчивающиеся ударным слогом. Различаются открытая М. р. с гласным звуком на конце (душа — дыша, окно — давно) и закрытая М. р., оканчивающаяся согласным звуком (волк — умолк, дверь — зверь). Обычно в стихотворениях М. р. чередуются с женскими или дактилическими рифмами. Но иногда поэты пишут стихотворения или даже поэмы, выдержанные только в М. р. Такова поэма М. Лермонтова

166

«Мцыри», где сплошная М. р. придает произведению характер энергии и мужественности; вот начало «Мцыри»:

Не много лет тому назад
Там, где сливаяся, шумят,
Обнявшись, будто две сестры,
Струи Арагвы и Куры,
Был монастырь. Из-за горы
И нынче видит пешеход
Столбы обрушенных ворот,
И башни, и церковный свод...

Некоторые главы поэмы А. Твардовского «Страна Муравия» выдержаны в М. р., например начало поэмы:

С утра на полдень едет он,
Дорога далека.
Свет белый с четырех сторон,
А сверху — облака.
Тоскуя о родном тепле,
Цепочкою вдали
Летят, а что тут на земле, —
Не знают журавли.


ФЭБ: Квятковский. Музыка слова // Поэтический словарь. — 1966 (текст)

166

МУ́ЗЫКА СЛО́ВА — условный термин, появившийся в русской поэтике сравнительно недавно. Под М. с. разумеется ритмическое строение стиха, которое в соединении с фонетической фактурой и естественной выразительной интонацией определяет его плавное, гармоническое звучание.


ФЭБ: Квятковский. Муссадас // Поэтический словарь. — 1966 (текст)

166

МУССАДА́С (араб. — ушестеренный) — стихотворная форма в классической поэзии Ближнего и Среднего Востока, состоящая из 4—10 шестистишных строф и применяемая обычно в стихотворениях философского характера. Строфа делится на две неравные части в четыре и в два стиха; каждый стих делится цезурой на полустишия, причем первые полустишия имеют общую внутристрофную рифму, вторые же — заканчиваются редифом. В первой строфе М. — один и тот же редиф во всех шести стихах, в последующих строфах он стоит только в заключительном двустишии, обычно повторяющем последнее двустишие первой строфы (дословно или с некоторыми вариациями). Четверостишия же второй и следующих строф имеют свою внутреннюю рифму и свой редиф. Сложное строение М. можно проследить по следующим стихам азербайджанского поэта 18 в. Видади Молла, чья лирика отмечена глубоким пессимизмом:

Не думай о нашем страданьи, всему наступит конец.
В груди удержи рыданья, слезам наступит конец,
Придет пора увяданья, цветам наступит конец.
В душе не храни ожиданья — душе наступит конец.
Мне чашу подай, виночерпий, всему наступит конец.
Нас сгложут могильные черви — всему наступит конец.

(Пер. К. Симонова)


ФЭБ: Квятковский. Мухаммас // Поэтический словарь. — 1966 (текст)

166

МУХАММА́С (араб. — упятеренный) — строфическая форма в поэзии Ближнего и Среднего Востока, а также у некоторых народов Кавказа (например, у армян — мухаммаз). В каждой строфе М. 5 стихов. Стихи первой строфы имеют общую рифму или общий редиф. Вторая и последующие строфы имеют свою рифму

167

или редиф для всех строк, кроме конечной, которая обязательно завершается рифмой или редифом первой строфы (а иногда — повторяет последний стих первой строфы целиком). Вот, например, М. из дастана туркменского поэта Молла Непес «Зохра и Тахир»:

Сон видала: плыл рекою в клетке тесной молодец.
С чудной речью соловьиной неизвестный молодец.
Ах, откуда он, тот стройный, тот прелестный молодец?
Чтобы сжечь меня, явился в поднебесной молодец.
Захватил мою он душу, тот чудесный молодец!

С плеч его бегрес спадает: кто он — бек или султан?
Он отшельник иль безумец, или страстью обуян?
Он волшебник ли, Юсуп ли, что покинул Ханаан?
Все слова его как жемчуг — так и просятся в дастан.
Даже пери не приснился б тот чудесный молодец.

(Пер. Нат. Коровенко)


ФЭБ: Квятковский. Надпись // Поэтический словарь. — 1966 (текст)

167

НА́ДПИСЬ — 1) один из видов литературных памятников древности — Египта, Ассиро-Вавилонии, Персии, Греции и др. Н. высекались на стенах храмов, дворцов, на плитах гробниц, на скалах и т. п. 2) Как малый стихотворный жанр — краткая Н. к статуе, портрету, на книге, в альбом и пр. была популярна в русской поэзии 18 и начала 19 вв.; таковы, например, принадлежащие М. Ломоносову «Надпись на иллуминацию», «Надпись к статуе Петра Великого», «Надпись на оказание высочайшей милости ее величества в Москве, 1753 года»; таковы надписи А. Пушкина «К портрету Жуковского», «Царскосельская статуя», «На статую играющего в свайку», «На статую играющего в бабки». Текст последней надписи таков:

Юноша трижды шагнул, наклонился, рукой о колено

Бодро опёрся, другой поднял меткую кость.

Вот уж прицелился... прочь! раздайся, народ любопытный,

Врозь расступись; не мешай русской удалой игре.

В советскую эпоху известность приобрела стихотворная Н. Демьяна Бедного на памятнике Александру III в Ленинграде, установленному задолго до Октябрьской революции (ныне этот памятник снят):

Пугало

Мой сын и мой отец при жизни казнены,
А я пожал удел посмертного бесславья:
Торчу здесь пугалом чугунным для страны,
Навеки сбросившей ярмо самодержавья.

Советский поэт Дагестана Расул Гамзатов выпустил книгу восьмистиший и Н. Вот Н. на винном роге:

Пить можно всем,
Необходимо только
Знать, где и с кем,
За что, когда и сколько.

(Пер. Н. Гребнева)


ФЭБ: Квятковский. Назира // Поэтический словарь. — 1966 (текст)

168

НАЗИРА́, или назир (араб.), — в восточной поэтике «ответ» поэта на произведение (поэму) другого поэта. Поэт, пользующийся формой Н., берет у своего знаменитого предшественника известный уже сюжет и образы главных персонажей поэмы, трактуя их в нужном для себя направлении. Так, например, пять поэм великого узбекского поэта Алишера Навои (1441—1501) — «Смятение праведных», «Лейли и Менжнун», «Фархад и Ширин», «Семь планет» и «Вал Искандеров» — являются Н., т. е. ответом на темы «Пятерицы» (пяти поэм) знаменитого азербайджанского поэта Низами (1141—1213), на поэмы индо-персидского поэта 13 в. Хосрова «Восход светил» и гератского поэта 15 в. Абдурахмана Джами «Подношение праведных». Таким образом, восточный Н. является не подражанием, а канонической формой переделки известного произведения в части его фабулы и образов с обязательным привнесением оригинальных черт. В этом смысле Н. — переходящая литературная форма восточной поэзии. Некоторую аналогию Н. в европейской поэзии можно усмотреть, например, в использовании поэтами К. Марло и И. В. Гете бродячего сюжета о Фаусте и Дьяволе.


ФЭБ: Квятковский. Напевный стих // Поэтический словарь. — 1966 (текст)

168

НАПЕ́ВНЫЙ СТИХ — термин поэта И. Рукавишникова, назвавшего так форму своих сказов, построенных на использовании и развитии традиции русского народного эпического стиха (былины, исторические песни). Попытка Рукавишникова создать литературный стих по метрическим законам народного стиха весьма примечательна. Его «Сказ про Степана Разина» — закономерный опыт применения народных форм стиха в современной поэзии; после «Песни про царя Ивана Васильевича, молодого опричника и удалого купца Калашникова» М. Лермонтова это — второй удачный пример обращения поэта к народному стиху. Опыт Рукавишникова представляется тем более ценным, что поэт, взяв за образец метрические формы народного стиха, не слепо следовал им, а сознательно совершенствовал метрические начала народного стиха, ощутимо показывая богатейшие возможности национальных форм стиха, таящиеся в русской народной поэзии. Заслуга И. Рукавишникова заключается в опровержении заблуждения теоретиков, утверждающих, что растяжение слогов, т. е. долгие слоги, — это свойство и преимущество только античного стиха. Растяжение слогов частично уже допускали и допускают русские поэты — К. Рылеев, Н. Некрасов, Ап. Григорьев, А. Блок, В. Маяковский, В. Луговской, Н. Асеев и др. (см. Долгий слог, Тактометр, Народный стих, Частушка).

Н. с. Рукавишникова, подобно русским былинам и историческим поэмам (песням), нужно скандировать четким речитативом, нараспев. Ритмическая структура Н. с. — четырехкратный четырехдольник, в нижеследующем примере — с двудольной анакрузой. Ритм. Н. с. преимущественно константный. Вот начальные строки из «Сказа» Рукавишникова:

Нале|тел /\ то-о|пор /\ да на | о-остры-ый | сук, /\
Наско|чи-ила под|кова на бу|лы-ыжни-и|чек. /\
Уж ты, | во-оля, ты | во-оля, ты | во-оля мо|я. /\
Были | ту-уги о|ре-ешки Те|рё-ошке. /\ | /\ /\
Уж ни|ка-ак-то он | с ними совла|дать /\ не-е | мог. /\
Сидел | голодом Те|рё-ошка да | пла-ака-ал|ся. /\

169

В отличие от И. Рукавишникова, обозначившего термином «Н. с.» определенную ритмическую структуру, близкую традициям народного стихосложения, исследователь русского лирического стиха Б. Эйхенбаум в книге «Мелодика стиха» (1922) ввел тот же термин для характеристики напевной интонации в лирике.


ФЭБ: Квятковский. Научная поэзия // Поэтический словарь. — 1966 (текст)

173

НАУ́ЧНАЯ ПОЭ́ЗИЯ — термин французского критика и теоретика поэзии Рене Гиля, который в «Трактате о слове» (1896) утверждал, что вся современная поэзия, ее темы, образы, лексика и пр. должны определяться современным научным мировоззрением. Однако Н. п., как один из видов художественной литературы, была известна в глубокой древности: 2000 лет назад Лукреций Кар написал поэму «О природе вещей», которая почти целиком является образцом поэтической популяризации научных идей, современных эпохе Лукреция. То же можно сказать и о поэме Вергилия «Георгики». В русской литературе элементы Н. п. имеются в некоторых стихотворениях М. Ломоносова — «Утреннее размышление о божием величестве», «Вечернее размышление о божием величестве», «Письмо о пользе стекла». Образцы Н. п. можно найти у В. Брюсова — «Мир N измерений», «Мир электрона» и др.


ФЭБ: Квятковский. Начальная рифма // Поэтический словарь. — 1966 (текст)

173

НАЧА́ЛЬНАЯ РИ́ФМА — рифма, находящаяся не в конце стиха, как это принято, а в начале его. Теоретически вопрос о Н. р.

174

был поставлен в русской поэзии в годы символизма и футуризма, когда в поисках новых выразительных средств стиха некоторые поэты (З. Гиппиус, Ф. Сологуб, В. Шершеневич, Д. Бурлюк) практиковали Н. р. как контраст «тривиальным» концевым рифмам. Однако Н. р. можно обнаружить иногда и в народной поэзии:

Наедались они да было досыти
Напивались они да было допьяна,
Стали тут богатыри отдых держать,
Спали тут богатыри трое сутки.
... Улетали все птички за облаки,
Убегали все звери за темные леса.

Н. р. встречаются у классиков:

Внимает он привычным ухом

Свист.

Марает он единым духом

Лист.

(А. Пушкин)

Не обвиняй меня, всесильный,
И не карай меня, молю.

(М. Лермонтов)

... Так идут державным шагом —
Позади — голодный пес,
Впереди — с кровавым флагом,
И за вьюгой невиди́м,
И от пули невредим,
Нежной поступью надвьюжной,
Снежной россыпью жемчужной,
В белом венчике из роз —
Впереди — Исус Христос.

(А. Блок)

И в стихах советских поэтов:

Кто открывал материк чужой,
Кто умирал от стрелы случайной, —
Все покрывалось морской водой
Все заливалось прохладной тайной.

(Э. Багрицкий)

Композиционно-последовательное проведение Н. р. — редкое явление, например в начале строфы:

Хлебом клянусь и водой,
Небом клянусь и звездой,
Матерью старой клянусь
И жизнью своей молодой,
Что стану я чище огня,
Яснее холодного дня, —
Измены лукавая тень
Вовек не коснется меня!

Кровью клянусь и бедой,
Любовью клянусь и враждой,
Матерью старой клянусь
И жизнью своей молодой,
Что стану я тише снегов,
Безмолвней ночных берегов,

175

И тайну, врученную мне,
Не вырвет никто из врагов!

Строем клянусь и полком!
Боем клянусь и штыком!
Знаменем красным клянусь
И на смерть разящим клинком...

и т. д.

(Е. Благинина)

Или другой пример:

Ламы,
а вы ничего себе — военные —

крупные парни...

В храме
во время моленья
гул,

как в Центральной бане.

Пряно
и горьковато

по углам дымит можжевельник.

Плавно
в жилистых пальцах

колокольчики ламы вертят.

Бухают
в барабаны священные

зло и безжалостно!..

Букою
восседает администратор

этого джаза ...

(Р. Рождественский)


ФЭБ: Квятковский. Неологизм // Поэтический словарь. — 1966 (текст)

175

НЕОЛОГИ́ЗМ (от греч. νέος — новый и λόγοs — слово) — новое словообразование, вызванное отсутствием в языке слова, соответствующего новому явлению, понятию, ощущению. Многие слова, носившие в свое время характер Н., вошли в лексику русского языка, например: атмосфера, кристаллизация, материя, вязкость (М. Ломоносов), сладострастие, славянофил (К. Батюшков), явление, промышленность (Н. Карамзин) и пр. Вошел, например, в лексику придуманный Ф. Достоевским Н. «стушевался», но другой его Н. — «обнеряшиться» не привился («Трудно было более опуститься и обнеряшиться», «Двойник»). Пушкин, говоря о романе М. Загоскина «Юрий Милославский», отмечал у него «новейшие выражения»: «охотиться» вместо «ездить на охоту», «пользовать» вместо «лечить». У многих писателей можно найти отдельные Н. локального характера:

Зачем по скату сей вершины
Дождишь отрадой красоты?

(В. Соколовский, поэт пушкинской эпохи)

Вот олиствятся леса.

——

... Опрозрачила ткань паутинная
Твой призывно откинутый стан.

(Л. Мей)

Не дам тебе увянуть одиноким,
Последний лист облистанных полей.

(Е. Ростопчина)

176

Увлечение Н. было характерной чертой поэта 40-х годов прошлого столетия В. Бенедиктова, в стихах которого встречаются такие слова, как: предбитвенный меч, сорвиголовый, ячность и пр. Удержались в лексике удачные неологизмы «бездарь» (вместо «бездарность») И. Северянина и «смехач» В. Хлебникова (один из сатирических советских журналов назывался «Смехач»). Чрезвычайно богаты локальными Н. стихи В. Маяковского: «третий класс черный от негритья», «в винницкой глуши тьмутараканясь», «его препохабие» (капитал), «Сезан... весь размерсился», «стотысячесабельная конница», «бесконечночастый», «дрыгоножество» (о балерине) и т. д. Н. отличаются беллетристические произведения А. Белого — «Москва под ударом» и «Маски».

Огромное количество новых слов вошло в лексику русского языка после Октябрьской революции. Таковы социально-политические Н.: комсомолец, партячейка, ударник, колхозник, космонавт и др.; бытовые Н.: буржуйка, времянка, мешочник, танцулька, зажигалка.


ФЭБ: Квятковский. Неравносложная рифма // Поэтический словарь. — 1966 (текст)

176

НЕРАВНОСЛО́ЖНАЯ РИ́ФМА — рифмующиеся слова, имеющие после ударения неодинаковое количество слогов. Хотя первые опыты Н. р. встречаются у В. Брюсова, но создателем системы Н. р. является В. Маяковский, вслед за которым этой рифмой пользуются и другие советские поэты. Примеры Н. р. у Маяковского:

И вновь император
стоит без скипетра.
Змей.
Унынье у лошади на морде,
и никто не поймет тоски Петра,
узника,
закованного в собственном городе.

——

Вы ушли,

как говорится,

в мир иной.

Пустота...

Летите,

в звезды врезываясь.

Ни тебе аванса,

ни пивной.

Трезвость.

——

Для веселия

планета наша

мало оборудована.

Надо вырвать

радость

у грядущих дней.

В этой жизни

помереть не трудно, —

сделать жизнь

значительно трудней.


ФЭБ: Квятковский. Новелла // Поэтический словарь. — 1966 (текст)

176

НОВЕ́ЛЛА (итал. novella, букв. — новость, от лат. novellus — новый) — жанр повествовательной литературы, небольшой рассказ,

177

отличающийся от обычного рассказа оригинальностью («новостью»), остротой сюжетного построения, четко очерченной композицией в расположении материала, отточенностью лексической формы и неожиданной концовкой. Из русских писателей мастерами Н. являются Н. Гоголь («Вечера на хуторе близ Диканьки»), М. Горький («Челкаш»), А. Чехов («Дама с собачкой», «Дом с мезонином», «Роман с контрабасом» и др.), А. Грин, К. Паустовский, И. Бабель, В. Каверин, В. Катаев, В. Инбер.

Из зарубежных писателей знаменитые новеллисты: Дж. Боккаччо (Италия, 14 в.), романтик Л. Тик (Германия), П. Мериме и Г. Мопассан (Франция), Эдгар По и О’Генри (Америка).

К жанру стихотворных Н. относятся «Граф Нулин» А. Пушкина, «Тамбовская казначейша» М. Лермонтова, «Анна Снегина» С. Есенина. Над стихотворной Н. работал Н. Панов. Книги В. Луговского «Жизнь» и «Середина века» написаны в форме лирических новелл.


ФЭБ: Квятковский. Новина // Поэтический словарь. — 1966 (текст)

177

НО́ВИНА — название современной нам былины на темы советской действительности, в противовес ста́рине, построенной на древнем историческом или легендарном материале. В советском фольклоре известны Н. о Ленине, Ворошилове, Буденном, Щорсе, Чапаеве. Среди сказителей Н. можно отметить Крюкову, Конашкова, Коргуева, Сороковикову и Самылина. Авторы Н., беря темы и сюжеты из советской жизни, облекают их в народную форму былинного повествования.


ФЭБ: Квятковский. Ном // Поэтический словарь. — 1966 (текст)

177

НОМ (греч. νόμος — мелодия, песня) — лирический жанр античной поэзии, песня в честь бога Аполлона. Известным автором Н. был поэт Тимофей (4 в. до н. э.).


ФЭБ: Квятковский. Норито // Поэтический словарь. — 1966 (текст)

177

НОРИ́ТО (япон.) — жанр древней японской литературы, народные молитвенные заклинания, сопровождающиеся магическими действиями. Таков, например, популярный в Японии Н. о даровании урожая риса; при исполнении этого Н. изображается весь сельскохозяйственный процесс — вспашка поля, жатва, перевозка зерна и, наконец, праздник урожая: прославление рисового вина из зерна нового урожая. Инсценируются также и другие бытовые и религиозные Н. — любовь, свадьба, прощание с умершим и пр. По стилю Н. — среднее между стихом и ритмической прозой.


ФЭБ: Квятковский. Ноэль // Поэтический словарь. — 1966 (текст)

177

НОЭ́ЛЬ (франц. noël — осн. знач. — рождество, от лат. natalis — день рождения) — французская народная сатирическая песенка, в которой обычно пародируется евангельская легенда о волхвах; исполняется на мотив рождественской молитвы. Французская строфа Н. — из восьми стихов. Первые четыре стиха — шестисложного состава, далее идет один двенадцатисложный, два восьмисложных и заканчивается строфа шестисложным стихом. Система рифм в первом четверостишии — перекрестная, во втором — охватная. Одно из своих стихотворений молодой Пушкин назвал «Сказки. Noël»; вот первая строфа:

Ура! В Россию скачет
Кочующий деспо́т.
Спаситель громко плачет,
За ним и весь народ.

Мария в хлопотах Спасителя стращает:
«Не плачь, дитя, не плачь, суда́рь:
Вот бука, бука — русский царь!»

Царь входит и вещает...


ФЭБ: Квятковский. Образ поэтический // Поэтический словарь. — 1966 (текст)

178

О́БРАЗ ПОЭТИ́ЧЕСКИЙ — 1) художественное изображение в литературном произведении человека, природы или отдельных явлений «по законам красоты» (К. Маркс). Н. Г. Чернышевский писал: «В прекрасном идея должна нам явиться вполне воплотившейся в отдельном чувственном существе; это существо, как полное проявление идеи, называется образом» («Критический взгляд на современные эстетические понятия»). 2) Как явление стиля О. п. присутствует всюду, где художественная мысль выражается при помощи различных поэтических средств — сравнения, метафоры, эпитета, метонимии, синекдохи, гиперболы, параллелизма, уподобления и т. д., т. е. всего того, что характеризует металогию, отличающуюся от автологии. Примером такой образности могут служить следующие стихи:

Зима. Огромная просторная зима.
Деревьев громкий треск звучит, как канонада.
Глубокий мрак ночей выводит терема
Сверкающих снегов над выступами сада.
В одежде кристаллической своей
Стоят деревья. Темные вороны,
Сшибая снег с опущенных ветвей,
Шарахаются, немощны и сонны.
В оттенках грифеля клубится ворох туч,
И звезды, пробиваясь посредине,
Свой синеватый движущийся луч
Едва влачат по ледяной пустыне...

(Н. Заболоцкий)


ФЭБ: Квятковский. Обратная гипербола // Поэтический словарь. — 1966 (текст)

178

ОБРА́ТНАЯ ГИПЕ́РБОЛА — то же, что литота.


ФЭБ: Квятковский. Ода // Поэтический словарь. — 1966 (текст)

178

О́ДА (греч. ᾠδή — песнь) — в Древней Греции первоначально лирическое стихотворение на различные темы, исполнявшееся хором, с музыкальным сопровождением. В дальнейшем О. называлось торжественное лирическое стихотворение, написанное в приподнятом тоне. Оды знаменитого поэта Эллады Пиндара, прославлявшего героев, послужили образцами для поэтов-одописцев всего мира. В латинской поэзии своими О. прославился Гораций.

В Западной Европе в эпоху классицизма О., преимущественно пиндарическая, торжественная, расцвела во Франции. Выдающимися одописцами Франции были П. Ронсар, Ф. Малерб, Ж.-Б. Руссо и Э. Лебрен. В России одическая поэзия как лирико-ораторский жанр появилась в 18 в., в эпоху русского классицизма. Зачинателем русской одической поэзии был В. Тредиаковский. Оды М. Ломоносова и его ближайшего ученика В. Петрова отличались напыщенностью. А. Сумароков высмеивал ходульную приподнятость и торжественность од Ломоносова и его школы. Настоящего расцвета и подлинной поэтичности русская классическая О. достигла у Г. Державина, который преодолел риторическую напыщенность Ломоносова и в то же время сохранил основное, что характерно для О., — лирическую торжественность стиха; вместе с этим Державин обновил русскую О., введя в стих простые русские слова, ранее не входившие в лексику О. Для русской классической О. характерна особая строфическая

179

форма — десятистрочие с подразделением на три части: в первой — четыре строки, во второй и третьей — по три строки, система рифмовки — abab ccd eed. Например:

Богоподобная царевна,
Киргиз-Кайсацкия Орды!
Которой мудрость несравненна
Открыла первые следы
Царевичу младому Хлору
Взойти на ту высоку гору,
Где роза без шипов растет,
Где добродетель обитает:
Она мой дух и ум пленяет, —
Подай, найти ее, совет!

(Г. Державин)

Оды Ломоносова, Петрова, Державина и других поэтов 18 в. были патриотическими произведениями, однако воспевание монархии составляло существенную их особенность. Совершенно иного содержания была знаменитая ода А. Радищева «Вольность», в которой с огромной смелостью были выражены идеи революционной борьбы за освобождение русского народа от царской тирании. На оду Радищева откликнулся молодой Пушкин, написавший свою О. под тем же названием, а вслед за Пушкиным выступил К. Рылеев с революционными одами «Гражданское мужество» и «Мордвинову». После Рылеева О., как лирический жанр, исчезает из русской поэзии почти на столетие. Лишь после революции 1905 г. в России стали появляться первые опыты создания новой русской О. Зачинателем ее был В. Брюсов, который написал несколько образцов преимущественно социально-урбанистической оды — «Хвала человеку», «Город», «К счастливым» и др. Весьма сильно одическое начало у В. Маяковского, одно из его стихотворений было прямо названо «Ода революции». У других советских поэтов также появляются отдельные одические стихотворения: «Ода о рыбоводе» Э. Багрицкого, «Ода университету» Г. Шенгели, оды П. Тычины и др.


ФЭБ: Квятковский. Оксиморон // Поэтический словарь. — 1966 (текст)

181

ОКСИ́МОРОН (греч. ὀξύμωρον, букв. — остроумно-глупое) — стилистическая фигура, сочетание контрастных по значению слов, создающих новое понятие или представление, например «сухое вино», «честный вор», «свободные рабы» и т. п. На О. построены названия некоторых произведений литературы — «Живые мощи» И. Тургенева, «Живой труп» Л. Толстого, «Оптимистическая трагедия» В. Вишневского.

Примеры О., встречающихся в стихах многих русских поэтов:

И день настал. Встает с одра
Мазепа, сей страдалец хилый,
Сей труп живой, еще вчера
Стонавший слабо над могилой.

(А. Пушкин)

Люблю я пышное природы увяданье.

(Он же)

О как мучительно тобою счастлив я!

(Он же)

Порой влюбляется он страстно
В свою нарядную печаль.

(М. Лермонтов)

Но красоты их безобразной
Я скоро таинство постиг.

(Он же)

Беспокойная ласковость взгляда,
И поддельная краска ланит,
И убогая роскошь наряда —
Все не в пользу ее говорит.

(Н. Некрасов)

Страдать! — Страдают все, — страдает темный зверь,
Без упованья, без сознанья, —
Но перед ним туда навек закрыта дверь,
Где радость теплится страданья.

(А. Фет)

Жить, храня веселье го́ря,
Помня радость прошлых весен...

(В. Брюсов)

Мы любим все — и жар холодных числ,
И дар божественных видений.

(А. Блок)

Смотри, ей весело грустить,
Такой нарядно обнаженной.

(А. Ахматова)

Мама!
Ваш сын прекрасно болен!
Мама!
У него пожар сердца.

(В. Маяковский)

182

Кого позвать мне? С кем мне поделиться.
Той грустной радостью, что я остался жив.

(С. Есенин)


ФЭБ: Квятковский. Октава // Поэтический словарь. — 1966 (текст)

182

ОКТА́ВА (позднелат. octava, итал. ottava, от лат. octo — восемь) — восьмистишная строфа итальянского происхождения с расположением рифм по системе: abab abcc. Стихотворный размер О. — обычно пятистопный или шестистопный ямб. При писании октав соблюдается правило альтернанса: смежные О. не должны иметь однотипных клаузул-рифм, т. е. если первая строфа закончена женской рифмой, то вторая начинается мужской, третья заканчивается женской, четвертая — снова мужской и т. д. В западноевропейской литературе О. написаны поэмы «Неистовый Роланд» Л. Ариосто, «Освобожденный Иерусалим» Торквато Tacco, роман Дж. Байрона «Дон Жуан» и др. В русскую литературу О. ввел В. Жуковский («Опять ты здесь, мой благодатный гений»), после которого многие поэты пользовались этой просторной и эффектной формой строфы: А. Пушкин — поэма «Домик в Коломне», большое стихотворение-отрывок «Осень», М. Лермонтов — поэма «Аул Бастунджи», А. К. Толстой — поэма «Портрет», А. Майков — его знаменитая «Октава» > и т. д. Вот для примера начало «Осени» А. Пушкина — О., написанные шестистопным ямбом:

1

Октябрь уж наступил — уж роща отряхает
Последние листы с нагих своих ветвей;
Дохнул осенний хлад — дорога промерзает.
Журча еще бежит за мельницу ручей,
Но пруд уже застыл; сосед мой поспешает
В отъезжие поля с охотою своей,
И страждут озими от бешеной забавы,
И будит лай собак уснувшие дубравы.

2

Теперь моя пора: я не люблю весны;
Скучна мне оттепель; вонь, грязь — весной я болен;
Кровь бродит; чувства, ум тоскою стеснены.
Суровою зимой я более доволен,
Люблю ее снега; в присутствии луны
Как легкий бег саней с подругой быстр и волен,
Когда под соболем, согрета и свежа,
Она вам руку жмет, пылая и дрожа!

3

Как весело, обув железом острым ноги,
Скользить по зеркалу стоячих, ровных рек!..

Или «Октава» А. Майкова:

Гармонии стиха божественные тайны
Не думай разгадать по книгам мудрецов:
У брега сонных вод, один бродя случайно,
Прислушайся душой к шептанью тростников,
Дубравы говору; их звук необычайный
Прочувствуй и пойми... В созвучии стихов
Невольно с уст твоих размерные октавы
Польются, звучные, как музыка дубравы.

Ср. Сицилиана.


ФЭБ: Квятковский. Олицетворение // Поэтический словарь. — 1966 (текст)

183

ОЛИЦЕТВОРЕ́НИЕ, или прозопопе́я (греч. προσωποποιΐα, от πρόσωπον — лицо и ποιέω — делаю), — стилистическая фигура, состоящая в том, что при описании животных или неодушевленных предметов они наделяются человеческими чувствами, мыслями и речью (антропоморфизм). О. — весьма распространенный стилистический прием в народной поэзии и в литературе всех народов. Сказки, басни, народные заговоры полны многоразличными видами О. Вот примеры из народной поэзии:

Уж вы, ветры мои, ветерочки,
Ваши тонки голосочки!
Вы не дуйте, ветры, на лесочки,
Не шатайте, ветры, в бору сосну!
Во бору ли сосенке стоять тошно,
Стоять тошно сосенке, невозможно...

Или:

Не шуми, мати зеленая дубравушка,
Не мешай мне, доброму молодцу, думу думати!
Что заутра мне, доброму молодцу, в допрос идти
Перед грозного судью — самого царя...

Примеры О. из русских поэтов:

Устало все кругом: устал и цвет небес,
И ветер, и река, и месяц, что родился,
И ночь, и в зелени потусклой спящий лес,
И желтый тот листок, что, наконец, свалился.

(А. Фет)

Сияет солнце, воды блещут,
На всем улыбка, жизнь во всем,
Деревья радостно трепещут,
Купаясь в небе голубом.

Поют деревья, блещут воды,
Любовью воздух растворен,
И мир, цветущий мир природы,
Избытком жизни упоен.

(Ф. Тютчев)

Вода

Благоволила
Литься!

Она

Блистала
Столь чиста,
Что ни напиться,
Ни умыться,
И это было неспроста.

Ей

Не хватало
Ивы, тала
И горечи цветущих лоз.

Ей

Водорослей не хватало
И рыбы, жирной от стрекоз.

Ей

Не хватало быть волнистой,
Ей не хватало течь везде.
Ей жизни не хватало —

184

Чистой,
Дистиллированной
Воде!

(Л. Мартынов)


ФЭБ: Квятковский. Олонхо // Поэтический словарь. — 1966 (текст)

184

ОЛОНХО́ — устный эпос якутского народа, повествовательная форма мифологических и героических сказаний (былин). Олонхосу́т — сказитель, исполнитель О. Основоположник якутской художественной литературы олонхосут А. Кулаковский был выдающимся знатоком якутского фольклора, влияние которого сказалось на его поэмах «Сновидение шамана» и «Заклинания баянаю». В советское время широкую известность завоевал своими О. Михаил Тимофеев-Терешкин, который в годы Великой Отечественной войны создал яркий О. «Якутская клятва».


ФЭБ: Квятковский. Омонимические рифмы // Поэтический словарь. — 1966 (текст)

184

ОМОНИМИ́ЧЕСКИЕ РИ́ФМЫ (греч. ὁμώνυμος — подобный, одинаковый, от ὁμός — тот же и ὄνυμα — имя) — рифмы, составленные из слов с одинаковым звучанием, но с различным значением. Например:

Сидит, молчит, не ест, не пьет,

И только слезы точит.

А старший брат свой нож берет,

Присвистывая точит.

(А. Пушкин)

Ты белых лебедей кормила,
Откинув тяжесть черных кос...
Я рядом плыл; сошлись кормила;
Закатный луч был странно-кос.
...Вдруг лебедей метнулась пара...
Не знаю, чья была вина...
Закат замлел за дымкой пара,
Алея, как поток вина...

(В. Брюсов)

Шторы опускаются.
Руки опускаются.
Я шепчу: «Товарищи...»
Но мои товарищи
По домам расходятся,
Потому что, может быть,
В мнениях расходятся
В том, что чудо может быть.

(С. Кирсанов)

В книге детских стихов Я. Козловского «О словах разнообразных — одинаковых, но разных» все стихотворения построены на остроумном использовании О. р., например:

Нес медведь, шагая к рынку,
На продажу меду крынку,
Вдруг на Мишку, вот напасть,
Осы вздумали напасть.

Или:

Это кто стрелой из лука
Прострелил головку лука?!
Я ни слова, как немой,
Словно выстрел был не мой.

Ср. Каламбурные рифмы.


ФЭБ: Квятковский. Онегинская строфа // Поэтический словарь. — 1966 (текст)

185

ОНЕ́ГИНСКАЯ СТРОФА́ — четырнадцатистишная строфа А. Пушкина в его романе «Евгений Онегин». Это — самая емкая форма строфы в русской поэзии. Ее можно сравнить только с сонетом, имеющим также 14 рифмованных стихов, но в ином расположении. На изобретение строфы Пушкина натолкнуло, возможно, одическое стихотворение Г. Державина «На новый 1797 год», состоящее из трех циклов; в каждом цикле первая строфа состоит из 10 стихов, следующие за ней три строфы содержат в себе по 14 стихов. Державинская 14-стишная строфа состоит из четырех частей: четверостишие с перекрестными рифмами, двустишие со смежными рифмами, четверостишие с перекрестными рифмами и заключительное четверостишие с охватными (опоясанными) рифмами. Державинская строфа не удержалась в русской поэзии; главный недостаток ее заключается в том, что двустишие со смежными (женскими) рифмами находится после первого четверостишия, между тем форма двустишия как нельзя лучше подходит для строфической концовки, что и понял Пушкин, придавший этому заключительному двустишию, помимо энергичного звучания (мужские рифмы), характер афоризма или пуанта. Стих в О. с. — четырехстопный ямб. Система рифмовки такая: в первом четверостишии — перекрестные рифмы (женская и мужская), во втором четверостишии — смежные (две женские и две мужские), в третьем — охватные (опоясывающие); заканчивается строфа двустишием с мужской рифмой. Следовательно, схема рифмовки в О. с. такова: AbAb CCdd EffE gg (прописные буквы — женские рифмы, строчные — мужские). В державинской же строфе схема рифмовки следующая: AbAb CC dEdE fGGf. Пример О. с.:

Итак, она звалась Татьяной.
Ни красотой сестры своей,
Ни свежестью ее румяной
Не привлекла б она очей.
Дика, печальна, молчалива,
Как лань лесная боязлива,
Она в семье своей родной
Казалась девочкой чужой.
Она ласкаться не умела
К отцу, ни к матери своей;
Дитя сама, в толпе детей
Играть и прыгать не хотела
И часто, целый день одна,
Сидела молча у окна.

Ср. строфу Державина:

Он принял меч — и луч горящий
В руке его увидел враг;
Пронесся дух животворящий
В градах, в домах, в полках, в судах.
Всех ранний петел возбуждает,
От сна всяк к делу поспешает
И долг свой тщательно творит;
Всяк движется, стремится, внемлет,
На стогне крепко страж стоит,
Перед зерцалом суд не дремлет,

186

Скрывает злость главу свою
Под царским бдительным призором: —
Орел с высот так быстрым взором
Шипящу в мраке зрит змию.

После Пушкина некоторые русские поэты пользовались формой О. с. Так, например, написана поэма М. Лермонтова «Тамбовская казначейша», ее лексика еще сильнее, чем у Пушкина, приближена к автологической речи.


ФЭБ: Квятковский. Ономатопея // Поэтический словарь. — 1966 (текст)

186

ОНОМАТОПЕ́Я (греч. ὀνοματοποιΐα — словотворчество, от ὄνομα — имя и ποιέω — делаю, творю) — в лингвистике слово, образованное из звукоподражания: хохотать, мяукать, чирикать, кукарекать, кудахтать, куковать, гавкать и т. д. Примеры О. в поэзии:

Но улыбкой роковою
Русский витязь отвечал:
Посмотрел — тряхнул главою...
Ахнул дерзкий — и упал!

(М. Лермонтов)

Вечером пеночка нежно поет,
Словно как в бочку пустую удод
Ухает! Сыч разлетается к ночи.

(Н. Некрасов)

Тинтидликал

мандолиной,

дундудел виолончелью.

(В. Маяковский)

Буду акать, буду окать,
Каплю-степь возьму под локоть,
Конь пойдет подковой цокать,
Ёкать селезенкою.

(А. Тарковский)

А по округе на плуги насев,
Нукал верблюдов
Большевистский сев.

(В. Луговской)

Своеобразный колорит приобретает О., выраженная прямыми звукоподражаниями, которые воспринимаются как глагольные части речи:

Винтовочка тук-тук,
А красные тут-тут,
Пулеметы тра-та-та,
А белые ла-та-та.

(Народная частушка)

Волны скачут лата-тах!
Волны скачут а-ца-ца!

(В. Хлебников)


ФЭБ: Квятковский. Описательная поэма // Поэтический словарь. — 1966 (текст)

186

ОПИСА́ТЕЛЬНАЯ ПОЭ́МА — поэтическое произведение, посвященное изображению природы, бытовых сцен, произведений искусства и т. п.

См. Descriptio.


ФЭБ: Квятковский. Опорный согласный // Поэтический словарь. — 1966 (текст)

187

ОПО́РНЫЙ СОГЛА́СНЫЙ — согласный звук, стоящий перед ударным гласным рифмующегося слова и делающий рифму богатой. В мужской открытой рифме, т. е. в слове, оканчивающемся на ударную гласную, О. с. должны быть одинаковыми: душа — дыша, усну — весну, тоски — тиски, светло — стекло. Но нельзя рифмовать: душа — весна — гора, уйду — окну — расту. О. с. играет большую роль в конструкции богатой рифмы и ассонанса.


ФЭБ: Квятковский. Опоясанная рифма // Поэтический словарь. — 1966 (текст)

187

ОПОЯ́САННАЯ РИ́ФМА, или опоясная, — рифмовка стихов по схеме abba, т. е. когда в четырехстрочной строфе первая строка рифмуется с четвертой, как бы опоясывая собой вторую и третью строки, взаимно рифмующиеся по смежности. Например:

В ауле, на своих порогах
Черкесы праздные сидят.
Сыны Кавказа говорят
О бранных, гибельных тревогах.

(А. Пушкин)

Из Казахстана шли бойцы,
Панфилов их привел могучий.
Он бою их учил, как учат
Сынов чапаевцы-отцы.

(Н. Тихонов)

В русской народной поэзии О. р. не встречается. В стихах поэтов-виршевиков она появилась у А. Кантемира на исходе «силлабического» стихосложения — в 18 в.:

Скучен вам, стихи мои, ящик, десять целых
Где вы лет тоскуете в тени за ключами!
Жадно воли просите, льстите себе сами,
Что примет весело вас всяк, гостей веселых...

(«Письмо II к стихам своим»)

О. р. характерна главным образом для стихов со сравнительно короткими строками. О. р. носит еще название охватной рифмы.


ФЭБ: Квятковский. Орфоэпия // Поэтический словарь. — 1966 (текст)

187

ОРФОЭ́ПИЯ (греч. ὀρθοέπεια, от ὀρθός — прямой, верный и ἔπος — слово, речь) — лингвистический термин, знаменующий собой правильное, образцовое произношение на основе живого литературного

188

языка. В русском языке таким произношением является московский говор, по которому, например, слова «что», «конечно», «его», «красного» произносятся как — «што», «канешна», «ево», «краснава»; глаголы «виделся», «сделалась» произносятся — «видилса», «сделалас» и т. п. С 19 в. рифма орфоэпична и не зависит от орфографии рифмуемых слов:

И от берега крутого (крутова)
Оттолкнул его веслом,
И мертвец вниз поплыл снова,
За могилой и крестом.

(А. Пушкин)

Как не грех тебе захожего (захожева)
Человека так пугать?
А еще хотел я дешево
Миткалю тебе продать.

(Н. Некрасов)


ФЭБ: Квятковский. Остраннение // Поэтический словарь. — 1966 (текст)

188

ОСТРАННЕ́НИЕ — термин, введенный в русскую поэтику В. Шкловским; означает описание в художественном произведении человека, предмета или явления, как бы впервые увиденного, а потому приобретающего новые признаки. Отсюда даже привычный и признанный предмет, как всякое новое явление, может показаться необычным, странным. В. Шкловский указал на приемы О. в русских народных песнях и загадках, особенно с элементами эротики. Л. Толстой, описывая спектакль с точки зрения посетителя, впервые видящего сцену, говорит так: «На сцене были ровные доски посредине, с боков стояли крашеные картины, изображавшие деревья, позади было протянуто полотно...». На примере О. построено трагическое стихотворение А. Блока «Из газет», где все описывается с точки зрения безмятежных маленьких детей, ничего не знающих о самоубийстве их матери. Образцы О. в стихах поэтов:

Две капли брызнуло в стекло,
От лип душистых медом тянет.
И что-то к саду подошло,
По свежим листьям барабанит.

(А. Фет)

И под нависшими бровями
Блеснуло что-то; и слезами
Я мог бы этот блеск назвать,
Когда б не скрылся он опять.

(М. Лермонтов)

Осенних листьев ссохлось вещество
И землю всю устлало. В отдаленьи
На четырех ногах большое существо
Идет, мыча, в туманное селенье.
Бык, бык! Ужели больше ты не царь?

(Н. Заболоцкий)

Пример О. у Маяковского, который в поэме «Человек» с необыкновенной тонкостью развил тютчевскую тему завороженности Невою:

Слоняюсь.
Мост феерический.
Влез.

189

И в странном волнении взираю с него я.
Стоял — вспоминаю.
Был этот блеск.
И это
тогда
называлось Невою.
Здесь город был.
Бессмысленный город,
выпутанный в дымы трубного леса.

Ср. у Ф. Тютчева:

Опять стою я над Невой
И снова, как в былые годы,
Смотрю и я, как бы живой,
На эти дремлющие воды.
Нет искр в небесной синеве,
Все стихло в бледном обаянье,
Лишь по задумчивой Неве
Струится лунное сиянье.
Во сне ль все это снится мне,
Или гляжу на самом деле,
На что при этой же луне
С тобой живые мы глядели?

Ср. Симфора и Первоначальное значение.


ФЭБ: Квятковский. Отрицательное сравнение // Поэтический словарь. — 1966 (текст)

189

ОТРИЦА́ТЕЛЬНОЕ СРАВНЕ́НИЕ — особая форма образного сравнения, в котором дается не сопоставление одного предмета с другим, как это делается во всяком прямом сравнении, а противопоставление одного предмета другому. О. с. — любимый стилистический прием в русской народной поэзии, например:

Не ветра шумят холодные,
Не пески бегут зыбучие, —
Снова горе подымается,
Словно злая туча черная.

Как стилистический прием форма О. с. перешла из народной поэзии к авторам-поэтам:

Не стая воронов слеталась
На груды тлеющих костей,
За Волгой, ночью, вкруг огней
Удалых шайка собиралась.

(А. Пушкин)

Не тростник высок колышется,
Не дубравушки шумят,
Молодецкий посвист слышится,
Под ногой сучки трещат.

(Н. Некрасов)

Не ветер, вея с высоты,
Листов коснулся ночью лунной;
Моей души коснулась ты —
Она тревожна, как листы,
Она, как гусли, многострунна.

(А. К. Толстой)

190

То не чудо сверкает над нами,
То не полюса блеск огневой, —
То бессмертное Ленина знамя
Пламенеет над старой Невой.

(Н. Тихонов)


ФЭБ: Квятковский. Охватная рифма // Поэтический словарь. — 1966 (текст)

190

ОХВА́ТНАЯ РИ́ФМА — см. Опоясанная рифма.


ФЭБ: Квятковский. Палиндром // Поэтический словарь. — 1966 (текст)

190

ПАЛИНДРО́М, палиндро́мон (греч. παλίνδρομος — движущийся назад, возвращающийся), — перевертень, слово, стих или фраза, одинаково читаемые по буквам слева направо и справа налево. Форма П., как игрового словесного искусства, известна была в глубокой древности. В византийском храме Софии в Константинополе на мраморной купели было вырезано следующее палиндромное изречение: «nisponano mimata mi monanopsin», означающее: «Омывайте не только лицо, но и ваши грехи». Составление подобных П., содержащих в себе серьезную мысль, является чрезвычайно трудным делом. Чаще встречаются игривые или шуточные П. В России в 17—18 вв. П. назывались «рачьими стихами». Например:

Анна ми мати та ми манна.
Анна пита мя мати панна.
Анна дар и мне сень мира данна.

(Величко, киевский поэт 17 в.).

В русском языке палиндромными являются слова: топот, казак, шалаш, кабак. Общеизвестны П.:

Я иду с мечем судия.

(Г. Державин)

А роза упала на лапу Азора.

(А. Фет)

Удачный П., семантически оправданный, составил советский литератор Н. Булгаков:

Аргентина манит негра.

Забавен анонимный двучленный П.:

У кота на току
упер казак репу.

Некоторые поэты делали попытки написать П. не только целое стихотворение (В. Брюсов), но даже поэму (поэма В. Хлебникова «Разин»). Само собой разумеется, что в этом случае не слова подбираются к мысли, а, наоборот, приходится мысль подбирать к словам, например у В. Хлебникова:

Кони, топот, инок,
Но не речь, а черен он.
Идем молод, долом меди.
Чин зван мечем навзничь.

191

Интересно шуточное стихотворение С. Кирсанова «Лесной перевертень»:

Летя, дятел,
ищи, пи́щи.
Ищи, пищи́!
Веред дерев
ища, тащи
и чуть стучи
носом о сон.
Буди дуб,
ешь еще.
Не сук вкусен —
червь — в речь,
тебе — щебет.
Жук уж
не зело полезен.
Личинок кончил?
Ты — сыт?
Тепло ль петь?
Ешь еще
и дуди
о лесе весело.

Хорошо. Шорох.
Утро во рту
и клей елки
течет.

П. возможны только как зрительная форма взаимообратного порядка букв в словах. С акустико-фонетической точки зрения П. является нелепицей, т. к. словесные звуки, фонемы необратимы, они униполярны в своем движении.


ФЭБ: Квятковский. Памфлет // Поэтический словарь. — 1966 (текст)

191

ПАМФЛЕ́Т (англ. pamphlet, от Pamphilius — имя героя популярной в свое время комедии 12 в.) — произведение литературно-публицистического жанра, преимущественно злободневное, высмеивающее какое-либо общественно-политическое явление или изобличающее какое-либо лицо с высоким общественным положением. В западноевропейской литературе известны гуманистический памфлет Эразма Роттердамского «Похвала Глупости», революционные памфлеты Марата, политический памфлет Маркса «18 брюмера Луи Бонапарта». В русской литературе известны направленные против революционно-освободительного движения романы-памфлеты Н. Лескова «Некуда» и «На ножах», А. Писемского «Взбаламученное море», В. Крестовского «Панургово стадо». С другой стороны, следует отметить П. Максима Горького «Город Желтого Дьявола», «Один из королей республики», бичующие бездушие и деспотизм американского капитала. В советской литературе известны острые публицистические памфлеты Я. Галана, И. Эренбурга; памфлетны многие стихотворения Д. Бедного и В. Маяковского.


ФЭБ: Квятковский. Панегирик // Поэтический словарь. — 1966 (текст)

191

ПАНЕГИ́РИК (греч. πανηγυρικός) — в античном мире первоначально так называлась надгробная речь, восхвалявшая подвиги могущественного военного или государственного деятеля. Затем П. стали называться похвальные и даже льстивые речи и обращения к живым (иногда в стихах). В 16—18 вв. в Западной Европе П. были

192

основной формой придворной поэзии. Панегирической была и русская придворная поэзия 17 и 18 вв. В 19 в. П., как литературный жанр, исчезает и слово «панегирик» употребляется чаще всего в ироническом смысле, как чрезмерное восхваление кого-либо не по заслугам.


ФЭБ: Квятковский. Панторим // Поэтический словарь. — 1966 (текст)

192

ПАНТОРИ́М, или пантори́фма (от греч. παντ — корень слова πᾶς — весь и франц. rime — рифма или греч. ῥυθμός — ритм, размерность), — стихотворение или часть стихотворения, в котором почти все слова рифмуются между собой, например:

Сидит кот у ворот,
К себе милую ждет.
Кошечка в окошечке,
Кошурки в печурке,
Котятки в подлавке.

(Русская народная песня)

Шумели, сверкали,
И в дали влекли,
И гнали печали,
И пели в дали.

(К. Бальмонт)

Опьяняет смелый бег,
Овевает белый снег,
Режут шумы тишину,
Нежат думы про весну.

(В. Брюсов)

Мастерски написан следующий изящный П.:

В начале года —
нынче-то —
погода
половинчата.

Ну, вот тебе,
негоже ведь:
то оттепель,
то ожеледь;

то лужица
завьюжится,
то стужица
закружится;

то стелется,
то колется
метелица
в околице!

(А. Недогонов)

Интересен редкий опыт перекрестного П. — взаимно рифмуются слова а) первой и третьей строк и б) второй и четвертой строк:

Телом смуглый и тощий
Бредит во сне калиф,
Опустелые круглые площади
Из меди дней проросли.

(Н. Тихонов)


ФЭБ: Квятковский. Пантуны // Поэтический словарь. — 1966 (текст)

193

ПАНТУ́НЫ (индон. pantun) — народные четверостишия в индонезийской поэзии. Популярность П. огромна, они откликаются на разные случаи жизни. П. можно сравнить в этом отношении с русскими частушками.


ФЭБ: Квятковский. Парабола // Поэтический словарь. — 1966 (текст)

193

ПАРА́БОЛА (греч. παραβολή — аллегорический рассказ, притча) — краткая иносказательная история поучительного содержания (термин старой поэтики).


ФЭБ: Квятковский. Парафраз // Поэтический словарь. — 1966 (текст)

195

ПАРАФРА́З, или парафраза (греч. παράφρασις — пересказ), — стилистический термин; 1) пересказ своими словами литературного произведения. К этой категории П. относится также сокращенное изложение больших художественных произведений. Таковы, например, сокращенные (адаптированные) издания для детей сказок из «1001 ночи», изложение «Дон Кихота», «Гаргантюа и Пантагрюэля», «Робинзона Крузо» и т. д.

2) В старинной поэтике П. назывались переложение прозаического текста в стихи. Так, например, в истории русской литературы известно соревнование в 1743 г. трех знаменитых поэтов-современников — В. Тредиаковского, М. Ломоносова и А. Сумарокова на переложение стихами 143-го псалма для выяснения вопроса о том, какой из стихотворных размеров наиболее подходит для высокого «штиля». Ломоносов и Сумароков переложили псалом ямбом, Тредиаковский — хореем. В 1794 г. вышла их книжка под названием «Три оды Парафрастические».

П. не следует смешивать с Перифразом.


ФЭБ: Квятковский. Пародия // Поэтический словарь. — 1966 (текст)

195

ПАРО́ДИЯ (от греч. παρῳδία — перепев) — жанр критико-сатирической литературы, основанный на комическом воспроизведении и высмеивании стилистических приемов какого-либо писателя, на карикатурном подчеркивании и утрировке особенностей его писательской манеры. Так, роман Сервантеса «Дон Кихот» был задуман как П. на рыцарские романы, отсюда пародирование канонических образов этих романов — рыцарь, его оруженосец, конь, дама и пр.; пародиен и весь стиль «Дон Кихота», в частности высокопарное обращение к читателю, введение в начале романа сонетов, явно пародийных.

Пародийная форма сатиры в русской литературе разработана давно. В 18 в. известен пародийный «Дифирамб Пегасу» А. Сумарокова (П. на поэта В. Петрова и ломоносовскую школу). В начале 19 в. большим успехом пользовалась «Поучительная баллада сочинения Елистрата Фитюлькина „Двенадцать спящих буточников“» — П. на «Двенадцать спящих дев» В. Жуковского (автор этой П. — Проташинский, племянник Жуковского). И. Крылов в своей «шутотрагедии» «Триумф» пародировал ложно-классические трагедии, написанные александрийским стихом. Большое развитие получила русская П. у демократических поэтов 60-х годов прошлого века —

196

Д. Минаева, В. Курочкина, Н. Ломана и др. Из предреволюционных пародистов наиболее был известен А. Измайлов, тонко пародировавший русских декадентов.

Среди советских пародистов-поэтов известны: А. Архангельский, Н. Адуев, А. Арго, М. Пустынин, С. Васильев, С. Шевцов, А. Раскин и др. Особенно удачны пародии Архангельского, представляющие собой не только стилистические, но и критические сатиры на писателей.

Пародирование известно и в русской народной поэзии. Вот начало народной П. «Агафонушка» из сборника Кирши Данилова:

А и на Дону, Дону, в избе на дому,
На крутых берегах, на печи на дровах,
Высока ли высота потолочная,
Глубока глубота подпольная,
А и широко раздолье — перед печью шесток,
Чистое поле — по подлавечью,
А и синее море — в лохани вода.
А у белова города, у жорнова,
А была стрельба веретенная,
А и пушки-мушкеты горшечныя,
Знамена поставлены помельныя,
Востры сабли — кокошники,
А и тяжкия палицы — шемшуры,
А и те шешумры были тюменских баб.
А и билася-дралася свекры со снохой,
Приступаючи ко городу ко жорному,
О том пироге, о яшном мушнике,
А и билися-дралися день до вечера,
Убили оне курицу пропашшую.
А и на ту-та на драку-великой бой
Выбежал сильной-могуч богатырь,
Молодой Агафонушка Никитин сын.
А и шуба-та на нем была свиных хвостов,
Болестью опушена, комухой подложена,
Чирьи да вереды — то пуговки,
Сливныя коросты — то петельки...

П. следует отличать от Перифраза. См. Бурлеска и Парафраз.


ФЭБ: Квятковский. Партима // Поэтический словарь. — 1966 (текст)

196

ПА́РТИМА (прованс. partimén, букв. — часть, раздел, от partir — разделять, распределять) — жанр игровой поэзии трубадуров, изощрявшихся в остроумии; игра состояла в том, что один из поэтов предлагал другому на выбор одно из двух противоречивых положений, обязуясь защитить любое противоположное мнение.


ФЭБ: Квятковский. Парцелляция // Поэтический словарь. — 1966 (текст)

196

ПАРЦЕЛЛЯ́ЦИЯ (итал. parcella — частица, от лат. particula) — стилистический прием расчленения в поэтическом произведении фразы на части или даже на отдельные слова; цель П. — придать речи интонационную экспрессию путем ее отрывистого произнесения. Парцеллируемые слова отделяются друг от друга точками или восклицательными знаками при соблюдении всех остальных синтаксических и грамматических правил.

Примеры П.:

А все Кузнецкий мост, и вечные французы,
Откуда моды к нам, и авторы, и музы:

197

Губители карманов и сердец!
Когда избавит нас творец

От шляпок их! чепцов! и шпилек! и булавок!
И книжных и бисквитных лавок!

(А. Грибоедов)

Но шла Россия. Шел литейщик, пахарь,
Боец, подвижник. Тяжко, трудно шел.
Неодолимо шел! К социализму!

(Г. Шенгели)

...Но горы близко.
И снег на них. Мы время проведем
У печки. В Имеретии. Зимою.
Как в Переделкине, как под Москвою.

(В. Инбер)

Боюсь гостиниц. Может, потому,
Что чувствую, что в номере когда-то
Остаться мне случится одному.
Навеки. В самом деле. Без возврата.

(Е. Винокуров)

Ни дымных кухонь. Ни бездомных улиц.
Двенадцать бьет. Четыре бьет. И шесть.
И снова. Гулливер. Стоит. Сутулясь.
Плечом. На тучу. Тяжко! Опершись.

(П. Антокольский)

Показателен случай, когда парцеллировано исключительно сильное по смыслу место в стихотворении.

Но если ты, случится как-нибудь,
По глупости, по молодости ранней,
Решишь податься на постыдный путь,
Забыв о чести, долге и призванье:

Товарища в беде не поддержать.
Во чье-то горе обратить забаву.
В труде схитрить. Солгать. Обидеть мать.
С недобрым другом поравняться славой, —

То прежде ты — завет тебе один:
Ты только вспомни, мальчик, чей ты сын.

(А. Твардовский)

К П. относится и разбивка стиха на короткие строки. Это наблюдается у В. Маяковского, А. Белого, Н. Асеева, С. Кирсанова, В. Луговского, Р. Рождественского и др. (см. Пауза).

Встречается слоговая П., преимущественно в шуточных стихах:

А вы знаете, что у,
А вы знаете, что па,
А вы знаете, что пы,
Что у папы моего
Было сорок сыновей.

(Д. Хармс)


ФЭБ: Квятковский. Пастораль // Поэтический словарь. — 1966 (текст)

197

ПАСТОРА́ЛЬ (от лат. pastoralis — пастушеский) — жанр античной, так называемой пастушеской поэзии, изображавшей деревенскую мирную жизнь пастухов, земледельцев, рыбаков. В эпоху

198

Возрождения на Западе сочиняли П. в эпической, лирической и драматической форме; по существу, это были стилизации под античные П.

См. Буколическая поэзия.


ФЭБ: Квятковский. Пасторела // Поэтический словарь. — 1966 (текст)

198

ПАСТОРЕ́ЛА, или пастуре́ла (прованс. pastorelle или pastourelle, букв. — пастушка), — лирический жанр поэзии трубадуров, стихотворение в форме диалога между рыцарем и пастушкой.


ФЭБ: Квятковский. Пентон // Поэтический словарь. — 1966 (текст)

205

ПЕНТО́Н (от греч. πέντε — пять) — термин, введенный В. Пястом для обозначения русского пятидольного размера (см. Пятидольник).


ФЭБ: Квятковский. Первоначальное значение // Поэтический словарь. — 1966 (текст)

205

ПЕРВОНАЧА́ЛЬНОЕ ЗНАЧЕ́НИЕ, — употребление привычных слов или выражений в их изначальном смысле, т. е. в том, какой присущ им. В этом случае нам возвращается забытое значение данного слова на фоне общепринятой лексики, как остраннение. Примеры П. з.:

Уж перстня верного утратя впечатленье,
Расплавленный сургуч кипит.

(А. Пушкин)

А там, в торжественном покое,
Разоблаченная c утра,
Сияет Белая Гора,
Как откровенье неземное.

(Ф. Тютчев)

И странно грустно было мне,
Как от присущей милой тени (присутствующей).

(Он же)

Все привольней, все приветней,
Умаляющийся день.

(Он же)

О, верь, что никогда в объятьях раскаленных
Не мог таких ночей, вполне разоблаченных,
Лелеять сладострастный юг!

(А. Фет)


ФЭБ: Квятковский. Переакцентуация // Поэтический словарь. — 1966 (текст)

205

ПЕРЕАКЦЕНТУА́ЦИЯ (от рус. предлога «пере» и лат. accentus — ударение) — термин, предложенный В. Жирмунским для обозначения тех случаев ритмообразования, когда ударный слог в слове падает на метрически слабую долю стопы, что наблюдается чаще всего в стихах народной поэзии и в силлабике. См. Инверсия ритмическая.


ФЭБ: Квятковский. Передняя рифма // Поэтический словарь. — 1966 (текст)

205

ПЕРЕ́ДНЯЯ РИ́ФМА — см. Начальная рифма.


ФЭБ: Квятковский. Перекрестная рифма // Поэтический словарь. — 1966 (текст)

206

ПЕРЕКРЕ́СТНАЯ РИ́ФМА — наиболее употребительный вид рифмовки в четверостишии, где слова рифмуются через строку, по типу abab:

Близился сизый закат.
Воздух был нежен и хмелен,
И отуманенный сад
Как-то особенно зелен.

(Ин. Анненский)

Ой, полна, полна коробушка,
Есть и ситцы и парча.
Пожалей, моя зазнобушка,
Молодецкого плеча!

(Н. Некрасов)

В русской виршевой и народной поэзии принята смежная рифма.


ФЭБ: Квятковский. Перенос // Поэтический словарь. — 1966 (текст)

206

ПЕРЕНО́С (франц. enjambement, от enjamber — перешагнуть, перескочить) — несовпадение интонационно-фразового членения в стихе с метрическим членением, причем фраза (или часть ее, составляющая цельное синтаксическое сочетание), начатая в одном стихе, переносится в следующий стих; в живом чтении обязательно должна быть сохранена структурная концевая пауза в стихе. Существуют три типа П.: строчной, строфический и слоговой.

В строчном П. различаются четыре наиболее распространенные формы переноса фразы.

а) Фраза, заполняющая почти целиком первую стихотворную строку, заканчивается в начале следующей:

Стряпуха, возвратясь из бани жаркой,
Слегла. Напрасно чаем и вином...

(А. Пушкин)

... Рассказать, что отовсюду
На меня весельем веет,
Что не знаю сам, что буду
Петь, — но только песня зреет.

(А. Фет)

б) Краткая фраза, начинающаяся в конце первой строки, заканчивается вначале следующей строки:

И мы вошли в последний зал. Он был
Пуст. Только у стены одной стоял
Высокий идол...

(В. Брюсов)

в) Фраза начинается в самом конце первой строки и целиком переносится в следующую строку:

Его зовут Алеко; он
Готов идти за мной повсюду.

(А. Пушкин)

г) Первая строка заканчивается союзом или предлогом, а подчиненное ему слово переходит в следующую строку:

... Говорю с тобою — но
Слова мои как тень проходят мимо.

(М. Лермонтов)

207

Возле дома, около
Старого крыльца
Сколько грома цокало,
Звякало свинца!

(В. Саянов)

Резкие П. тогда действуют на читательское воображение, когда они мотивированы внутренним волнением поэта, например в следующем отрывке, в котором представлены три последние, самые трудные формы строчного П.:

Раз!

Трубку наводят.

Надежду

брось.

Два!

Как раз

остановилась,

не дрогнув,

между

моих

мольбой обволокнутых глаз.

(В. Маяковский)

Если ступенчатые строки в трехдольнике Маяковского выпрямить в нормальные стиховые строки и обозначить в них структурные паузы, то мы получим:

| Раз! /\ /\ | Трубку на|водят. На|дежду /\ |
| брось. /\ /\ | Два! /\ Как | раз /\ /\ | /\ /\ /\ |
| остановилась, не | дрогнув, /\ | между
мо|их /\ моль|бой обво|локнутых | глаз. /\ /\ |

Те же явления переноса могут происходить в смежных строках двух соседних строф, это — строфический П. Классический пример такого переноса, необычайно эффектного по своему эмоциональному значению и оправданного всем ходом повествования, имеется в «Евгении Онегине» А. Пушкина (волнение Татьяны перед свиданием с Онегиным, гл. III), где к тому же обнаруживается характерная для пушкинского мастерства деталь: слово, подпадающее под П. («упала»), рифмуется с концами строк («обежала», «переломала») :

XXXVIII

...............
... Мигом обежала
Куртины, мостики, лужок,
Аллею к озеру, песок,
Кусты, сирень переломала,
По цветникам летя к ручью
И задыхаясь, на скамью

XXXIX

Упала...

«Здесь он! здесь Евгений!

О боже! что подумал он!»...

208

Тот же прием строфического П. применил Пушкин в 8-й главе романа на стыке 39-й и 40-й строф (волнение Онегина в ожидании встречи с Татьяной).

Слоговой П. в метрическом стихе — редкий прием; он встречается в случае, когда стоящее в конце строки слово по своему слоговому объему превышает долевой объем стиха, вследствие чего конец этого слова ритмически относится к следующему стиху:

И когда, зарей подбитый
Из-за гор,
Задохнется под копыта-
ми костер,
Будут хлопоты и лязги,
А пока
Шарит нож под опояска-
ми рука.

(Н. Браун)

Фактически форма этих стихов — русский народный стих, известный под именем «Камаринской», т. е. трехкратный четырехдольник третий с внутристишными и концевыми рифмами:

А ко|гда, зарей под|битый из-за | гор, /\
Задох|нется под ко|пытами кос|тер, /\
Будут | хлопоты и | лязги, а по|ка /\
Шарит | нож под опо|ясками ру|ка. /\

Или другой случай:

Узнаю вас, близкий рампе,
Друг крылатый эпиграмм, пе-
она третьего размер.
Вы играли уж при мер-
цаньи утра бледной лампе
Танцы нежные химер.

(И. Анненский)

Еще сильнее слоговой перенос из стиха в стих в следующем примере:

Он смотрит и не смотрит на отца.
И все в нем недолюбленное, недо-
любившее. В мозгу — как звон косы,
Как взмах косы: «Я еду, еду, еду».
Он смотрит и не смотрит на часы.

(П. Антокольский)

Или:

За девками доглядывать, не скис
ли в жбане квас, оладьи не остыли ль,
Да перстни пересчитывать, анис
Ссыпая в узкогорлые бутыли...

(М. Цветаева)

В поэзии М. Цветаевой, как ни у кого из русских поэтов, резкие П. играют исключительно важную интонационно-ритмическую роль, иногда охватывая собой ряд строф, например в стихотворении «Тоска по родине»:

Тоска по родине! Давно
Разоблаченная морока!
Мне совершенно всё равно —
Где совершенно одинокой

209

Быть, по каким камням домой
Брести с кошелкою базарной
В дом, и не знающий, что — мой,
Как госпиталь или казарма.

Мне всё равно, каких среди
Лиц — ощетиниваться пленным
Львом, из какой людской среды
Быть вытесненной — непременно —

В себя, в единоличье чувств.
Камчатским медведём без льдины.
Где не ужиться (и не тщусь!),
Где унижаться — мне едино...

Характерно, что в русской народной поэзии П. не наблюдается; там интонационно-фразовый ряд всегда совпадает со стиховым рядом.


ФЭБ: Квятковский. Период // Поэтический словарь. — 1966 (текст)

209

ПЕРИ́ОД (от греч. περίοδος, букв. — обход) — лингвистический термин, означающий длинное сложное предложение, в первой части которого интонация идет на повышение, а во второй — на понижение. Стихотворение, написанное в форме П., свидетельствует о широте поэтического дыхания автора и о большом зрелом мастерстве, при наличии которого только и можно совладать со сложной аппаратурой стиха, включающей в себя несколько строф. Примерами П. в русской поэзии могут служить стихотворение А. Пушкина «Когда порой воспоминанье», начинающееся П. в 26 строк, стихотворение М. Лермонтова «Когда волнуется желтеющая нива» (16 строк), стихотворения А. Фета «О, долго буду я, в молчаньи ночи тайной» (12 строк) и «Когда мечтательно я предан тишине» (20 строк). Мастерски владел этой формой В. Маяковский, например П. в поэме «Про это», начинающийся стихом «Но дыханием моим, сердцебиеньем, голосом».


ФЭБ: Квятковский. Период тактометрический // Поэтический словарь. — 1966 (текст)

209

ПЕРИ́ОД ТАКТОМЕТРИ́ЧЕСКИЙ — см. Тактометрический период.


ФЭБ: Квятковский. Перифраз // Поэтический словарь. — 1966 (текст)

209

ПЕРИФРА́З, перифра́за (от греч. περίφρασις — пересказ), — 1) стилистический прием, заключающийся в замене какого-либо слова или словосочетания описательным оборотом речи, в котором указаны признаки неназванного прямо предмета. П. строится на принципе развернутой метонимии, например:

Ты знаешь край, где все обильем дышит,
Где реки льются чище серебра,
Где ветерок степной ковыль колышет,
В вишневых рощах тонут хутора...

(А. К. Толстой)

2) Использование писателем формы известного литературного произведения, в которой, однако, дается резко противоположное содержание, чаще всего сатирическое, с параллельным соблюдением синтаксического строя и количества строф оригинала, а иногда и с сохранением отдельных лексических построений. В этом случае П. является подражательной формой. Примером П. как знакомой формы стиха, но с иным содержанием, может служить «Колыбельная песня (подражание Лермонтову)» Н. Некрасова, острая сатира

210

не на Лермонтова, а на чиновника-карьериста. Сличение нескольких строф «Казачьей колыбельной песни» Лермонтова с некрасовским П. на нее дает возможность ясно представить отличие перифраза от пародии:

Лермонтов. | Некрасов.
Спи, младенец мой прекрасный, Баюшки-баю. Тихо смотрит месяц ясный В колыбель твою. Стану сказывать я сказки, Песенку спою; Ты ж дремли, закрывши глазки, Баюшки-баю. ...Богатырь ты будешь с виду И казак душой, Провожать тебя я выйду — Ты махнешь рукой... Сколько горьких слез украдкой Я в ту ночь пролью!.. Спи, мой ангел, тихо, сладко, Баюшки-баю... | Спи, пострел, пока безвредный! Баюшки-баю, Тускло смотрит месяц медный В колыбель твою. Стану сказывать не сказки — Правду пропою; Ты ж дремли, закрывши глазки, Баюшки-баю. ...Будешь ты чиновник с виду — И подлец душой, Провожать тебя я выду — И махну рукой! В день привыкнешь ты картинно Спину гнуть свою... Спи, пострел, пока невинный! Баюшки-баю...

Образцом же пародийного П. служит политическая сатира Д. Минаева на А. Фета, в которой последний разоблачается (на основании крепостнических высказываний Фета в печати) как расчетливый хозяин-помещик. Минаев использовал оригинальную форму знаменитого стихотворения (система назывных предложений, без глаголов), повернув ее разоблачающим содержанием против самого поэта:

Фет. | Минаев.
Шопот, робкое дыханье, Трели соловья, Серебро и колыханье Сонного ручья, Свет ночной, ночные тени, — Тени без конца, Ряд волшебных изменений Милого лица, В дымных тучках пурпур розы, Отблеск января. И лобзания, и слезы, И заря, заря!.. | Холод. Грязные селенья. Лужи и туман. Крепостное разрушенье, Говор поселян. От дворовых нет поклона, Шапки набекрень, И работника Семена Плутовство и лень. На полях — чужие гуси, Дерзость гусенят, — Посрамленье, гибель Руси, И разврат, разврат.

Интересно сравнить с оригиналом следующий шуточный П.:

Горные вершины
Спят во тьме ночной;
Тихие долины
Полны свежей мглой;
Не пылит дорога,
Не дрожат листы...
Подожди немного,
Отдохнешь и ты.

(М. Лермонтов)

Пьяные уланы
Спят перед столом;
Мягкие диваны
Залиты вином.
Лишь не спит влюбленный,
Погружен в мечты.
Подожди немного:
Захрапишь и ты!

(А. Апухтин)

211

К форме П. обращался иногда В. Маяковский. Вот его эпиграмматический П. на критика А. Эфроса, форма стиха заимствована из Блока (конец «Двенадцати»):

Блок. | Маяковский.
...В белом венчике из роз — Впереди Исус Христос. | В белом венчике из роз Впереди Абрам Эфрос.

Другой пример П. у Маяковского — в конце его стихотворения «Сергею Есенину», где перифразировано двустишие из предсмертного есенинского стихотворения:

Есенин. | Маяковский.
В этой жизни умирать не ново, Но и жить, конечно, не новей. | В этой жизни помереть не трудно, сделать жизнь значительно трудней.

Ср. Бурлеска, Парафраз, Пародия.


ФЭБ: Квятковский. Персонификация // Поэтический словарь. — 1966 (текст)

211

ПЕРСОНИФИКА́ЦИЯ (от лат. persona — лицо и facio — делаю) — см. Олицетворение.


ФЭБ: Квятковский. Песнь // Поэтический словарь. — 1966 (текст)

211

ПЕСНЬ (песня) — 1) название эпического или лиро-эпического произведения на историческую или героическую тему, например в западной литературе — «Песнь о Нибелунгах», «Песнь о Роланде», «Песнь о Гайавате»; в русской литературе «Песня (в значении «песнь») про царя Ивана Васильевича, молодого опричника и удалого купца Калашникова» М. Лермонтова, «Песнь о вещем Олеге» А. Пушкина, «Песня о Буревестнике» и «Песня о Соколе» М. Горького, «Песнь о великом походе» С. Есенина, «Песня о гибели казачьего войска» П. Васильева. В русском фольклоре известны «Песнь об Авдотье-Рязаночке», «Песнь о смерти Михаила Васильевича Скопина-Шуйского», «Песнь о царевне Ксении Годуновой» и др.

2) Название части (главы) поэмы, посвященной историко-героическим или легендарно-мифологическим событиям. Так, П. названы главы поэм Гомера, Данте, Ариосто. Русские поэты 18 и начала 19 вв. также называли главы своих поэм П., например поэмы А. Пушкина — «Руслан и Людмила» в шести песнях с эпилогом и «Полтава» в трех песнях.


ФЭБ: Квятковский. Песня // Поэтический словарь. — 1966 (текст)

211

ПЕ́СНЯ — небольшое лирическое стихотворение, предназначенное для пения; отсюда — его обязательная строфичность, простота текста, отсутствие сложных приемов, точная рифма; часто такая П. имеет рефрен или припев. Стихотворения многих русских поэтов 19 в., положенные на музыку композиторами, стали популярными П.

В дооктябрьскую эпоху особое место занимали революционно-агитационные и революционно-патриотические П., роль которых в воспитании народных масс России исключительно велика. Таковы П. — «Замучен тяжелой неволей» Г. Мачтета, которую любил В. И. Ленин, «Рабочая Марсельеза» («Отречемся от старого мира»), «Вы жертвою пали в борьбе роковой», «Варшавянка» («Вихри враждебные веют над нами») Г. Кржижановского, «Смело, товарищи, в ногу» Л. Радина, «Мы кузнецы» Ф. Шкулева, «Интернационал» Э. Потье в русском переводе А. Коца, песни Д. Бедного и т. д.

В советское время многие поэты в содружестве с композиторами создали замечательные П., ставшие народными, популярные и за рубежом. Среди поэтов — мастеров советской песни завоевали признание В. Лебедев-Кумач, А. Сурков, М. Исаковский, С. Алымов,

212

Л. Ошанин, М. Светлов, Е. Долматовский, М. Матусовский, Н. Матвеева и др. Известна патриотическая роль советских П. в годы Великой Отечественной войны.

Русские народные песни — неисчерпаемый источник вдохновения поэтов и композиторов. Старые лирико-бытовые песни русского народа имеют много общего с такими же П. Украины и Белоруссии; они подразделяются на колядки, веснянки, масляничные, подблюдные, свадебные, любовные, колыбельные, застольные, игровые, плясовые, хороводные; зажиночные, дожиночные, рабочие, солдатские, рекрутские, бурлацкие, тюремные, разбойницкие и т. д. Особое место в русском фольклоре занимают П., посвященные революционно-народному движению в прошлом (песни о Пугачеве, о Степане Разине и др.). В советское время расцвета достигла народная частушка.


ФЭБ: Квятковский. Петрушка // Поэтический словарь. — 1966 (текст)

212

ПЕТРУ́ШКА — название кукольного народного театра, существовавшего в России с 17 в. до начала 20 в. Пьесы, сочинявшиеся для этого театра безвестными авторами, носили характер импровизации и злободневности; в них фигурировали устойчивые персонажи: Петрушка — веселый, озорной тип подлинно народной сатиры, цыгане, немец, татарин, полицейский и пудель.


ФЭБ: Квятковский. Пиит // Поэтический словарь. — 1966 (текст)

212

ПИИ́Т, или пии́та (греч. ποιητής, от ποιέω — делаю), — устаревшая славяно-византийская форма слова «поэт»; теперь употребляется в ироническом смысле. В первой трети прошлого века слово П. употреблялось в торжественном одическом смысле:

И славен буду я, доколь в подлунном мире

Жив будет хоть один пиит.

(А. Пушкин)


ФЭБ: Квятковский. Письмо // Поэтический словарь. — 1966 (текст)

212

ПИСЬМО́ — эпистолярный жанр литературы, стихотворное или прозаическое обращение писателя к определенному лицу с постановкой какого-либо важного вопроса. В этом отношении форма П.

213

как жанр близка к посланию. В античной литературе известны «Письма» Горация, впервые переведенные на русский язык в 18 в. А. Кантемиром, который применил в данном случае силлабический тринадцатисложник, без рифмы. В древнерусской литературе такими посланиями были политические письма Андрея Курбского царю Ивану Грозному и ответные письма Ивана Грозного Курбскому; известны П. на религиозные темы протопопа Аввакума к четырем «поморским отцам» и его же П. к Ф. Морозовой, Е. Урусовой и М. Даниловой. Из стихотворных П. 18 в. следует отметить замечательное эпистолярное произведение М. Ломоносова — «Письмо о пользе стекла» Шувалову. У А. Кантемира имеются прозаическое «Письмо Харитона Макентина к приятелю о сложении стихов русских» — стиховедческий трактат, и стихотворные П. — «Письмо к князю Никите Юрьевичу Трубецкому» и «Письмо к стихам своим»; первое написано одиннадцатисложником, второе — тринадцатисложником. В 19 в. жанр стихотворных П. назывался посланиями.

В советское время эпистолярная форма литературно-полемического стихотворного жанра возрождена В. Маяковским («Письмо Алексею Максимовичу Горькому», «Письмо товарищу Кострову из Парижа о сущности любви», «Письмо к любимой Молчанова, брошенной им»).


ФЭБ: Квятковский. Пифи-ямбический дистих // Поэтический словарь. — 1966 (текст)

213

ПИ́ФИ-ЯМБИ́ЧЕСКИЙ ДИ́СТИХ [греч. πύθιος — пифийский (эпитет Аполлона), ιαμβικός — ямбический, δίστιχος — двустишие] — в античной метрике двустишие двух видов: 1) дистих, первый стих которого состоит из дактилического гекзаметра, а второй — из ямбического диметра; 2) дистих, в котором первый стих состоит из гекзаметра, а второй является ямбическим триметром.


ФЭБ: Квятковский. Плач // Поэтический словарь. — 1966 (текст)

213

ПЛАЧ, причитания (причеть, голошение, вопль, крик), — жанр русской обрядовой и бытовой народной поэзии; лирико-драматическая импровизация в стихах, в которой оплакивается смерть или несчастье близкого человека. Как своеобразный литературный жанр, П. встречаются в древнерусской литературе, например плач Ярославны в «Слове о полку Игореве». Известен плач московской княгини Евдокии над телом Дмитрия Донского. Житие зырянского просветителя Стефана Пермского, написанное Епифанием Премудрым (автором жития Сергия Радонежского), заканчивается риторическим эпилогом в форме П.: «Плач пермских людей», «Плач пермской церкви» и «Плач и похвала инока списующа», т. е. автора жития. Известен анонимный «Плач о пленении и конечном разорении Московского государства» (1611—1612). В 17 в. поэт Сильвестр Медведев написал «Плач и утешение» по поводу смерти царя Федора Алексеевича.

Разновидностью П. являются женские народные причитания. В них оплакиваются не только смерть близких людей, но и разнообразные невеселые случаи и события крестьянской жизни старой России — проводы в солдаты, неурожай, болезни, замужество против воли, тяжелая жизнь осиротевшей семьи и т. д. Именно на эту, социальную сторону народных плачей и причитаний обратил внимание в 1919 г. В. И. Ленин, ознакомившись с книгой Е. Барсова «Причитания Северного края». В этой связи большой интерес представляет исследование В. Базанова «О социально-эстетической природе причитаний» (журнал «Русская литература», 1964, № 4). Авторами и исполнительницами П. были т. н. вопленницы, среди них знаменитая Ирина Федосова, а в советское время — Настасья

214

Богданова, Анна Пашкова и Маремьяна Голубкова. Обычная стихотворная форма П. — фразовик с трехсложной клаузулой, например:

Подойти мни вот, спобедноей кручинноей головушке,
Ко своему-то к рожоному к сердечному дитятку,
Ко своей-то мни ко белоей к лебедушке,
Ко умершеей ко бывшеей к подстылоей головушке!..

(Н. Богданова, начало «Плача о дочери»)

Уж пойти-ка мне, горюшице,
Уж ко столу да ко дубовому,
Уж поприсести мне да потихошеньку.
Уж как не знаю только, беднушка,
Сесть мне к резвыим ли ноженькам
Али к буйной ко головушке?
Уж лучше сяду только, беднушка,
Против сердечушка ретивого;
Уж погляжу на тело мертвое,
Уж тело мертвое, личико блеклое;
Да как спрошу, бедна горюшица,
Дорогого вождя Ленина...

(Е. Копейкина, начало «Плача о Ленине»)

Среди П. встречаются такие, в которых явно присутствует метрическое, стопное начало. Вот строки, похожие ритмическим рисунком на ритм известных народных стихов «Как по морю, морю синему» и отсюда — на ритм стихотворения Н. Некрасова «Орина, мать солдатская» (трехкратный четырехдольник третий):

Как и|дет да гостья | дальняя, /\ | /\ /\
Идет | гостья долго|жданная, /\ | /\ /\
Моя тетушка-до|бротушка, /\ | /\ /\
Старша | буйная го|ловушка. /\ | /\ /\
/\ /\ |/\ У нас у |бедныих /\ | /\ /\
Ново | чудо счудо|валося, /\ | /\ /\
Ново | диво сдиво|валося! /\ | /\ /\

(А. Пашкова, начало «Плача после пожара»)

Или следующие строго метрические стихи полубылинного строя (четырехкратный четырехдольник третий):

Спаси, | господи, спо|рядныих су|се-еду-у|шек! /\
Благодарствую кресть|янам право|сла-авны-ы|им, /\
Не жа|лели что рабочей поры-|вре-еме-е|ни, /\
Хоро|нить пришли на|дежную го|ло-ову-уш|ку — /\
Уж вы | старосту-судь|ю да постав|лё-онну-у|ю! /\
Он не | плут /\ был до | вас, не лихо|де-ейни-и|чек, /\
Собо|лезновал об| о-обчестве | со-обра-а|ном, /\
Он сто|ял по вам сте|ной /\ да го|ро́-одо-о|вой /\
/\ От | этих миро|вых да злых по|сре-едни-и|ков. /\

(И. Федосова, начало «Плача о старосте»)

Точно таким же народным размером сложила свой замечательный «Плач о Кирове» советская сказительница С. Кривошеева:

Как уз|нала я про | смерть Сергей Ми|ро-оны-ы|ча, /\
Сладкий |сон меня по|кинул в ночи |тё-омны-ы|е, /\
В светлый | полдень мое | сердце омра|чи-ило-о|ся, /\

215

Все ли|цо мое о|мыли слезы |го-орьки-и|е, /\
Что мне | делать, как мне | горе мое |вы-ыпла-а|кать? /\
Другом | нашего на|рода ты мне | во-оди-ишь|ся, /\
Сыном | кровным и лю|бимым вспоми|на-ае-ешь|ся, /\
Светлым | разумом, Ми|роныч, ты прос|ла-ави-ил|ся, /\
Ты хо|рошими де|лами возве|ли-ичи-ил|ся, /\
Нале|тела, закру|жилась буря|чё-орна-а|я, /\
Сорва|ла с него ли|хая крышу-|го-оло-о|ву, /\
Омра|чила злая | буря нашу | ро-оди-и|ну. /\
Ох, Сер|гей Мироныч, | го-ордый /\ | со-окол /\ | наш! /\
Кто у|бийца твой про|клятый? Кто, от|ку-уда /\ | он? /\
Видно, | в злых его де|лах ты был по|ме-ехо-о|ю, /\
Видно, | счастье ему | наше не пон|ра-ави-и|лось!.. /\

(«Правда» от 1 декабря 1936 г.)


ФЭБ: Квятковский. Плеоназм // Поэтический словарь. — 1966 (текст)

215

ПЛЕОНА́ЗМ (от греч. πλεονασμός — излишество) — многословие, излишние определительные слова в фразе. Таковы П., которыми мы пользуемся на каждом шагу: приснилось во сне, нижнее белье, воротился обратно, курносый нос, побежал бегом, видел своими собственными глазами и пр. Примеры П. у поэтов.

Туда пешком печальный граф
Идет и над пещерой темной
Зрит надпись...

(А. Пушкин)

Небесный свод, горящий славой звездной,
Таинственно глядит из глубины,
И мы плывем, пылающею бездной
Со всех сторон окружены.

(Ф. Тютчев)

Перенестись теперь прошу сейчас
За мною в спальню...

(М. Лермонтов)

Предо мною волна, закипевшая
Кипенью белой.

(Г. Шенгели)

Иногда П. употребляется как стилистическая фигура, в целях художественной выразительности; она заключается в подборе синомических выражений:

Гори, гори державная,
Кремлевская звезда,
Сверкай на стягах, славная,
Навеки, навсегда!

(А. Прокофьев)

Но без страха, без боязни
Вышел Шингебис на битву.

(«Гайавата», пер. И. Бунина)

Подобными синомическими П. богата русская народная поэзия, создавшая постоянные парные комплексы: путь-дороженька, грусть-тоска, море-окиян, горе-горькое и др.

Ср. Синонимия.


ФЭБ: Квятковский. Повесть // Поэтический словарь. — 1966 (текст)

215

ПО́ВЕСТЬ — литературное произведение описательно-повествовательного жанра; по своим размерам и, главное, быстроте развертывания эпизодов П. ближе к рассказу, чем к роману, которому

216

присущи многоплановость и более подробная характеристика событий и персонажей. Трудность точного определения П. заключается в том, что она занимает серединное положение между романом и рассказом и бывает или почти романом (например, «Вешние воды» И. Тургенева, «Фома Гордеев» М. Горького), или явно приближается к рассказу («Ася» И. Тургенева, «Моя жизнь» А. Чехова). В. Белинский писал о П.: «Ее форма может вместить в себе все, что хотите — и легкий очерк нравов, и колкую саркастическую насмешку над человеком и обществом, и глубокое таинство души, и жестокую игру страстей. Краткая и быстрая, легкая и глубокая вместе, она перелетает с предмета на предмет, дробит жизнь на мелочи и вырывает листки из великой книги этой жизни» («О русской повести и повестях Гоголя»). Неустойчивое положение этого жанра в литературе подтверждается еще и тем, что некоторые поэты назвали свои поэмы повестями. Так, например, «Перчатка» определена В. Жуковским как «повесть», «Медный всадник» назван Пушкиным «петербургской повестью», поэмы «Демон» и «Измаил-бей» М. Лермонтова квалифицированы как «восточные повести», а «Тамбовская казначейша» — как «современная повесть». В советское время произведение в стихах Н. Асеева «Маяковский начинается» определено автором как «повесть в стихах»; точно так же названа поэма Я. Смелякова «Строгая любовь», а сатирическое произведение Н. Адуева «Товарищ Ардатов» имеет разъяснительный подзаголовок — «повесть-гротеск».


ФЭБ: Квятковский. Повторы // Поэтический словарь. — 1966 (текст)

216

ПОВТО́РЫ — стилистические признаки, присущие поэзии и этим отличающие ее от прозы, как противостоящей стилевой категории. К системе поэтических повторов относятся: метрические элементы — стопа, стих, тактометрический период, строфа, анакруза и эпикруза; эвфонические элементы — анафора и эпифора, рифмы, ассонансы, диссонансы, рефрен; разнообразные параллелизмы.


ФЭБ: Квятковский. Поговорка // Поэтический словарь. — 1966 (текст)

216

ПОГОВО́РКА — меткое народное выражение, лаконичное по форме и острое по мысли и наблюдательности, чаще всего с юмористическим или сатирическим оттенком. В П., как и в пословицах, сказывается народная мудрость. Различие между ними заключается в том, что П. — это одночастная форма выражения, без противопоставления; пословица же — всегда двухчастное выражение. Примеры народных П.: не в коня корм; правда светлее солнца; один в поле не воин; смелостью города берут; всяк кузнец своего счастья; лихо не лежит тихо; сухая ложка рот дерет. Некоторые П. явно стихотворного происхождения: за добро плати добром; нету дыма без огня; шилом море не нагреешь; после дождика в четверг (хорей); сытый голодного не разумеет; мир не без добрых людей; мокрый дождя не боится (дактиль); и сила уму не уступит; хвалилась синица море спалить; голодный француз и вороне рад (амфибрахий) .


ФЭБ: Квятковский. Подражание // Поэтический словарь. — 1966 (текст)

216

ПОДРАЖА́НИЕ — лироэпический жанр в поэзии 18 и первой половины 19 вв.; стихотворение, навеянное творчеством какого-либо поэта или стилизованное в духе поэзии данного автора. Так, например, Е. Баратынский назвал «Подражанием Лафору» стихотворение, начинающееся строкой «Свободу дав тоске моей»; у А. Пушкина имеется ряд стихотворений, определяемых как П. — «Подражание французскому» («Супругою твоей я так пленился»), «Подражание итальянскому» («Как с древа сорвался предатель-ученик»), «Подражание арабскому», «Подражания древним (из Ксенофана

217

Колофанского, из Афенея)»; у М. Лермонтова — «Подражание Байрону» («Не смейся, друг, над жертвою страстей»); у Н. Некрасова — «Подражание Шиллеру (I. Сущность. II. Форма)».


ФЭБ: Квятковский. Подхват // Поэтический словарь. — 1966 (текст)

217

ПОДХВА́Т — см. Акромонограмма.


ФЭБ: Квятковский. Полиметрия // Поэтический словарь. — 1966 (текст)

217

ПОЛИМЕТРИ́Я (от греч. πολύ — много и μίτρον — мера) — многомерность; употребление в поэтическом произведении (обычно в поэме) нескольких стихотворных размеров, придающих ему ритмическое разнообразие. Полиметрично «Слово о полку Игореве». В 18 в. опыты П. были у В. Тредиаковского и А. Сумарокова. В 19 в. в полиметрическом стиле написаны поэмы: «Мстислав Мстиславич» П. Катенина, «Бродяга» И. Аксакова, «Симеон» Л. Мея, ряд поэм Т. Шевченко — «Гайдамаки», «Слепой», «Марьяна-черница» и др. Из советских поэтов П. применяли Д. Бедный в поэмах «Про землю, про волю, про рабочую долю», «О Митьке-бегунце и об его конце», В. Маяковский в поэмах «Владимир Ильич Ленин» и «Хорошо!», А. Твардовский в поэме «Страна Муравия», А. Недогонов в поэме «Флаг над сельсоветом»; М. Цветаева в поэме-сказке «Царь-Девица». В поэме «Страна Муравия» встречаются разнообразные ритмические формы:

С утра на полдень едет он,
Дорога далека.
Свет белый с четырех сторон,
И сверху — облака.

А кто платил,
Когда я не платил?
За каждый стог,
Что в поле метал;
За каждый рог,
Что в хлеву держал...

У батьки, у матки
Родился Никита.
В церковной сторожке
Крестился Никита.

И никого не спрашивай,
Себя лишь уважай,
Косить пошел — покашивай,
Поехал — поезжай.

Большаком, по правой бровке,
Направляясь на восход,
Подпоясанный бечевкой,
Шел занятный пешеход.

На спине играет дрожь,
Шея — вырезная.
— Ну, хозяин, признаешь?..
Признавай, хозяин!

Большаком три ночи и три дня
Ехала телега без коня.
И шутил невесело мужик,
Что к конёвой должности привык.

218

Прицепились, едут.
Хороши дела.
И телега следом
Здорово пошла.

Стоят столы кленовые,
Хозяйка, нагружай!
Поспела свадьба новая
Под новый урожай.

Лети, лети, ластынька,
Лети за моря.
Прощай, прощай, Настенька,
Дочу́шка моя.

— Горек хлеб! /\ Горько пиво!
Нельзя пить, /\ нельзя есть.

Элементы П. имеются в поэме А. Блока «Двенадцать» и в поэме М. Алигер «Зоя».


ФЭБ: Квятковский. Полисиндетон // Поэтический словарь. — 1966 (текст)

218

ПОЛИСИ́НДЕТОН (греч. πολυσύνδετον) — см. Многосоюзие.


ФЭБ: Квятковский. Посвящение // Поэтический словарь. — 1966 (текст)

219

ПОСВЯЩЕ́НИЕ — поэтический жанр, лирическое стихотворение, предваряющее большое произведение. В П. поэт открыто мотивирует подношение этого произведения определенному лицу или, наоборот, выражает свои чувства неназванному адресату, который один только и может понять намеки и недомолвки, имеющиеся в П. Примером первого рода П. может служить стихотворное посвящение Н. Некрасова «Другу-приятелю Гавриле Яковлевичу» (крестьянину деревни Шоды Костромской губернии), предваряющее поэму «Коробейники»; примером второго рода являются стихотворные П. — А. Пушкина к «Полтаве» («Тебе — но голос музы темной») и М. Лермонтова к поэме «Измаил-бей» («Опять явилось вдохновенье»).


ФЭБ: Квятковский. Послание // Поэтический словарь. — 1966 (текст)

219

ПОСЛА́НИЕ — древнейший жанр монологической поэзии, большое стихотворение, в котором поэт, как бы беседуя с адресатом, высказывает свои суждения по какому-либо важному вопросу. В античной литературе известно такое «Послание к Пизонам» Горация, представляющее собой стихотворный трактат о поэтическом искусстве.

В древнерусской литературе П. назывался эпистолярно-публицистический жанр — обращение какого-либо авторитетного общественного или политического деятеля к другому лицу по важному вопросу. Таковы, например, религиозные П. Новгородского архиепископа Василия к Тверскому епископу Федору (14 в.) о существовании земного рая; политические П. царя Ивана Грозного в Кирилло-Белозерский монастырь (около 1578 г.) на просьбу игумена монастыря Козьмы образумить ссыльных опальных бояр. Известны светские, повествовательного характера, стихотворные послания Тимофея Каменевича-Рвовского к поэту 17 в. Кариону Истомину или «Послание к некоему другу» монаха Антония Подольского.

Как лирический жанр П. были популярны в 18 и в первой трети 19 вв. Таковы, например, послания В. Жуковского к Филалету,

220

И. Батюшкову, П. Вяземскому. Ряд П. имеется у Н. Карамзина, И. Дмитриева, К. Батюшкова, А. Фета и др. А. Пушкин написал «Послание к Галичу», «Послание к Наталье», «Послание к кн. Горчакову», «Послание к Юдину», «Послание к Великопольскому», «Послание Цензору». Наиболее употребительный стихотворный размер в П. — шестистопный ямб (александрийский стих):

Угрюмый сторож муз, гонитель давний мой,
Сегодня рассуждать задумал я с тобой.
Не бойся: не хочу, польщенный мыслью ложной,
Цензуру поносить хулой неосторожной.

(А. Пушкин, «Послание к Цензору»)

Или трехстопный ямб:

Где ты, ленивец мой?
Любовник наслажденья!
Ужель уединенья
Тебе не мил покой?

(Он же, «Послание к Галичу»)

Являясь жанром, близким к письму, П. иногда превращались, по существу, в литературно-политические памфлеты (например, «Послание Цензору» А. Пушкина). Таким памфлетом было прозаическое «Послание к слугам моим Шумилову, Ваньке и Петрушке» Д. Фонвизина, направленное против церковного учения и тирании царя. По поводу фонвизинского послания В. Белинский писал, что оно «переживет все толстые поэмы того времени».


ФЭБ: Квятковский. Пословица // Поэтический словарь. — 1966 (текст)

220

ПОСЛО́ВИЦА — афористическое народное изречение, обычно двухчастной формы, этим и отличается П. от одночастной поговорки. П. выражает собой народную мудрость. Будучи элементарной формой поэтической речи, народная П. часто пользуется такими стилистическими приемами, как стихотворный размер, рифма, ассонанс, аллитерация, параллелизм; эти признаки поэтического стиля позволяют думать, что П. является фрагментом, стихом, строкой из забытого произведения и удержалась она в народной памяти благодаря острой мысли, выраженной в особо удачной лаконичной форме. Вот ряд П. в форме четырехстопного хорея: чем богаты, тем и рады; в тесноте да не в обиде; не обманешь, не продашь; щи да каша — пища наша; кошка спит, а мышку видит; тише едешь — дальше будешь. Или П. в форме амфибрахия: попытка не пытка, а спрос не беда; без соли, без хлеба — худая беседа; что было, то сплыло. Народные афористические П.: ученье — свет, а неученье — тьма; клевета — что уголь: не обожжет, так замарает; волков бояться — в лес не ходить; умный товарищ — половина дороги; ошибся — не ушибся: вперед наука; и комар лошадь свалит, если волк пособит; как возьмет голод, появится и голос; ложью свет пройдешь, да впредь не поверят; на трактор надейся, а коня не бросай.

Большое количество П. и поговорок вышло из басен И. Крылова: хоть видит око, да зуб неймет; недаром говорится, что дело мастера боится; а вы, друзья, как ни садитесь, все в музыканты не годитесь. Многие строки гениальной комедии А. Грибоедова вошли в обиход русского языка как П.: нельзя ли для прогулок подальше выбрать закоулок?; шел в комнату, попал в другую; обычай мой такой: подписано, так с плеч долой; блажен, кто верует, тепло ему на свете; служить бы рад, прислуживаться тошно.


ФЭБ: Квятковский. Постоянный эпитет // Поэтический словарь. — 1966 (текст)

221

ПОСТОЯ́ННЫЙ ЭПИ́ТЕТ — см. Эпитет.


ФЭБ: Квятковский. Поэзия // Поэтический словарь. — 1966 (текст)

221

ПОЭ́ЗИЯ (греч. ποίησις, от ποιέω — делаю, создаю, творю) — 1) в расширительном значении — литературно-художественные произведения в стихах или прозе. 2) В настоящее время употребляется в более узком понимании: П. — это стихотворные художественные произведения, в отличие от художественной прозы.

См. также Стих.


ФЭБ: Квятковский. Поэма // Поэтический словарь. — 1966 (текст)

221

ПОЭ́МА (греч. ποίημα, от ποιέω — делаю, творю) — большое многочастное стихотворное произведение эпического или лирического характера. Форма П. на протяжении всей истории литературы претерпела значительные изменения и поэтому лишена устойчивости. Классическая П. — это преимущественно эпическое («Одиссея» и «Илиада» Гомера, «Божественная комедия» Данте) или историко-героическое («Освобожденный Иерусалим» Торквато Тассо, «Неистовый Роланд» Л. Ариосто, «Петр Великий» М. Ломоносова, «Россиада» М. Хераскова) произведение. От классической поэмы существенно отличаются романтические поэмы (например, Дж. Байрона), по своему содержанию они ближе к жизни личности и несут в себе элементы лиризма. Таковы романтические поэмы А. Пушкина, Е. Баратынского, М. Лермонтова, К. Рылеева и др. В русской литературе конца 19 и начала 20 вв. П. как жанровая форма была сравнительно редким явлением (В. Брюсов — несколько поэм, А. Блок — «Возмездие» и «Двенадцать», И. Бунин «Листопад», А. Белый — «Первое свидание»). Возрождение новой русской поэмы началось с Владимира Маяковского. Ныне П. — один из популярных жанров в литературах всех советских республик.

Некоторые писатели называли П. свои прозаические произведения. Так, Н. Гоголь считал «Мертвые души» поэмой, намереваясь построить ее по форме трехчастной поэмы Данте «Божественная комедия» (Ад, Чистилище, Рай).


ФЭБ: Квятковский. Поэтика // Поэтический словарь. — 1966 (текст)

221

ПОЭ́ТИКА (от греч. ποιητική — поэтическое искусство) — наука о структурных формах художественных произведений и исторических законах изменения этих форм под влиянием нового содержания. В прошлом исследователи литературы считали, что П. должна быть нормативной, т. е. устанавливающей стилистические принципы в связи с определенным социально-философским направлением или школой. Таковы античные поэтики Аристотеля и Горация, на Западе — Н. Буало, Г. Лессинга, в России — теоретические работы В. Тредиаковского и М. Ломоносова. Элементы нормативности содержатся также в поэтиках, выработанных определенными литературными направлениями и течениями (например, П. символистов, П. акмеистов) и даже отдельными крупными поэтами, оказывающими влияние на дальнейший ход литературы (например, поэтика А. Пушкина, поэтика Н. Некрасова, поэтика В. Маяковского). Попытка создать историческую П. принадлежит Александру Веселовскому. В основе его работы лежит концепция романо-германской историко-филологической школы. В последнее время среди советских литературоведов наметилась тенденция к созданию системной П. В этом отношении представляют интерес исследования В. Виноградова, в которых он стремится разграничить области поэтики и стилистики, и работы Ю. Лотмана по структуральной поэтике.


ФЭБ: Квятковский. Поэтическая вольность // Поэтический словарь. — 1966 (текст)

221

ПОЭТИ́ЧЕСКАЯ ВО́ЛЬНОСТЬ — см. Вольность поэтическая.


ФЭБ: Квятковский. Поэтическая этимология // Поэтический словарь. — 1966 (текст)

222

ПОЭТИ́ЧЕСКАЯ ЭТИМОЛО́ГИЯ (термин Г. Винокура) — вид двойного или тройного звукового параллелизма, когда поэт подбирает к первому члену сопоставления фонетически близкие слова, подчеркивая тем самым единство звуковой структуры стиха. Такой отбор аллитерируемых слов накладывает на стихи особый ассоциативный отпечаток, отклоняющий порой мысль от прямого логического развития. Неумеренное использование близких по звучанию, но далеких по значению слов может вызвать сбивчивость ассоциаций и привести к затемнению смысла. Прием П. э. появился в русской поэзии 20 в., когда возрос интерес к внутренней форме звучащего слова. Некоторые литературоведы, вслед за В. Вундтом, называют это явление звуковой метафорой (Б. Томашевский). Очень близкое или полное звуковое совпадение параллельных членов обычно приводит к каламбуру (ср. Каламбурные рифмы и Семантический ассонанс).

Примеры П. э.:

Со сталелитейного стали лететь
Крики, кровью окрашенные,
Стекало в стекольных, и падали те,
Слезой поскользнувшись страшною.

(Н. Асеев)

Я запретил бы «продажу овса и сена»...
Ведь это пахнет убийством отца и сына.

(Он же)

Он вне себя. Он внес с собой
Дворовый шум и — делать нечего:
На свете нет тоски такой,
Которой снег бы не вылечивал.

(Б. Пастернак)

Забором крался конокрад,
Загаром крылся виноград.

(Он же)

В даль глазами лезу я...
Низкие лесёнки;
мне
сия Силезия
влезла в селезенки.

(В. Маяковский)

Толпа метавшихся метафор
Вошла в музеи и в кафе.

(П. Антокольский)

Кругом тута и туя,
А что такое — Туля!
То ли турчанка —
Тонкая талия?
То ли речонка —
Горная, талая?
То ли свистулька?
То ли козуля?
Туля?

(А. Вознесенский)

223

В классической поэзии прием П. э. — редкое явление, например в игривых стихах А. Пушкина в письме С. Соболевскому:

У Гальяни иль Кольони
Закажи себе в Твери
С пармазаном макарони
Да яишницу свари.

В русской народной поэзии приемы П. э. можно обнаружить среди частушек, отличающихся необыкновенной легкостью фонетической структуры:

Сирень, сирень, сиренечка,
Сиреневая веточка.
Не подходишь — и не надо,
Серенькая кепочка.


ФЭБ: Квятковский. Поэтический словарь: Алфавитная часть (текст)

Статьи на букву А: Аббревиатура — Ашуг


ФЭБ: Квятковский. Прения // Поэтический словарь. — 1966 (текст)

223

ПРЕ́НИЯ — в старофранцузской поэзии шуточные диалоги между двумя исполнителями пьески — жонглерами; например, споры двух персонажей — Лета с Зимой, Масляницы с Великим постом, Души с Телом, Вина с Водой и др. Эта же форма П. встречается и в поэзии других народов, она является разновидностью амебейной композиции.


ФЭБ: Квятковский. Прециозная поэзия // Поэтический словарь. — 1966 (текст)

223

ПРЕЦИО́ЗНАЯ ПОЭ́ЗИЯ (от франц. precieux — драгоценный, изысканный) — эстетско-салонное течение во Франции 17 в. зародившееся в кругах аристократии, в парижском салоне маркизы Рамбулье. По мнению последователей этого течения, поэзия, равно как и другие искусства, должна принадлежать только изысканным умам, единственным ценителям прекрасного, поскольку поэзия — это эстетическая забава, игра, в которой содержание подчиняется форме. Любимым стилистическим приемом последователей П. п. или перифразы, высмеянные впоследствии Мольером в «Смешных жеманницах» (зеркало — «советник граций», кресла — «удобства для разговора» и пр.). Эти поэты писали стихи различной изощренной формы: фигурные стихи, стихи, в которых все слова начинались на одну букву (тавтограмма), и т. п. Для прециозного стиля характерны пышные метафоры и сравнения, остроты.


ФЭБ: Квятковский. Прибаутка // Поэтический словарь. — 1966 (текст)

223

ПРИБАУ́ТКА — шутливое народное выражение, полное безобидного юмора; иногда короткий рассказец в виде расширенной поговорки, часто с рифмами и аллитерациями. Например, известная П. — «Ах, как сладки гусиные лапки! — А ты их едал? — Нет, не едал, но мой дядя видал, как наш барин едал».


ФЭБ: Квятковский. Применение // Поэтический словарь. — 1966 (текст)

223

ПРИМЕНЕ́НИЕ — см. Аллюзия.


ФЭБ: Квятковский. Припев // Поэтический словарь. — 1966 (текст)

223

ПРИПЕ́В — стихи, повторяющиеся в конце каждого куплета песни; термин П. ближе к народным песням, в отличие от рефрена, являющегося строфическим повтором в авторском стихотворении, которое положено композитором на музыку. Пример П. в русской народной поэзии:

Как у наших у ворот
Стоит озеро воды.

Ой люли, ой люли!
Стоит озеро воды.

Молодец коня поил,
К воротичкам подводил.

Ой люли, ой люли!
К воротичкам подводил.

224

К вереюшке привязал,
Красной девке приказал:

Ой люли, ой люли!
Красной девке приказал...


ФЭБ: Квятковский. Присказка // Поэтический словарь. — 1966 (текст)

224

ПРИ́СКАЗКА — разновидность русской прибаутки, добавляемой рассказчиком в начале, середине и конце сказки, например: «Это присказка, а сказка еще впереди» (в начале); «Скоро сказка сказывается, да нескоро дело делается» (в середине); «И я там был, мед-пиво пил, по усам текло, а в рот не попало» (в конце).


ФЭБ: Квятковский. Притча // Поэтический словарь. — 1966 (текст)

224

ПРИ́ТЧА — малый жанр поучительной или сатирической литературы, бытовавшей в России в 17—18 и в начале 19 вв.; небольшое, отчасти схожее с басней произведение в стихах или прозе. Вот притча А. Пушкина «Сапожник»:

Картину раз высматривал сапожник,
И в обуви ошибку указал;
Взяв тотчас кисть, исправился художник.
Вот, подбочась, сапожник продолжал:
«Мне кажется, лицо немного криво...
А эта грудь не слишком ли нага?»...
Тут Апеллес прервал нетерпеливо:
Суди, дружок, не свыше сапога!

Есть у меня приятель на примете:
Не ведаю, в каком бы он предмете
Был знатоком, хоть строг он на словах;
Но чорт его несет судить о свете:
Попробуй он судить о сапогах!

В древних литературах и в фольклоре П. назывался религиозно нравственный рассказ назидательного и поучительного характера.


ФЭБ: Квятковский. Причитания // Поэтический словарь. — 1966 (текст)

224

ПРИЧИТА́НИЯ — см. Плач.


ФЭБ: Квятковский. Провансальская лирика // Поэтический словарь. — 1966 (текст)

224

ПРОВАНСА́ЛЬСКАЯ ЛИ́РИКА — см. Трубадуры.


ФЭБ: Квятковский. Провинциализмы // Поэтический словарь. — 1966 (текст)

224

ПРОВИНЦИАЛИ́ЗМЫ (от лат. ptovincialis — провинциальный) — слова и выражения, отклоняющиеся от норм, положенных в основу литературного языка; обычно это областные слова, употребляемые только в данной местности. В литературных произведедениях П. встречаются как элементы местного колорита. См. также Диалектизмы.


ФЭБ: Квятковский. Проза // Поэтический словарь. — 1966 (текст)

224

ПРО́ЗА [лат. prosa (oratio) — свободная речь — идущий прямо вперед] — как стилевая категория, противоположна поэзии (и стиху); она охватывает собой самые разнообразные жанры художественных произведений от рассказа до эпопеи. Характерная черта П. — отсутствие законченной системы композиционных повторов, присущих поэзии.

Ср. Поэзия, Стих.


ФЭБ: Квятковский. Прозаизмы // Поэтический словарь. — 1966 (текст)

224

ПРОЗАИ́ЗМЫ — выражения, обороты и целые фразы из бытовой, научной и т. п. прозаической лексики, вторгающиеся в поэтический текст, на фоне которого они выглядят, как сторонний, хотя и внутренне мотивированный материал, например:

Я снова жизни полн — таков мой организм.
(Извольте мне простить ненужный прозаизм).

(А. Пушкин)

225

Все хорошо, но дело в том,
Что степь нагая там кругом.

(А. Пушкин)

Беспокойная ласковость взгляда
И поддельная краска ланит,
И убогая роскошь наряда,
Все не в пользу ее говорит.

(Н. Некрасов)

Своеобразный колорит приобретает стихотворение, построенное исключительно на П.:

Одиннадцать рублей и тридцать три копейки —
Вот месячный оклад Степана Фомича.
На что же к рождеству он шьет жене шубейки,
А к пасхе делает четыре кулича?
Награды к праздникам он, правда, получает;
Но много ли? Всего рублей на пятьдесят,
И значит это в год всего-то составляет
Сто восемьдесят шесть целковых — весь оклад,
И то без четырех копеек. Но положим,
Что — круглым счетом — в год сто восемьдесят шесть...

(Н. Добролюбов)

Подобными деловыми П. насыщен «Разговор с фининспектором о поэзии» В. Маяковского, который нередко с большим тактом прибегал к этому стилистическому приему:

Гражданин фининспектор!

Простите за беспокойство.

Спасибо...

не тревожьтесь...

я постою...

У меня к вам

дело

деликатного свойства:

о месте

поэта

в рабочем строю.

В ряду имеющих

лабазы и угодья

и я обложен

и должен караться.

Вы требуете

с меня

пятьсот в полугодие

и двадцать пять

за неподачу деклараций.

Труд мой

любому

труду

родствен.

Взгляните —

сколько я потерял,

какие

издержки

в моем производстве

226

и сколько тратится

на материал.

Вам,

конечно, известно

явление

«рифмы».

Скажем,

строчка

окончилась словом

«отца»,

и тогда

через строчку,

слога повторив, мы

ставим

какое-нибудь:

ламцадрица-ца́.

Ср. Автология и Просторечие.


ФЭБ: Квятковский. Прозопопея // Поэтический словарь. — 1966 (текст)

226

ПРОЗОПОПЕ́Я (греч. προσωποποιΐα, от πρόσωπον — лицо и ποιέω — делаю, творю) — см. Олицетворение.


ФЭБ: Квятковский. Прокелевзматик // Поэтический словарь. — 1966 (текст)

226

ПРОКЕЛЕВЗМА́ТИК (греч. προκελευσματικός, от προκελεύω — погоняю вперед) — см. Дипиррихий.


ФЭБ: Квятковский. Проклитика // Поэтический словарь. — 1966 (текст)

226

ПРОКЛИ́ТИКА [от греч. προκλιτικός — наклоняющийся вперед (к следующему слову)] — лингвистический термин, безударное слово, передающее свое ударение стоящему за ним ударному, вследствие чего оба эти слова произносятся слитно, как одно слово. П. относится преимущественно к предлогам, союзам и местоимениям, например:

Я помню чудное мгновенье,
Передо мной явилась ты
Как мимолетное виденье,
Как гений чистой красоты.

(А. Пушкин)

А тут еще какой-то испоганил
Всю прорубь керосиновым ведром.
И все, стуча от холода зубами,
Владельца поминают недобром:
Чтоб дом его сгорел, чтоб он ослеп,
Чтоб потерял он карточки на хлеб.

(В. Инбер)

К П. относится первая часть, входящая в состав сложного слова (из двух или трех слов), —

Мир огромив мощью голоса,
иду — красивый,
двадцатидвухлетний,

(В. Маяковский)

а также двухсловные сочетания, где первое слово является безударным по отношению ко второму:

Бойцы сорок второй, пятьдесят пятой,
второй ударной, слышите ль меня?

(О. Бергольц)

Ср. Энклитика.


ФЭБ: Квятковский. Пролог // Поэтический словарь. — 1966 (текст)

227

ПРОЛО́Г (греч. πρόλογος, букв. — предисловие) — 1) в античной трагедии, а затем и в общеевропейской драме — обращение к зрителям театра, предваряющее собой начало действия на сцене (например, П. к «Фаусту» Гете). 2) В некоторых литературных произведениях — вводная глава, подготовляющая читателя к дальнейшему развертыванию сюжета.


ФЭБ: Квятковский. Прономинация // Поэтический словарь. — 1966 (текст)

227

ПРОНОМИНА́ЦИЯ (лат. pro — вместо и nominatio — называние) — вид метонимии, замена нарицательного имени собственным (или наоборот), например: Отелло — вместо ревнивец, Эскулап — вместо доктор, Дон-Кихот — вместо рыцарь благородства.

Ср. Антономасия.


ФЭБ: Квятковский. Просодия // Поэтический словарь. — 1966 (текст)

227

ПРОСО́ДИЯ (греч. προσᾠδία — ударение) — 1) в античной поэтике учение о количестве, т. е. протяженности и ударности слогов в метрическом стихе, отсюда выражение — «количественная просодия». 2) В русской поэтике под П. разумеется система стихосложения или система стихотворных размеров.


ФЭБ: Квятковский. Просторечие // Поэтический словарь. — 1966 (текст)

227

ПРОСТОРЕ́ЧИЕ — в художественном произведении, преимущественно поэтическом, применение народно-разговорных выражений, снижающих приподнятость стиля и придающих произведению (или части его) характер естественности, непринужденности, а иногда и уместной грубоватости. Весьма распространено чередование П. с присущим поэзии высоким стилем речи. Неумеренное использование П. в стихах может обратиться в систему прозаизмов. Примеры П.:

Скребницей чистил он коня,
А сам ворчал, сердясь не в меру:
«Занес же вражий дух меня
На распроклятую квартеру!»

(А. Пушкин)

Жил огненно-рыжий художник Гоген,
Богема, а в прошлом — торговый агент.
Чтоб в Лувр королевский попасть

из Монмартра,

Он дал

кругаля

через Яву с Суматрой!

(А. Вознесенский)

Не отпускай его, земля моя!
Будь он неладен, странник одержимый!
В конце концов он доведёт меня,
что я рожусь вне родины родимой.
Еще мне только не хватало: ждать
себя так долго в нетях нелюдимых,
мужчин и женщин стольких утруждать
рожденьем предков, мне необходимых.

(Б. Ахмадулина)

Ср. Автология, Прозаизмы.


ФЭБ: Квятковский. Пространство стиха // Поэтический словарь. — 1966 (текст)

227

ПРОСТРА́НСТВО СТИХА́ — см. Тактометрический период.


ФЭБ: Квятковский. Псальмы // Поэтический словарь. — 1966 (текст)

227

ПСА́ЛЬМЫ (от греч. ед. ч. ψαλμός — песнь под аккомпанемент арфы) — народные полурелигиозные песнопения, исполнявшиеся нищими и бродячими певцами (калики-перехожие) в деревнях старой Великороссии, Украины и Белоруссии в сопровождении музыкального инструмента (бандура, скрипица) или без музыки. Особенно популярны были на Руси П. о Лазаре и о царе Соломоне.


ФЭБ: Квятковский. Пуант // Поэтический словарь. — 1966 (текст)

228

ПУА́НТ (франц. pointe — острие, острота) — стилистический прием, выражающий: 1) остроумное заключение эпиграммы, басни или анекдота; 2) неожиданное разрешение сюжета (мастер такого сюжетного П. — американский новеллист О’Генри); 3) в более расширенном толковании П. является всякая резкая концовка в строфе или стихотворении, содержащая остроумное выражение, афористическую мысль или неожиданный вывод. На таких П. построены концовки многих строф романа А. Пушкина «Евгений Онегин», например П. из 1-й главы:

... Чего ж вам больше? Свет решил,
Что он умен и очень мил.
...И полку, с пыльной их семьей,
Задернул траурной тафтой.
... И в голос все решили так:
Что он опаснейший чудак.
...Доныне гордый наш язык
К почтовой прозе не привык.

Этот же прием П. использован В. Маяковским в стихотворении «Мелкая философия на глубоких местах», где каждая строфа заканчивается лаконичным, неожиданным выводом:

Превращусь

не в Толстого,

так в толстого, —

ем,

пишу,

от жары балда.

Кто над морем не философствовал?

Вода.

Вчера океан был злой,

как черт,

сегодня

смирней

голубицы на яйцах.

Какая разница!

Все течет...

Все меняется.

Есть

у воды

своя пора:

часы прилива,

часы отлива.

А у Стеклова

вода

не сходила с пера.

Несправедливо.


ФЭБ: Квятковский. Публицистическая поэзия // Поэтический словарь. — 1966 (текст)

228

ПУБЛИЦИСТИ́ЧЕСКАЯ ПОЭ́ЗИЯ (от лат. publicus — общественный) — стихотворные произведения, откликающиеся на актуальные вопросы общественно-политической жизни. В 19 в. русская П. п. представлена многими произведениями А. Пушкина, М. Лермонтова, Н. Некрасова, Н. Добролюбова, сатирических поэтов 60-х годов. Огромную роль в формировании революционного сознания широких

229

масс сыграли в 20 в. стихотворные произведения М. Горького «Песня о Буревестнике» и «Песня о Соколе». В этом отношении М. Горький является основоположником новой П. п., широко представленной в творчестве советских поэтов. В поэме «Владимир Ильич Ленин» В. Маяковский говорил о П. п.:

Знаю,

лирик

скривится горько,

критик

ринется

хлыстиком выстегать:

— А где ж душа?!

Да это ж —

риторика!

Поэзия где ж?

Одна публицистика!!

Капитализм —

неизящное слово,

куда изящней звучит —

«соловей»,

но я

возвращусь к нему

снова и снова.

Строку

агитаторским лозунгом взвей.

Я буду писать

и про то

и про это,

но нынче

не время

любовных ляс.

Я всю свою

звонкую силу поэта

тебе отдаю,

атакующий класс.


ФЭБ: Квятковский. Равнодольность в стихе // Поэтический словарь. — 1966 (текст)

233

РАВНОДО́ЛЬНОСТЬ В СТИХЕ́ (изометризм) — главный структурный признак правильного метрического стиха, основанного на периодических повторах количественно определенной элементной группы (трехдольника, четырехдольника, пятидольника, шестидольника). Принцип Р. в с. противостоит доктрине стопного равносложия, применимого лишь в ограниченной области метрического стиха, без структурных пауз и при равнодольных слогах. Равносложность в стихе, вне метрической структуры, не воспринимается на слух. Динамика правильного ритмического процесса такова, что в его механизме действует система метрических акцентов, определяющих не суммарные арифметические отношения слогов, а кратные геометрические пропорции. Как структурное целое всякий правильный метрический стих, основанный на кратности и периодичности повторов элементной группы (с ее ритмическими модификациями), является результативным произведением, полученным от умножения количества долей этой группы (краты) на число ее повторов в тактометрическом периоде. Наше сознание быстро охватывает лишь небольшие структуры, небольшие количества в группе — от двух до шести элементов (В. Вундт). Система отсчета в правильном ритмическом процессе, расчлененном на периоды, совсем иная, чем в обычном практическом отсчете, производимом методом натуральных чисел. В ритме отсчет идет не по единицам, а по равновеликим структурным группам, содержащим в себе определенно точное количество ритмических элементов. Практически и теоретически в метрическом стихе нужно учитывать не только слоговой состав, а все «пространство стиха», включая концевые структурные паузы. Мерой такого пространства служит тактометрический период, расчлененный на ясно ощутимые равновеликие элементные группы (малые меры).

234

Ниже приведен ряд тринадцатисложных стихов, отличающихся, однако, друг от друга, своими структурно-ритмическими моделями. Сначала даются образцы четырехкратного четырехдольника первого (его период=16 долям) с различным расположением в стихе структурных пауз. Вот, например, стихи с трехдольной паузой в конце каждого периода:

| Спите, полу|мертвые, у|вядшие цве|ты, /\ /\ /\ |
|Так и не у|знавшие рас|цвета красо|ты. /\ /\ /\ |

(К. Бальмонт)

То же, но с богатейшей ритмической инверсией:

| Садил-водил | черёмушку | в зелёном са|ду. /\ /\ /\ |
| Вырастала | черёмушка | позади са|ду. /\ /\ /\ |
| Поил-кормил | красавицу | и прочил се|бе, /\ /\ /\ |
| Досталася | красавица| иному, не | мне. /\ /\ /\ |

(Народная песня)

Однодольная пауза в конце первого полупериода и двудольная пауза в конце периода:

| Уме недо|зрелый, плод /\ | недолгой на|уки! /\ /\ |
| Покойся, не | понуждай /\ | к перу мои | руки. /\ /\ |

(А. Кантемир)

Или:

| Уходили| мальчики — /\ | на плечах ши|нели. /\ /\ |
| Уходили| мальчики — /\ | храбро песни | пели. /\ /\ |

(И. Карпов)

Двудольная пауза в конце полупериода и однодольная пауза в конце периода:

| В старом вицмун|дире /\ /\ | с новыми за|платами /\ |
| Я сижу в трак|тире /\ /\ | с крезами бра|датыми. /\ |

(Л. Трефолев)

В следующем примере того же четырехдольника однодольные паузы размещены так: две в первом полупериоде и одна во втором:

| Полетай, /\ |полетай /\ |в поле, журав|леночек. /\ |
| Поскучай, /\ |поскучай /\ | обо мне, ми|леночек. /\ |

(Народная частушка)

А вот четырехкратный четырехдольник второй, где однодольная пауза заключает собой полупериод, а двудольная заканчивает весь тактометрический период:

Без | отдыха пи|рует /\ с дру|жиной уда|лой /\ /\
И|ван Васильич | Грозный /\ | под матушкой-Моск|вой. /\ /\

(А. К. Толстой)

Пример четырехдольника (четырехкратный третьего вида) с трехдольной паузой в конце периода:

Что ты, | зорька, что, ро|же́ница же|ланная, /\ | /\ /\
Что ты | бледная та|кая и ту|манная? /\ | /\ /\

(Л. Мей)

235

Наконец, пример тринадцатисложного александрийского стиха (шестистопный ямб) с женской клаузулой, который ритмологически представляет собой шестидольник второй с гиперметрическим слогом в конце каждого стиха:

Я | признаюсь, люб|лю мой || стих александ|рийский.
Ло|жится хоро|шо в не||го язык рос|сийский.

(П. Вяземский)

Перед нами девять образцов стиха о тринадцати слогах, но каждый образец создан по своей модели, ритмическая структура у них разная.

См. статьи: Трехдольник, Четырехдольник, Пятидольник, Шестидольник, Народный стих, Частушка, Паузник, Тактовик, Тактометрический период.


ФЭБ: Квятковский. Раёшный стих, раёк // Поэтический словарь. — 1966 (текст)

235

РАЁШНЫЙ СТИХ, РАЁК — древнейшая форма русского народного дисметрического стиха (верлибр) со смежными рифмами, определяемого интонационно-фразовым и паузным членением. Короче говоря, это рифмованный фразовик. Тематика и жанры Р. с. самые разнообразные: от злободневной сатиры до веселого балагурства. Большинство народных театральных пьес и тексты представлений для народного кукольного театра (вертеп, петрушка, балаган) составлялись в форме райка, необычайно подвижной по своей структуре и наиболее подходящей для импровизационных выступлений на сцене.

Пример Р. с. (из книги «Народно-поэтическая сатира», Л., 1960):

А вот, господа, разыгрывается лотерея.
Воловий хвост да два филея!..
Еще разыгрываются часы о двенадцати камнях
Да на трех кирпичах.
Из неметчины привезены на дровнях!
Еще разыгрывается чайник без крышки, без дна —
Только ручка одна!..
Настоящий китайский фарфор!
Был выкинут на двор,
А я подобрал, да так разумею,
Что можно и фарфор разыграть в лотерею!
Ну, ребята, налетайте —
Мои билеты раскупайте!..
Вам билеты на цигарки сгодятся,
А у меня в мошне рубли зашевелятся!..

В русской литературе Р. с. долгое время был в пренебрежении, несмотря на то, что виднейшие русские поэты обращались к этой емкой народной форме стиха, например, А. Пушкин в «Сказке о попе и о работнике его Балде», выдержанной в духе народного райка:

Жил-был поп,
Толоконный лоб,
Пошел поп по базару
Посмотреть кой-какого товару.
Навстречу ему Балда
Идет, сам не зная куда.
«Что, батька, так рано поднялся,
Чего ты взыскался?..»

236

Н. Некрасов использовал в стихотворении «Дядюшка Яков» форму укороченного, прибауточного Р.:

У дядюшки Якова
Хватит про всякого.
Новы коврижки —
Гляди-ко: книжки!
Мальчик-сударик,
Купи букварик,
Отцы почтенны!
Книжки неценны;
По гривне штука —
Деткам наука!..

Совсем по иному звучит стих А. Блока, применившего форму райка в поэме «Двенадцать»; здесь Блок употребил перекрестные и даже охватные рифмы, вместо традиционных для Р. с. смежных рифм:

Черный вечер,
Белый снег...
Ветер, ветер,
На ногах не стоит человек.
Ветер, ветер —
На всем божьем свете.
Белый снежок,
Под снежком ледок.
Скользко, тяжко —
Всякий ходок
Скользит — ах, бедняжка!..
От здания к зданию
Протянут канат.
На канате плакат;
«Вся власть учредительному собранию!»

Широко пользовался Р. с. Демьян Бедный в своих агитационно-политических и сатирических произведениях. Вот начало его стихотворной «Повести о том, как четырнадцатая дивизия в рай шла»:

Поужинавши с попадьей обильно,
Глядел поп на попадью умильно:
«Кончала б уж ты, мать, свое чаепитие,
Потому как я чувствую в себе наитие».
И так-то поп в мыслях своих распалился,
Ан, тут мужик к нему в горницу ввалился
И, не отдышавшись, забубнил у дверей:
«Иди ко мне, батя, скорей.
Прибилась ко мне утресь старушка,
Убогая побирушка,
Попросилась с устатку — прилечь,
Пособил я ей взобраться на печь.
Бесперечь весь день на печи она кашлем дявилася,
А нынче у нее икотка появилася,
Губами шевелит, что-то сказать старается,
Видать по всему — помирать собирается!»

237

Раешным стихом писали В. Хлебников («Ночь перед Советами») и В. Маяковский, который утверждал дисметрические формы стиха, во многом идущие из глубин народного творчества. Его агитационные стихи и лозунги периода гражданской войны — это продолжение и совершенствование традиций народного Р. с.

В годы Великой Отечественной войны С. Кирсанов создал фронтовой раёк «Заветное слово Фомы Смыслова — русского бывалого солдата», которое выпускалось массовыми листовками для Красной Армии и передавалось по радио. Вот небольшой отрывок (смежная и перекрестная рифмовка):

«Должен я, вам, бойцы, доложить собственный опыт. Чтоб скорее врага сокрушить, доберись до немецких окопов. Доберись и иди в рукопашную, схватку бесстрашную! Тут тебе нечего бомбы бояться — ежели мы ворвались к ним, не будет немецкая авиация бить по окопам своим. Пушкам немецким бить не приходится — немцы тут же в окопе находятся. Мы в рукопашной немцу страшнее, — всаживай штык в поганую шею, занимай, очищай траншею.

Куй железо, пока горячо, атакуй еще и еще. И все назовут тебя храбрецом. Дружит победа с умелым бойцом!..»

Заслуживают внимания опыты лирического райка в советской поэзии:

Я чудачу,
Я куд-кудачу!
Яйца несу
В человечьем лесу.
Ряженый,
Рифмами слаженный,
Грубый,
Неглаженый!
Для ярмарок создан,
Для свадеб задуман,
Для судеб замыслен,
Как скобка, захватан,
Как сковородка, замаслен...

(В. Боков)

Елка, елка —
сердце заёкало!
Хваленые, смолёные,
елки — возами,
Весело на базаре!
Вокруг холостых
ходят сваты,
сладили сделку,
сватают девку!
Притихли елки,
Как на помолвке...
Одна выпрямилась,
тоненькая:
— Возьми меня, тетенька!

(Э. Котляр)

Одна из самых популярных форм народной поэзии, которую ввел в большую литературу А. Пушкин, — раёк, через столетие нашел свое место в советской поэзии. Можно думать, что возрожденному Р. с. предстоит большое будущее.


ФЭБ: Квятковский. Развёрнутая метафора // Поэтический словарь. — 1966 (текст)

238

РАЗВЁРНУТАЯ МЕТА́ФОРА — см. Метафора.


ФЭБ: Квятковский. Размер стихотворный // Поэтический словарь. — 1966 (текст)

238

РАЗМЕ́Р СТИХОТВО́РНЫЙ — ходовое и довольно точное выражение, характеризующее определенные метрические нормы, в пределах которых проходит стиховой ритмический процесс. Все метрические стихи, построенные на кратных повторах стопы, имеют определенный размер, или пространство. Дисметрическпе стихи не имеют размера, их пространство неопределенное.

См. Стих, Тактометрический период.


ФЭБ: Квятковский. Рапсод // Поэтический словарь. — 1966 (текст)

238

РАПСО́Д (от греч. ῥαψῳδός — слагатель песен) — в античные времена собиратель народных песен, странствующий поэт-сказитель, исполнявший народные или свои песни под аккомпанемент лиры. В более узком смысле Р. назывался исполнитель эпических стихотворных поэм древней Греции — «Одиссеи» и «Илиады». В наше время Р. называют иногда сказителя, исполняющего народные эпические произведения.


ФЭБ: Квятковский. Распущение // Поэтический словарь. — 1966 (текст)

238

РАСПУЩЕ́НИЕ — см. Диереса.


ФЭБ: Квятковский. Растяжение слогов // Поэтический словарь. — 1966 (текст)

238

РАСТЯЖЕ́НИЕ СЛОГО́В — произнесение слога с протяжением гласного звука (долгий слог), обычно вдвое по сравнению с простым слогом (кратким слогом). Примеры см. в статьях: Долгий слог, Исторические песни, Народный стих, Паузник, Тактовик, Частушка.


ФЭБ: Квятковский. Редиф // Поэтический словарь. — 1966 (текст)

238

РЕДИ́Ф (араб., букв. — сидящий позади всадника) — термин поэтики восточных народов, слово или группа слов, повторяющихся в стихе вслед за рифмой. Р. пользуются в арабоязычной, персоязычной и тюркоязычной поэзии. Вот начало газели с Р. основоположника узбекской литературы Алишера Навои:

«Кипарис мой! — ты сказала, — жди меня!» — и не пришла.
Я не спал всю ночь, дождался света дня — ты не пришла.
Поминутно выходил я на дорогу ждать тебя,
Поминутно умирал я, жизнь кляня, — ты не пришла.
Думал я, что опасалась ты соперницы — луны,
Но и в полной тьме забыла ты меня и не пришла.
Я в разлуке с милой пери, как помешанный, рыдал,
Кто смеется молчаливо, кто — дразня: «Вот не пришла!..»

(Пер. Л. Пеньковского)


ФЭБ: Квятковский. Реминисценция // Поэтический словарь. — 1966 (текст)

238

РЕМИНИСЦЕ́НЦИЯ (лат. reminiscentia — воспоминание) — намеренное или невольное воспроизведение поэтом знакомой фразовой или образной конструкции из другого художественного произведения. Иногда Р. выражается копированием ритмико-синтаксических ходов. Сопоставление оригинальных и реминисцированных выражений дает любопытную картину влияния одних поэтов на других. Вот ряд таких параллелей:

1) Город пышный, город бедный.

(А. Пушкин)

Остров пышный, остров чудный.

(А. Хомяков)

2) Прощай, свободная стихия.

(А. Пушкин)

Прощай, немытая Россия.

(М. Лермонтов)

3) Дух отрицанья, дух сомненья.

(М. Лермонтов)

239

Жизнь отреченья, жизнь страданья.

(Ф. Тютчев)

Нет отрицанья, нет сомненья.

(Н. Некрасов)

4) Весна, Весна! Как воздух чист!

(Е. Баратынский)

Весна, весна; как воздух пуст...

(А. Блок)

5) Я пережил и многое и многих.

(П. Вяземский)

Я изменял и многому и многим.

(В. Брюсов)

6) Уж я ножичком полосну, полосну!
Уж я семечки полущу, полущу!

(А. Блок)

А белье мое всполосну, всполосну!
А потом господ полосну, полосну!
И-их!

(В. Хлебников)

7) Вот едет могучий Олег со двора,
С ним Игорь и старые гости...

(А. Пушкин)

С ним едет старуха и младшая дочь,
Невестки и первенцы-внуки.

(А. Твардовский)

8) Густая крапива
Шумит под окном,
Зеленая ива
Повисла шатром.

(А. Фет)

Зеленая пена
Кипит под винтом
И мы по заливу
Неспешно плывем

(В. Саянов)

9) И черным соболем одел
Ее блистающие плечи.

(А. Пушкин)

Я парусиною прикрыл
Ее блистательные плечи.

(В. Федоров)

Известны случаи автореминисценции, например у Пушкина:

Молчи, бессмысленный народ,
Поденщик, раб нужды, забот!

(«Поэт и толпа»)

За новизной бежать смиренно
Народ бессмысленный привык.

(«Герой»)

Автореминисценция (или вариант) у Лермонтова:

Есть речи — значенье ничтожно,
И презрено гордой толпой. —
Но их позабыть невозможно: —
Как жизнь они слиты с душой.

240

Есть речи — значенье
Темно иль ничтожно! —
Но им без волненья
Внимать невозможно.

Сознательная автореминисценция у В. Маяковского:

Стоял — вспоминаю.
Был этот блеск.
И это
тогда
называлось Невою.

(«Человек»)

Было вот так же —

ветер да я.

Эта река!..

Не эта,

иная.

Нет, не иная!

Было —

стоял.

Было — блестело.

Теперь вспоминаю.

(«Про это»)

Эти строки, в свою очередь, являются Р. на стихотворение Ф. Тютчева:

Опять стою я над Невой,
И снова, как в былые годы,
Смотрю и я, как бы живой,
На эти дремлющие воды...

...Во сне ль все это снится мне,
Или гляжу я в самом деле,
На что при этой же луне
С тобой живые мы глядели?

Своеобразный случай поэтической Р. мы находим у В. Маяковского, который преднамеренно реминисцировал прозу Гоголя: «Что это за скверный город: только где-нибудь поставь какой-нибудь памятник или просто забор, черт их знает, откудова и нанесут всякой дряни». («Ревизор», д. II, явл. 5, слова городничего). В стихотворении Маяковского «Сергею Есенину» читаем:

Вам

и памятник еще не слит, —

где он,

бронзы звон

или гранита грань? —

а к решеткам

памяти

уже

понанесли

посвящений

и воспоминаний дрянь.


ФЭБ: Квятковский. Ретардация // Поэтический словарь. — 1966 (текст)

241

РЕТАРДА́ЦИЯ (лат. retardatio — замедление) — стилистический прием замедления прямого фабульного повествования в литературном произведении путем введения описаний природы, обращений к прошлому героя, философских рассуждений, лирических отступлений и т. п. Можно указать на философические размышления о наполеоновской тактике в «Войне и мире» Л. Толстого, на лирические отступления в «Евгении Онегине» Пушкина, в «Дон-Жуане» Байрона и т. д. Ср. Descriptio, Лирические отступления.


ФЭБ: Квятковский. Рефрен // Поэтический словарь. — 1966 (текст)

245

РЕФРЕ́Н (франц. refrain — припев) — композиционный прием повторения стиха или ряда стихов в конце строфы (куплета). В песенных куплетах Р. часто называют припевом. Так построены многие народные песни. Примером песенного текста с Р. могут служить стихи А. Пушкина «Ночной зефир струит эфир». Здесь, как это нередко бывает, Р. является самостоятельной строфой со своим ритмическим рисунком. Многие русские революционные песни сопровождаются Р. Например, «Варшавянка» (текст Г. Кржижановского) имеет Р.:

На бой кровавый,
Святой и правый,
Марш, марш, вперед,
Рабочий народ.


ФЭБ: Квятковский. Ритм // Поэтический словарь. — 1966 (текст)

245

РИТМ (от греч. ῥυθμός — соразмерность, стройность) — мерное чередование равновеликих групп гармонического движения в динамических искусствах — в музыке, в танце и в метрическом стихе. Внутренние законы Р. для этих искусств (периодичность и кратность) — едины, материя же ритмообразования различна, чем и определяется микроструктура ритмов музыкального и стихотворного. Всякий правильный ритмический процесс двойственен: с одной стороны, он расчленяется на малые, ясно ощутимые равновеликие группы (краты), состоящие из количественно равных элементных частиц движения (долей); с другой — он сочленяет определенные количества малых групп в более крупные группировки. Таким образом, правильный ритмический процесс содержит в себе две меры гармонического движения: малую меру (крата) и большую меру (тактометрический период). Незавершенный ритмический процесс, где присутствует лишь малая мера, наблюдается, например, в свободном стихе трехдольной структуры с неравными, разнодлительными строками; в таком стихе отсутствует большая мера — тактометрический период, объединяющий только равные количества малых мер. Проще говоря, в свободном метрическом стихе нет периодической кратности (см. Верлибр). Динамическая природа ритмического процесса позволяет сохранить его единство и при разнокачественности многофигурных модификаций повторяющейся элементной группы. Общее определение Р. таково: ритм — это волнообразный процесс периодических повторов количественной группы движения в ее качественных модификациях.

См. также: Крата, Контрольный ряд, Модификации ритмические, Ритмология, Стопа, Тактометрический период.


ФЭБ: Квятковский. Ритмика // Поэтический словарь. — 1966 (текст)

245

РИ́ТМИКА (от греч. ῥυθμικός — размеренный, стройный) — 1) отдел поэтики, изучающий вопросы ритмического строя стиха. Понятие Р. неотделимо от метрики, но последняя обычно относится к общим стихотворным размерам, в то время как предмет Р. состоит в теоретическом и практическом изучении многообразных ритмических процессов стиха. 2) Своеобразный строй стихов данного поэта, например ритмика А. Пушкина, ритмика А. Блока, ритмика В. Маяковского, ритмика Н. Асеева.


ФЭБ: Квятковский. Ритмическая инверсия // Поэтический словарь. — 1966 (текст)

245

РИТМИ́ЧЕСКАЯ ИНВЕ́РСИЯ — см. Инверсия ритмическая.


ФЭБ: Квятковский. Ритмическая проза // Поэтический словарь. — 1966 (текст)

246

РИТМИ́ЧЕСКАЯ ПРО́ЗА — условный стилистический термин, относящийся к прозаическим художественным произведениям, в которых ощутимы определенные стопные закономерности, присущие только стиху; в построении таких произведений нет строгого ритмического единства, какое имеется в метрическом стихе.

Ср. Верлибр.


ФЭБ: Квятковский. Ритмические модификации // Поэтический словарь. — 1966 (текст)

246

РИТМИ́ЧЕСКИЕ МОДИФИКА́ЦИИ — см. Модификации ритмические.


ФЭБ: Квятковский. Ритмология // Поэтический словарь. — 1966 (текст)

246

РИТМОЛО́ГИЯ [от ритм (см.) и греч. λόγος — слово, речь] — учение о закономерностях и нормах ритмических процессов, формирующих многоразличные структуры стиха. Ритмический процесс слагается из периодической повторности элементной группы движения, которая заключает в себе постоянное количество элементов при разнообразно меняющемся качестве модификаций. Существуют две категории стиха — метрический и дисметрический.

Правильный ритмический процесс подчинен тактометрическому периоду; иррегулярный процесс проходит вне периода. Практика русского стиха пользуется четырьмя элементными группами, в соответствии с которыми существуют четыре метрических класса многодольников: трехдольники, четырехдольники, пятидольники и шестидольники. В каждом классе различимы видовые конструкции, определяемые положением в стихе анакрузы и эпикрузы; отсюда три вида трехдольника, четыре вида четырехдольника, пять видов пятидольника и шесть видов шестидольника, а всего — 18 замкнутых элементных групп (против пяти стоп в традиционной теории стиха). Объем кратности повторов элементной группы в периоде не менее трех, не свыше шести, например: трехкратный трехдольник, четырехкратный трехдольник, пятикратный трехдольник, шестикратный трехдольник. Так, в классе трехдольников имеется 12 возможных тактометрических периодов, в классе четырехдольников — 16, в классе пятидольников — 20 и в классе шестидольников — 24 периода. Всего же в ритмических процессах может участвовать (теоретически) 72 тактометрических периода, а в пределах каждого видового ряда — множество типовых формообразований. По слоговому составу ритмы бывают полносложные и паузные, а по акцентности — константные и инверсированные.


ФЭБ: Квятковский. Риторические фигуры // Поэтический словарь. — 1966 (текст)

246

РИТОРИ́ЧЕСКИЕ ФИГУ́РЫ (от греч. ῥήτωρ — оратор) — термин старой русской поэтики (риторики, или реторики) — стилистические обороты, цель которых состоит в усилении выразительности речи. В прошлом риторика была наукой ораторского искусства, она возникла в Древней Греции (школа Пифагора). В России правила литературной стилистики в широком ее понимании были описаны в «Риторике» М. Ломоносова, который считал употребление Р. ф. признаком высокого стиля. К Р. ф. относились такие стилистические явления, как антитеза, гипербола, обращение, восклицание, астеизм, градация, прозопопея, ирония, уподобление, умолчание и пр.

В настоящее время название Р. ф. сохранилось лишь за тремя явлениями стиля, относящимися к интонации:

1) Риторический вопрос, не требующий ответа, но имеющий лирико-эмоциональное значение:

Куда ты скачешь, гордый конь,
И где опустишь ты копыта?

(А. Пушкин)

247

Советская Россия,
Родная наша мать!
Каким высоким словом
Мне подвиг твой назвать?
Какой высокой славой
Венчать твои дела?
Какой измерить мерой
Что ты перенесла?..

(М. Исаковский)

Знакомые тучи!
Как вы живете?
Кому вы намерены
Нынче грозить?

(М. Светлов)

2) Риторическое восклицание, играющее ту же роль усиления эмоционального восприятия:

Какое лето, что за лето!
Да это просто колдовство.

(Ф. Тютчев)

Как были те выходы в степь хороши!
Безбрежная степь, как марина.

(Б. Пастернак)

3) Риторическое обращение, рассчитанное на тот же эффект, в особенности в случаях, когда вопросительная интонация сочетается с восклицательной; эта форма Р. ф. наиболее часто встречается в поэзии:

Ветры мои, ветры, вы буйные ветры!
Не можете ли, ветры, горы раскачати?
Гусли мои, гусли, звончатые гусли!
Не можете ли вы, гусли, вдову взвеселити?

(Русская народная песня)

Дух бродячий! Ты все реже, реже
Расшевеливаешь пламень уст.
О, моя утраченная свежесть,
Буйство глаз и половодье чувств.

Я теперь скупее стал в желаньях,
Жизнь моя, иль ты приснилась мне?
Словно я весенней гулкой ранью
Проскакал на розовом коне.

(С. Есенин)


ФЭБ: Квятковский. Ритурнель // Поэтический словарь. — 1966 (текст)

247

РИТУРНЕ́ЛЬ, или риторне́ль (франц. ritournelle, от итал. ritornello — припев), — трехстрочная строфа в итальянской, а затем во французской поэзии. Стихотворный размер Р. — свободный, по выбору поэта; рифмуются между собой первая и третья строки, средний стих строфы остается без рифмы (холостым). В русской поэзии Р., как форма стиха, не привилась; отдельные опыты Р. можно встретить у поэтов-символистов, в частности у В. Брюсова, который в своих «Опытах» писал, что в Р. «два стиха более

248

длинных развивают мысль первого, более короткого». Вот эта ритурнель Брюсова («Три символа»):

Серо
Море в тумане, и реет в нем рея ли, крест ли;
Лодка уходит, которой я ждал с такой верой!

Прежде
К счастью так думал уплыть я. Но подняли якорь
Раньше, меня покидая... Нет места надежде!

Кровью
Хлынет закат, глянет солнце, как алое сердце:
Жить мне в пустыне — умершей любовью!


ФЭБ: Квятковский. Рифма // Поэтический словарь. — 1966 (текст)

248

РИ́ФМА (от греч. ῥυθμός — соразмерность) — композиционно-звуковой повтор преимущественно в конце двух или нескольких стихов, чаще — начиная с последнего ударного слога в рифмуемых словах. В русских пиитиках (16—18 вв.) этот повтор назывался «краесогласием». Определение Р. как концевого созвучия не совсем точно, так как известны случаи начальных и внутренних Р. На протяжении истории поэтического искусства структура Р. менялась и меняется. Не влияя непосредственно на ритмостроение стиха, Р. тем не менее играет исключительную эвфоническую и организующую роль в стихе, особенно при строфической композиции стихотворения. В античной поэзии рифмовка стиха как система не применялась; рифмы в античных стихах — явление случайное, чаще в середине и в конце одного и того же стиха. В европейской поэзии Р., как обязательный эвфонический и мнемонический прием, появилась поздно; подобное явление наблюдается в литературах всех народов. В русской народной поэзии система рифмовки — также сравнительно позднее явление, хотя отдельные случаи Р. наблюдаются уже в древнерусских литературных произведениях («Слово о полку Игореве», «Задонщина», «Повесть о Горе-Злочастии»). Русские т. н. досиллабические вирши были свободной, не стопной формацией со смежными Р.; по своей структуре они имеют много общего с раёшным стихом и, очевидно, вышли из народной поэзии. Теория Р. русского классического стиха хорошо разработана; по своим формам и положению в стихе Р. можно разделить в основном на следующие группы.

По слоговому объему Р. делятся на мужские (ударение на последнем слоге), женские (ударение на предпоследнем от конца слоге), дактилические (ударение на третьем от конца слоге), гипердактилические (ударение на четвертом от конца слоге). Если Р. оканчивается гласным звуком, она называется открытой, если оканчивается согласным звуком, — закрытой.

По характеру звучания различаются Р.: точные и приблизительные, богатые и бедные, ассонансы, диссонансы, составные, тавтологические, неравносложные, разноударные.

По положению в стихе рифмы бывают: конечные, начальные, внутренние; по положению в строфе — смежные, перекрестные и охватные (или опоясанные).

В отношении кратности повторов различаются Р. парные, тройные, четверные и многократные.

Стихи без Р. называются белыми, неточные Р. — «рифмоидами».

249

Особое место в технике русского стиха занимает рифма Маяковского, тщательно исследованная М. Штокмаром. Маяковский открыл новые методы рифмовки, соответствующей строю его ораторского стиха. В статье «Как делать стихи?» Маяковский писал: «Рифма возвращает вас к предыдущей строке, заставляет вспоминать ее, заставляет все строки, оформляющие одну мысль, держаться вместе... Я всегда ставлю самое характерное слово в конец строки и достаю к нему рифму во что бы то ни стало. В результате моя рифмовка почти всегда необычайна и уж во всяком случае до меня не употреблялась, и в словаре рифм ее нет. Рифма связывает строки, поэтому ее материал должен быть еще крепче, чем материал, пошедший на остальные строки».


ФЭБ: Квятковский. Роман в стихах // Поэтический словарь. — 1966 (текст)

249

РОМА́Н В СТИХА́Х — одна из очень редких форм эпической и лиро-эпической поэзии. Придерживаясь требований романа как повествовательного жанра, описывающего человеческую жизнь во всей ее сложности, автор Р. в с. должен, кроме того, соблюдать все нормы, присущие поэтическому изображению действительности посредством стиха. Классическим образцом Р. в с. в русской литературе служит «Евгений Онегин» А. Пушкина, написанный строфами по 14 строк каждая, с особой системой рифмовки. В советское время Р. в с. написали Б. Пастернак «Спекторский» (о русском интеллигенте предреволюционного времени и начала революции), Е. Долматовский «Добровольцы» (о комсомольцах), В. Казанский «Сквозь грозы» (историко-бытовой роман).


ФЭБ: Квятковский. Романс // Поэтический словарь. — 1966 (текст)

249

РОМА́НС (испан. romance, от позднелат. romance — по-романски, т. е. по-испански) — старинная форма испанского стиха, чаще восьмисложного (хорей), в котором концы четных строк связаны между собой гласным ассонансом. Р. был сначала лиро-эпическим стихотворением. Расцвет испанского Р. — 16—17 вв. (Лопе де Вега, Кеведо, Гонгора), когда произошло деление Р. на любовные, сатирические и шуточные. В дальнейшем эта форма стиха распространилась и на другие европейские литературы, в частности на французскую.

В русской литературе Р. называется небольшое лирическое стихотворение напевного типа, преимущественно на тему любви. По своей форме Р. — строфического строения, стих рифмованный, обычно без рефрена. К романсной лирике относятся многие положенные на музыку стихотворения А. Пушкина, М. Лермонтова, Н. Некрасова, А. Фета, Ф. Тютчева, Я. Полонского, А. Блока, С. Есенина и др.

В своем исследовании «Мелодика русского лирического стиха» Б. Эйхенбаум предложил называть романсной такую форму напевного стиха, которая построена «на основе непрерывно развивающегося одного мелодического движения...».


ФЭБ: Квятковский. Рондель // Поэтический словарь. — 1966 (текст)

249

РОНДЕ́ЛЬ (франц. rondel, от rond — круглый) — французская форма стихотворения о трех строфах, охватывающих 13 строк. В первых двух строфах по четыре стиха, в третьей — пять стихов. Через всю Р. проходят две рифмы. Первые две строки Р. повторяются в конце второй строфы, последняя строка Р. — повторение первой строки целиком или в несколько измененном виде. В России форма Р. появилась у символистов. Считалось, что она пригодна лишь для эстетских стихов. Украинский поэт П. Тычина опроверг это мнение, создав Р. на революционную

250

тему:

Окончив труд, иду с завода,
Манифестацию встречать.
В цветах весь город, и слыхать —
Кричат: да здравствует свобода!

Смеется солнце с небосвода,
И мчатся тучки — благодать...
Окончив труд, иду с завода
Манифестацию встречать.

Что за весна! Что за отрада!
Лучам в сердцах легко звучать...
Лишь землю беднякам отдать —
Мир станет крепнуть год от года.
Окончив труд, иду с завода.

(Пер. с укр. Н. Ушакова)


ФЭБ: Квятковский. Рондо // Поэтический словарь. — 1966 (текст)

250

РОНДО́ (франц. rondeau, от rond — круг) — французская форма небольшого стихотворения с двумя рифмами, трех типов: 1) восьмистрочное Р., первая и вторая строки повторяются в конце Р. и первый стих — в четвертой строке; 2) тринадцатистрочное Р., начальные слова первой строки входят в девятую и тринадцатую строки и 3) пятнадцатистрочное Р., начальные слова первого стиха повторяются в девятой и в заключительной строках. Пример третьей формы Р.:

В начале лета, юностью одета,
Земля не ждет весеннего привета,
Не бережет погожих, теплых дней,
Но, расточительная, все пышней
Она цветет, лобзанием согрета.

И ей не страшно, что далеко где-то
Конец таится радостных лучей,
И что не даром плакал соловей
В начале лета.

Не так осенней нежности примета:
Как набожный скупец, улыбки света
Она сбирает жадно, перед ней
Не долог путь до комнатных огней,
И не найти вернейшего обета
В начале лета.

(М. Кузмин)

Реже встречается четвертый тип сложного, т. н. совершенного Р. в 25 строк с двумя рифмами.


ФЭБ: Квятковский. Ронсарова строфа // Поэтический словарь. — 1966 (текст)

250

РОНСА́РОВА СТРОФА́ — шестистишная строфа с рифмами aabccb, которой часто пользовался французский поэт 16 в. П. Ронсар (Ronsard), глава «Плеяды». Р. с. является «перевернутой» секстиной, где рифмы идут в порядке ababcc, или abbacc. Примеры Р. с.:

Мой боярышник лесной,

Ты весной

У реки расцвел студеной,

Будто сотней цепких рук

Весь вокруг

Виноградом оплетенный.

(Пер. В. Левика)

251

Или:

О, Беллери, ручей мой славный,
Прекрасен ты как бог дубравный,
Когда, с сатирами в борьбе
Наполнив лес веселым эхом,
Шалуньи нимфы с громким смехом,
Спасаясь, прячутся в тебе.

(Пер. В. Левика)


ФЭБ: Квятковский. Ропалический стих // Поэтический словарь. — 1966 (текст)

251

РОПАЛИ́ЧЕСКИЙ СТИХ (от греч. ῥοπαλικός — подобный палице, расширяющейся к концу) — древняя игровая форма стиха, в котором слова постепенно увеличиваются в своем слоговом объеме; первое — односложное, второе — двусложное, третье — трехсложное, четвертое — четырехсложное. Таким образом, стих как бы расширяется в виде палицы. Р. с. встречается у античных авторов. Пример русского Р. с.:

Жизнь — игра желаний мимолетных,
Есть — пора мечтаний безотчетных,
Есть, потом, — свершений горделивых,
Скук, истом, томлений прозорливых;
Есть года жестоких испытаний,
Дни суда глубоких ожиданий...

(В. Брюсов)


ФЭБ: Квятковский. Рубаи // Поэтический словарь. — 1966 (текст)

251

РУБАИ́ (араб., множ. число — рубаийа́т; буквально — учетверённый) — четверостишие в арабоязычной, персоязычной и тюркоязычной поэзии. Рифмовка — aaaa, aaba; иногда abab. Каждый Р. заключает в себе законченную мысль. Примеры Р.:

Годами шейха речь тепла, пресна, мутна, —
Ни сердца, ни ума не тронула она.
Но продавец вина мне душу взволновал:
Всего один глоток — и песня рождена!

(Алишер Навои, пер. Л. Пеньковского)

Мгновеньями бог виден, чаще скрыт,
За нашей жизнью пристально следит,
Он нашей драмой коротает вечность, —
Сам сочиняет, ставит и глядит.

(Омар Хайям, пер. И. Тхоржевского)

«Вино пить — грех». Подумай, не спеши!
Сам против жизни явно не греши.
В ад посылать из-за вина и женщин!
Тогда в раю, наверно, ни души.

(То же)


ФЭБ: Квятковский. Руны // Поэтический словарь. — 1966 (текст)

251

РУ́НЫ (др.-сканд. runa — тайна; фин. runo — песнь, стих) — 1) древние письмена, высеченные на камнях в скандинавских странах и в Германии. 2) Народные стихи финнов и карелов, распеваемые под музыку (кантеле). 3) Название части (главы) карело-финской эпической поэмы «Калевала». Рунические стихи — восьмисложного строения, без рифм, с богатыми аллитерациями.


ФЭБ: Квятковский. Русский народный стих // Поэтический словарь. — 1966 (текст)

251

РУ́ССКИЙ НАРО́ДНЫЙ СТИХ — см. Народный стих.


ФЭБ: Квятковский. Сага // Поэтический словарь. — 1966 (текст)

252

СА́ГА (др.-сканд. saga — песнь; повествование) — название древнескандинавских и древнеирландских эпических сказаний о легендарных героях и исторических деятелях. Повествование С. ведется в прозе со стихотворными вставками. Известно собрание древнескандинавских С. «Эдда»; в ирландском эпосе наиболее популярны С. о сыновьях Уснеха и «Угон быка из Куалнге». В расширительном толковании С. называется всякое сказание; в этом смысле С. упоминается в стихотворении М. Лермонтова «Когда волнуется желтеющая нива»:

... Когда студеный ключ играет по оврагу,
И, погружая мысль в какой-то смутный сон,
Лепечет мне таинственную сагу
Про мирный край, откуда мчится он...


ФЭБ: Квятковский. Садж // Поэтический словарь. — 1966 (текст)

252

САДЖ (араб. — рифмование) — форма литературных произведений у арабоязычных, персоязычных и тюркоязычных народов. Это — повествование в рифмованной прозе. В форме С. написано классическое произведение персидской литературы «Гулистан» («Сад роз») Саади, жившего в 13 в.


ФЭБ: Квятковский. Салонная поэзия // Поэтический словарь. — 1966 (текст)

252

САЛО́ННАЯ ПОЭ́ЗИЯ — см. Прециозная поэзия.


ФЭБ: Квятковский. Сапфическая строфа // Поэтический словарь. — 1966 (текст)

252

САПФИ́ЧЕСКАЯ СТРОФА́ — в античной поэзии строфа логаэдического строения, изобретенная древнегреческой поэтессой Сафо (Сапфо, Σαπφώ) в 4 в. до н. э. Различаются большая С. с. и малая С. с. В русской литературе форму малой С. с. имитировали Симеон Полоцкий, А. Радищев, А. Востоков, а в 20 в. — Вяч. Иванов и В. Брюсов. Примеры:

Хотяй чистоту | свою сохранити,
Должен есть с полом | противным не жити,
Сожитие бо | похоть возбуждает,

Девства лишает.

(Симеон Полоцкий, «Жен близость»)

Будет день — и к вам, | молодые девы,
Старость подойдет | нежеланной гостьей,
С дрожью членов дряблых, | поблекшей кожей,

Чревом отвислым, —

Страшный призрак! | Эрос, его завидя,
Прочь летит — туда, | где играет юность:
Он — ее ловец. | Пой же, лира, негу

Персей цветущих.

(Сафо, пер. Вяч. Иванова)


ФЭБ: Квятковский. Сарказм // Поэтический словарь. — 1966 (текст)

252

САРКА́ЗМ (греч. σαρκασμός, от σαρκάζω, букв. — рву мясо) — высшая степень иронии, злая насмешка, как бы вырывающая зубами мясо. Элементами С. насыщена сатирическая литература всех времен. Примеры С. можно найти и в русской народной поэзии. Так, в сборнике П. Рыбникова (т. III) помещена народная песня «Вы раздайтесь, расшатнитесь, добрые люди»; это поет молодая женщина, выданная замуж за ненавистного ей человека, он возвращается домой из кабака пьяный и кричит, чтобы жена открыла

253

ему ворота. Жена отвечает:

Как заслышала невежин голосище,
Потихоньку с постели я вставала,
На босу ногу башмачки одевала,
Ко воротам спехом поспешала,
Поскорее я ворота запирала,
Посмелее со невежей говорила:
«Ты ночуй, усни, невежа, за воротми.
Тебе мягкая перина — белая пороша,
Высоко ли изголовье — подворотня,
Соболино одеяло — лютые морозы,
Шитый, браный положочек — частые звезды.
Каково тебе, невежа, спать за воротми,
Таково-то мне, младеньке, жити за тобою,
За тобою, за твоею за удалой головою».

В анафорическом стихотворении М. Лермонтова «Благодарность» С. выражен в форме сдержанной злой иронии:

За все, за все тебя благодарю я:
За тайные мучения страстей,
За горечь слез, отраву поцелуя,
За месть врагов и клевету друзей,
За жар души, растраченный в пустыне,
За все, чем я обманут в жизни был, —
Устрой лишь так, чтобы тебя отныне
Недолго я еще благодарил.

В. Белинский в статье о Лермонтове писал по поводу этих стихов: «Какая мысль скрывается в этой грустной „благодарности“, в этом сарказме обманутого чувством и жизнью сердца? Все хорошо: и тайные мучения страстей, и горечь слез, и все обманы жизни; но еще лучше, когда их нет, хотя без них и нет ничего, что просит душа, чем живет она, что нужно ей, как масло для лампады!..».


ФЭБ: Квятковский. Сатира // Поэтический словарь. — 1966 (текст)

253

САТИ́РА (лат. satira) — вид художественной литературы в прозе или стихах, ставящий своей задачей критику, обличение и высмеивание отрицательных явлений действительности. Известны С. древнеримского поэта Ювенала и прозаический роман «Сатирикон» римского писателя Петрония. Сатиричны комедии древнегреческого драматурга Аристофана. В новое время прославились своими С. в Англии — Дж. Свифт, во Франции — Ж. Мольер, Ф. Вольтер.

Оригинальна русская народная С., восходящая к литературе Древней Руси. Сатирические мотивы присутствуют во многих жанрах русского фольклора — в былинах, сказках, легендах, балладах, песнях, раешных представлениях и т. д., вплоть до притчи и частушки. Главные объекты сатирических насмешек — богатеи-купцы, монахи, попы, помещики, старосты, судьи, разного рода тунеядцы, лентяи, проходимцы, скупцы, сластолюбцы, развратницы и пр. Многие произведения народной С. составлены стихами самой разнообразной формы, но чаще — раёшным стихом. К наиболее известным народным С. принадлежат: «Чурилья-игуменья», «Ерема да Хома», «Агафонушка», «Небылица», театральные пьесы «Царь Максимиян» и «Лодка», сказка о Ерше Ершовиче, сыне Щетинникове, комические свадебные указы и т. д.

254

Родоначальником русской книжной сатирической поэзии является поэт 18 в. Антиох Кантемир, автор девяти стихотворных С. Глубоким сатирическим содержанием наполнены комедии — «Недоросль» Д. Фонвизина, «Горе от ума» А. Грибоедова, «Ревизор» Н. Гоголя, драматическая трилогия А. Сухово-Кобылина. Русский сатирик М. Салтыков-Щедрин достиг в своих пооизведениях вершин мировой С. В советскую эпоху среди поэтов-сатириков завоевали известность Д. Бедный, В. Маяковский, А. Безыменский, С. Михалков, бичующие бюрократизм, разгильдяйство, волокиту, мещанство и пр. Среди прозаических произведений советской С. выделяется дилогия И. Ильфа и Е. Петрова «Двенадцать стульев» и «Золотой теленок». Лирической сатирой назвала М. Цветаева свою поэму «Крысолов».


ФЭБ: Квятковский. Свободный стих // Поэтический словарь. — 1966 (текст)

254

СВОБО́ДНЫЙ СТИХ — см. Верлибр.


ФЭБ: Квятковский. Сдвиг // Поэтический словарь. — 1966 (текст)

254

СДВИГ — акустико-фонетическое явление в художественной речи, преимущественно в стихе, когда конец одного слова и начало следующего за ним или два стоящих рядом коротких слова образуют как бы новое слово, изменяющее смысл фразы; происходит лексическая деформация фразы. М. Горький, весьма внимательно относившийся к словорасположению во фразе, писал о неблагозвучных С. в статье «О начинающих писателях». С. наблюдаются иногда у больших мастеров слова:

Слыхали ль вы (львы) за рощей глас ночной
Певца любви, певца своей печали?

(А. Пушкин)

Прямым Онегин Чильд Гарольдом
Вдался в задумчивую лень:
Со сна (сосна) садится в ванну со льдом,
А после, дома целый день...

(Он же)

В полдневный жар в долине Дагестана
С свинцом (с винцом) в груди лежал недвижим я.

(М. Лермонтов)

О, север, север, чародей!
Иль я (Илья) тобою околдован?

(Ф. Тютчев)

Шуми, шуми волнами, Рона, (волна Мирона)
И жатвы орошай.

(К. Батюшков)

И тут нежданный стих, неведомо с чего,
На ум (Наум) мой налетит и вцепится в него.

(П. Вяземский)

Утек, подлец! Ужо постой,
Расправлюсь завтра я с тобой.

(А. Блок, «Двенадцать»)

Ты не мучь напрасно взора,
Не придет он, так же вот (живот)
Как на зимние озера
Летний лебедь не придет.

(И. Уткин)

Разумеется, явление С. возможно только в случае восприятия отдельной строки на слух, когда она вырвана из контекста, и изменение смысла фразы происходит в результате ослышки; чтение же

255

глазом всего отрывка в целом не создает такого впечатления, и сами авторы не замечают возможного в их стихах фонетического, а значит, и смыслового изменения фразы. Ср. Авторская глухота.


ФЭБ: Квятковский. Секстина // Поэтический словарь. — 1966 (текст)

255

СЕКСТИ́НА (позднелат. sextina), или сестина (итал. sestina) (оба от лат. sex — шесть), — сложная, шестистишная строфа, состоящая из четверостишия и двустишия, с разной системой рифм. Стихотворный размер С. — чаще пятистопный или шестистопный ямб. В провансальской, а затем и в общеевропейской лирике известна большая или сложная С. — особая форма стихотворения из шести строф, в каждой из них по шести строк. Рифмовка такой С. представляет ту особенность, что все 36-строчное стихотворение имеет только две рифмы; слова-рифмы первой строфы являются рифмами и для остальных пяти строф, но в ином порядке, строго определенном (см. ниже). Последнее слово-рифма строфы заканчивает и первый стих следующей строфы. Иногда первый стих С., кроме рифмуемого слова, в измененном виде проходит по всему стихотворению, занимая вторую строку второй строфы, третью строку третьей строфы, четвертую строку четвертой строфы и т. д. и заключая собой всю С. в шестой строфе. В русской литературе большие С. писали Л. Мей, В. Брюсов («Отречение»), М. Кузмин, И. Северянин. Вот прекрасная секстина Л. Мея:

Опять, опять звучит в душе моей унылой
Знакомый голосок, и девственная тень
Опять передо мной с неотразимой силой
Из мрака прошлого встает, как ясный день;
Но тщетно памятью ты вызван, призрак милый!
Я устарел: и жить, и чувствовать мне лень.

Давно с моей душой сроднилась эта лень,
Как ветер с осенью угрюмой и унылой.
Как взгляд влюбленного с приветным взглядом милой,
Как с бором вековым таинственная тень:
Она гнетет меня и каждый божий день
Овладевает мной все с новой, новой силой,

Порою сердце вдруг забьется прежней силой;
Порой спадут с души могильный сон и лень;
Сквозь ночи вечные проглянет светлый день;
Я оживу на миг и песнею унылой
Стараюсь разогнать докучливую тень,
Но краток этот миг, нечаянный и милый...

Куда сокрылись вы, дни молодости милой,
Когда кипела жизнь неукротимой силой,
Когда печаль и грусть скользили, словно тень,
По сердцу юному, и тягостная лень
Еще не гне́здилась в душе моей унылой,
И новым красным днем сменялся красный день?

Увы!.. Прошел и он, тот незабвенный день,
День расставания с былою жизнью милой...
По морю жизни я, усталый и унылый,
Плыву... меня волна неведомою силой
Несет — бог весть куда, а только плыть мне лень,
И все вокруг меня — густая мгла и тень.

256

Зачем же, разогнав привычную мне тень,
Сквозь ночи вечные проглянул вечный день?
Зачем, когда и жить и чувствовать мне лень,
Опять передо мной явился призрак милый
И голосок его с неотразимой силой
Опять, опять звучит в душе моей унылой?

В. Инбер написала малой С. две поэмы — «Путевой дневник» и «Пулковский меридиан» (пятистопный ямб) с системой рифм abbacc и ababcc:

1

Прекрасна кутаисская зима,
Прекрасна тем, что нет ее в природе.
Какой январь, друзья мои! Мы бродим
По улицам. Мы смотрим на дома.
Раскрыты окна. Иволга поет;
Она не улетает круглый год.
...................

3

И сбросивши всю меховую снасть,
Открытыми руками, без перчаток,
Жестикулируем, как в детстве, всласть.
Вот кукурузный золотой початок
В окне. Редис. Готовая для пира
Баранина. И вертел, как рапира.

(«Путевой дневник»)

Иногда встречаются малые С. в форме четырехстопного ямба; вот пример с рифмовкой по схеме aabccb:

Опять незримые усилья,
Опять невидимые крылья
Приносят северу тепло;
Все ярче, ярче дни за днями,
Уж солнце черными кругами
В лесу деревья обвело.

(А. Фет)

Рифмовка по схеме abcabc:

Еще звучит в тебе, природа,
Широколиственное слово
Зеленых девственных лесов,
Еще в лазури небосвода
Сияют первозданно ново
Гряды летучих облаков.

(П. Радимов)

Реже пишутся С. трехдольными размерами. Классический образец такой С. имеется у А. Пушкина (рифмовка по схеме abbacc):

Кавказ подо мною. Один в вышине
Стою над снегами у края стремнины:
Орел, с отдаленной поднявшись вершины,
Парит неподвижно со мной наравне.
Отселе я вишу потоков рожденье
И первое грозных обвалов движенье.

257

Или в форме хорея с рифмовкой aabccb:

Рифма — звучная подруга
Вдохновенного досуга,
Вдохновенного труда,
Ты умолкла, онемела,
Ах, ужель ты отлетела,
Изменила навсегда?

(А. Пушкин)

Ср. Тернарная рифма и Ронсарова строфа.


ФЭБ: Квятковский. Семантический ассонанс // Поэтический словарь. — 1966 (текст)

257

СЕМАНТИ́ЧЕСКИЙ АССОНА́НС (от греч. σεμαντικός — означающий и франц. assonance — разнозвучие) — «смысловое разнозвучие», термин К. Зелинского, характеризующий своеобразный стилистический прием в поэзии. С. а. состоит в том, что поэт употребляет в стихах метафорическое словосочетание (выражение), основанное на отдаленных ассоциациях, вследствие чего стихи несут в себе неточный, приблизительный смысл, подобно приблизительному созвучию в ассонансных рифмах. Элементами С. а. проникнуты отдельные лирические стихотворения А. Фета, А. Блока, В. Маяковского, Б. Пастернака, А. Вознесенского, Б. Ахмадулиной.

Вот примеры стихов, построенных на С. а.:

В кабаках, в переулках, в извивах,
В электрическом сне наяву
Я искал бесконечно красивых
И бессмертно влюбленных в молву.

(А. Блок)

По стене сбежали стрелки.
Час похож на таракана,
Брось, к чему швырять тарелки,
Бить тревогу, бить стаканы?

(Б. Пастернак)

В некоторых случаях смысл стихов с резкими С. а., утрачивая не только логические, но и метафорические связи, граничит с невнятицей. Содержание таких стихов неопределенно, смутно; вот пример из молодого В. Маяковского (1912):

По мостовой
моей души изъезженной
шаги помешанных
вьют жестких фраз пяты.
Где города
повешены,
и в петле облака
застыли
башен
кривые выи, —
иду
один рыдать,
что перекрестком
распяты
городовые.

258

И еще пример:

Рассвет упирался в окно,
Стекло распирало от ясности,
Оторваны вещи от снов,
Открыты и преданы гласности.

(Н. Браун)


ФЭБ: Квятковский. Септима // Поэтический словарь. — 1966 (текст)

258

СЕ́ПТИМА (от лат. septem — семь) — семистишная строфа, в русской поэзии применяется редко. Классическим примером С. служит строфика ямбического стихотворения М. Лермонтова «Бородино», система рифмовки здесь такая: aabcccb, третий и седьмой стихи с общей рифмой укорочены на одну стопу:

«Скажи-ка, дядя, ведь недаром
Москва, спаленная пожаром,
Французу отдана?
Ведь были схватки боевые,
Да, говорят, еще какие!
Недаром помнит вся Россия
Про день Бородина!»

Баллада А. К. Толстого «Волки» написана семистишной строфой, в которой шесть стихов рифмуются по схеме ababccd, седьмой стих всюду остается незарифмованным, холостым:

Когда в селах пустеет,
Смолкнут песни селян,
И седой забелеет
Над болотом туман,
Из лесов тихомолком
По полям волк за волком
Отправляются все на добычу.

В следующей С. применена своеобразная система рифмовки ababccb:

Завтра в бой веду я канонерку;
Не вернуться, думаю, живым.
Значит, надо б учинить поверку
Всем делам и помыслам моим;
Попрощаться, пожурить, поплакать,
Прежде чем на кровяную слякоть.
Безвозвратный выклубится дым.

(Г. Шенгели)


ФЭБ: Квятковский. Серена // Поэтический словарь. — 1966 (текст)

258

СЕРЕ́НА (итал. serena — вечерняя роса) — жанр лирической поэзии французских трубадуров на темы запретной любви. С. явилась прототипом более позднего жанра, появившегося в Италии, — серенады, в которой тема запретной любви стала необязательной. Серенада (итал. serenata) — это вечерняя приветственная песня, исполнявшаяся перед окнами дамы трубадурами в сопровождении музыкальных инструментов. Ср. Альба.


ФЭБ: Квятковский. Силлабическое стихосложение // Поэтический словарь. — 1966 (текст)

258

СИЛЛАБИ́ЧЕСКОЕ СТИХОСЛОЖЕ́НИЕ (от греч. συλλαβή — слог) — система книжного равносложного («слогочислительного») стиха, существовавшая в России в 16—17 вв. и в первой трети 18 в. Все стихи носили тогда общее название виршей (или вершей); вирша — это двустишие, скрепленное рифмой. Силлабическими же

259

они стали называться лишь в начале 19 в. Почти все поэты-виршевики 16—17 вв. были священнослужителями и писали стихи на славянском языке: в результате образовался разрыв между языком народной поэзии и языком виршевиков. Светские писатели 17 в. (например, князь Семен Шаховской и князь Иван Катырев) писали вирши на языке, близком к народному. Разница в языке народа и поэтов-силлабистов видна из сопоставления текстов следующих стихов, сочиненных примерно в одно время (около 1680 г.):

Пойду я, младенька, погуляю,
Я на свои новые на сени;
Посмотрю-ка я далече в чисто поле,
Хорошо ли в поле луги зеленеют.
Лазоревые цветы расцветают.
Зеленеются в чистом поле луги,
Лазоревые цветы расцветают.

(Песня А. М. Пестова, сб. «Демократическая поэзия 17 века», М.—Л., 1962)

Срам честный лице девы вельми украшает,
Егда та ничесоже нелепо дерзает.
Знамя же срама того знается оттуду,
Аще очес не мещет сюду и онуду.

(Симеон Полоцкий)

Относительно ритмического строения виршей сложились две основные точки зрения: одни считают, что, помимо равносложия, неощутимого на слух, рифма («краесогласие») является единственным отличием виршей от прозы; это мнение — самое распространенное вплоть до наших дней. Другие, например критик 40-х годов 19 в. Н. Надеждин, полагают, что в основе С. с., помимо равносложия и рифмы, лежит метрическое, т. е. стопное начало. Многие придерживаются мнения, что форма С. с. заимствована из Польши. Поводом к этому послужило следующее обстоятельство: стихи «Псалтыри» Симеона Полоцкого, изданные в 1680 г., имеют женскую рифму, так же, как и в «Псалтыри» польского поэта Яна Кохановского, предшественника Симеона Полоцкого. Однако в стихотворном обращении к царю Федору Алексеевичу Симеон Полоцкий говорит, что церковные псалмы

Тем в инех языцех в метры приведени,
разумети и пети удобь устроени,
Им же аз поревновах, тщахся тож творити,
в славянском диалекте в меру устроити...
... Еже яко первое в метры преложено,
подобаше да будет первому вручено.

Здесь Симеон Полоцкий мотивирует свое намерение переложить псалмы в стихи, считая своим патриотическим долгом переложить их на славянский язык метрами. Он прямо говорит о метре, т. е. о стопе, которая в то время называлась «ногой»; об этом имеется свидетельство у поэта 17—18 вв. Кариона Истомина. Последний в книге «Полис» описал, как складывали и читали вирши в школах, где писание стихов было обязательным предметом:

Пиитики стихотворство,
Ирмосов, канонов стройство.

260

Учащие пиитику,
Творят стихи песней клику,
В мере слоги и ногами,
Степеней счет и перстами.

Истомин прямо говорит, что при сложении стихов вслух меру слогов отбивали ногой (отсюда термин — «стопа») и отсчитывали пальцами; ногой отбивали количество «степеней» (стоп), а пальцами — количество слогов, по два слога на удар ноги. Такой метод применялся только в школах для начинающих поэтов; опытные же мастера с течением времени приобретали навыки ритмической инерции. Ученый-филолог и первый на Руси теоретик стиха Мелетий Смотрицкий в своей «Грамматике славянской» (1618) писал: «Просодия учит метром, или мерою количества стихи слагати».

Таким образом, можно предположить, что двусложие было счетной мерой виршевой просодии, причем соблюдение акцента на первом из двух слогов относилось к цезуре и к последнему в стихе рифмованному двусложию; этого требовал самый размер стиха. Равносложие (изосиллабизм) стихов могло быть соблюдено лишь при наличии определенного метрического каркаса, который поддерживает совершенно обязательную манеру речитативного исполнения стихов. Вне метрического речитатива писать такие стихи в большом количестве нельзя. Русские виршевики разработали около десяти размеров, которые соответствуют нормам народной просодии. Если возьмем параллельные ряды стихов силлабических и стихов из русской народной поэзии, то мы увидим разительное совпадение и в количестве слогов в стихе, и в клаузулах (окончаниях). Кто кому следовал — виршевики народному стиху или поэты из народа виршевикам? Конечно, естественно первое предположение. Ниже в параллель виршам приводятся народные стихи позднейших записей, в этих стихах сохранилась традиция народной просодии, которая слагалась в течение нескольких веков.

Вот стихи Симеона Полоцкого, написанные в пределах контрольного ряда четырехкратного четырехдольника первого (подчеркнуты слова, подпадающие под ритмическую инверсию); их ритм похож на хореический:

Шестнадцатисложник:

| Витаем тя, | православный | царю, правед|ное солнце, |
| Здавна бо век | прагнули те|бе души на|ши и сердце. |

Пятнадцатисложник:

| Витаем тя, | царю, от вос|тока к нам при|шедшего, /\ |
| Белорусский | же от нужды | народ весь сво|бодшего. /\ |

То же и у А. Кантемира:

| Не так мила | птице холя | в роскошном пи|тании, /\ |
| Как приятна | своя воля | в свободном ле|тании. /\ |

Этому размеру стихов соответствуют народные стихи (частушка):

| Мы с подружкой | дружно жили, | из окна в о|кошечко /\ |
| Полюбили | одного, по|ссорились не|множечко. /\ |

261

Силлабический четырнадцатисложник:

| Дела господ|ня господа | вси благосло|вите, /\ /\ |
| пойте его | во вся веки | и превозно|сите. /\ /\ |
| Ангели гос|подни, бога | вси благосло|вите, /\ /\ |
| небеса гос|пода пойте | и превозно|сите. /\ /\ |

(Симеон Полоцкий)

Соответственно в народной поэзии:

| Белолица, | круглолица, красная де|вица, /\ /\ |
| При дорожень|ке стояла, | калину ло|мала. /\ /\ |

Примеры силлабического тринадцатисложника см. в статье Тринадцатисложник.

Двенадцатисложник состоит из сдвоенного шестидольника:

| Да благосло|вит тя || господь от Си|она |
| На высоко|честнем || месте царя | фрона. |
| Да благосло|вит тя || венчанную главу |
| На премнога | лета || соблюдати | здраву. |

(Симеон Полоцкий)

Соответственно в народной поэзии:

| Как во поле, | поле || в широком раз|долье, |
| Стоял тут са|дочек, || не мал, не ве|личек. |

Примеры силлабического одиннадцатисложника см. в статье Одиннадцатисложник.

Десятисложник состоит из двух паузированных шестидольников (шестидольник четвертый):

Как | благ яв|лю́ся, /\ не | доум|лю́ся, /\
И | в моя | ле́та, /\ смерть | без от|ве́та. /\

(К. Истомин)

Соответственно в народной поэзии:

А |жил-был | ду́рень, /\ а | жил-был ба́бин. /\
Взду|мал он, | ду́рень, /\ на | Русь гу|ля́ти, /\
Лю|дей ви|да́ти, /\ се|бя ка|за́ти. /\

Это тот же размер, которым написаны «Стихи похвальные России» В. Тредиаковского:

Нач|ну на | фле́йте /\ сти|хи пе|ча́льны;
Зря | на Рос|си́ю /\ чрез | страны | да́льны: /\
И|бо все | днесь мне /\ е|ё доб|роты /\
Мыс|лить у|мом есть /\ мно|го о|хоты. /\

Восьмисложник у виршевиков разработан хорошо, он соответствует четырехстопному хорею:

Песни новы составляйте,
Господеви воспевайте...

(Симеон Полоцкий)

Семисложник соответствует усеченному четырехстопному хорею; вот пример из Кантемира:

Не любити тяжело, /\
И любити тяжело, /\
А тяжелее всего /\
Любя любовь не достать. /\

262

Таковы основные формы метрических стихов русских силлабистов; эти формы родственны строю народного стиха. См. также Вирши, Одиннадцатисложник, Тринадцатисложник, Реформа Тредиаковского, Инверсия ритмическая, Равнодольность в стихе.


ФЭБ: Квятковский. Силлабо-тоническое стихосложение // Поэтический словарь. — 1966 (текст)

262

СИЛЛАБО-ТОНИ́ЧЕСКОЕ СТИХОСЛОЖЕ́НИЕ (от греч. συλλαβή — слог и τόνος — ударение) — буквально слогоударное стихосложение, одно из названий системы русского классического стиха, введенной реформой Тредиаковского — Ломоносова. Это название утвердилось в русском стиховедении после Октябрьской революции; первоначально же термин был применен Н. Надеждиным (40-е гг. 19 в.), который назвал русский классический стих «силлабически-тоническим» (см. Реформа Тредиаковского).


ФЭБ: Квятковский. Силлепс // Поэтический словарь. — 1966 (текст)

262

СИ́ЛЛЕПС (греч. σύλληψις — сочетание) — стилистический оборот, при котором:

1) Подлежащее стоит во множественном числе, а сказуемое — глагол в единственном числе повелительного наклонения, например:

Кому нужда, тем спесь, лежи они в пыли,
А тем, кто выше, лесть как кружево плели.

(А. Грибоедов)

И как вы на него ни цыкай,
Он пальцем вам — и ни гугу!

(Б. Пастернак)

2) Подлежащее стоит в единственном числе, а сказуемое во множественном:

Я с сердцем ни разу до мая не дожили,
А в прожитой жизни
лишь сотый апрель есть.

(В. Маяковский)

3) При двух подлежащих сказуемое в единственном числе:

Эта заря,
Эта весна,
Так непостижна, зато так ясна.

(А. Фет)

4) Подлежащее — местоимение третьего лица, а сказуемое — глагол в повелительном наклонении (второго лица):

Она его не замечает,
Как он ни бейся, хоть умри.

(А. Пушкин, «Евгений Онегин»)

5) Подлежащее — местоимение первого лица, а сказуемое — в повелительном наклонении (второго лица):

Или снова, сколько ни проси я,
Для тебя навеки дела нет.

(С. Есенин)

6) Подлежащее и сказуемое во множественном числе, а зависимое от них дополнение — в единственном:

Брала знакомые листы
И чудно так на них глядела,
Как души смотрят с высоты
На ими брошенное тело.

(Ф. Тютчев)

263

7) Силлепсическим будет и такой оборот, когда во фразе подлежащее и сказуемое поставлены в первом случае в единственном числе, а затем в соседней фразе — во множественном числе, например:

... Мертвые в землю зарыты; больные
Скрыты в землянках; рабочий народ
Тесной гурьбой у конторы собрался...
Крепко затылки чесали они:
Каждый подрядчику должен остался,
Стали в копейку прогульные дни!

(Н. Некрасов)


ФЭБ: Квятковский. Символ // Поэтический словарь. — 1966 (текст)

263

СИ́МВОЛ (греч. σύμβολον — знак, примета) — многозначный предметный образ, объединяющий (связующий) собой разные планы воспроизводимой художником действительности на основе их существенной общности, родственности. С. строится на параллелизме явлений, на системе соответствий; ему присуще метафорическое начало, содержащееся и в поэтических тропах, но в С. оно обогащено глубоким замыслом. Многозначность символического образа обусловлена тем, что он с равным основанием может быть приложен к различным аспектам бытия. Так, в стихотворении М. Лермонтова «Парус» мятежные страсти человеческой души находят себе соответствие в вечно неуспокоенной морской стихии; это родство двух разноплановых явлений (личность и стихия) воплощено в символическом образе одинокого паруса, гонимого по волнам. Подобную систему соответствий можно обнаружить в таких символических стихотворениях, как «Анчар» и «Три ключа» А. Пушкина, «Три пальмы» М. Лермонтова, «Фонтан» Ф. Тютчева, «Стихи о Прекрасной Даме» А. Блока, «Гроза» и «Чертополох» Н. Заболоцкого.

В отличие от С., аллегорический образ является элементарным средством иносказания; аллегория приложима к одному определенному понятию или факту, связь ее с обозначаемым понятием условна и однозначна. Однако есть случаи, когда провести четкую границу между С. и аллегорией невозможно.

Литературные характеры, созданные с большой силой обобщения, могут восприниматься как символические образы. Так, Дон-Кихот стал С. наивной и беззаветной преданности своей мечте. Гамлет символизирует стремление человека разобраться в мучительно сложных проблемах жизни.

Символическое начало присутствует и в мифотворчестве. Например, мифологический образ Икара служит С. порыва человека ввысь, в космос; образ титана Прометея символизирует решимость вырвать у богов (у природы) огонь познания для пользы людей.

См. также Метафора, Симфора.


ФЭБ: Квятковский. Симплока // Поэтический словарь. — 1966 (текст)

263

СИ́МПЛОКА (греч. συμπλοκή — сплетение) — фигура синтаксического параллелизма в смежных стихах, у которых а) одинаковые начало и конец при разной середине и б) наоборот, — разные начало и конец при одинаковой середине.

Образцы С. первого вида чаще встречаются в народной поэзии:

Во поле березонька стояла,
Во поле кудрявая стояла.

(Народная песня)

264

Было пированье, почестный пир,
Было столованье, почестный стол.

(Русская былина)

Очень редка С. первого вида в авторской поэзии:

Всегда и всюду
Двое так идут
И думают —
Всё мирозданье — тут.

Всё — только руку протяни — все тут.
Всё — только пристальней взгляни — все тут.
Всё — только крепче обними — все тут.
И соловьи поют,
И поцелуй,
И хруст шагов в лесу...

(В. Луговской)

Что же ты, песня моя,
Молчишь?
Что же ты, сказка моя,
Молчишь?

(П. Васильев)

Примеры С. второго вида:

Молодым везде у нас дорога,
Старикам везде у нас почёт.

(В. Лебедев-Кумач)

Море люблю с кораблями,
Небо люблю с журавлями.

(В. Боков)

Ненавижу всяческую мертвечину!
Обожаю всяческую жизнь!

(В. Маяковский)

То же в соединении с хиазмом:

Чтоб жить не в жертву дома дырам,
чтоб мог в родне отныне стать
отец, по крайней мере, миром,
землей, по крайней мере, мать.

(Он же)


ФЭБ: Квятковский. Симфора // Поэтический словарь. — 1966 (текст)

264

СИ́МФОРА (греч. συμφορά — соотнесение, совмещение) — высшая форма метафорического выражения, в котором опущено посредствующее звено сравнения и даны характерные для предмета признаки, вследствие чего образ не названного прямо предмета ощущается как чистое художественное представление, совпадающее с понятием о предмете. В обыкновенной метафоре совпадение образного представления с понятием о предмете неполное (сближение по сходству отдаленных признаков), в сравнении это совпадение частичное, а порой и случайное. Являясь образным представлением, в котором как бы снята метафоричность и вместо признаков сходства дается подобие, С. стоит на грани художественной автологии. Примеры С.:

С курильниц благовонья льются.
Плоды среди корзин смеются.

(Г. Державин)

265

Над озером лебедь в тростник протянул,
В воде опрокинулся лес.

(А. Фет)

Знает только ночь глубокая,
Как поладили они.
Распрямись ты, рожь высокая,
Тайну свято сохрани!

(Н. Некрасов)

Волны нянчают гондолу...

(Л. Мей)

Все моря целовали мои корабли.

(Н. Гумилев)

Луна

в океан

накидала монет,

Хоть сбросься,

вбежав на насыпь.

(В. Маяковский)

За окнами давка, толпится листва,
И палое небо с дорог не подобрано.

(Б. Пастернак, «После дождя»)

Сто слепящих фотографий
Ночью снял на память гром.

(Он же)

Под электричеством играя,
В бокале плавало окно.

(Н. Заболоцкий)

Этот дождь зарядил надолго,
Вся в булавках сизая Волга.

(Л. Озеров).

С. лежит в основе народных загадок, назначение которых — возможно глубже запрятать догадку в подтекст или зашифровать ее, уводя на ложный след; в лирическом же стихотворении симфорическое выражение, как разгадка в загадке, немедленно вызывает образное представление не названного прямо предмета, и это оставляет глубокое эстетическое впечатление. Как логическое явление С. представляет собой разрешение силлогизма, в обеих посылках которого содержится общий средний термин (понятие).

Ср. Автология, Метафора, Перифраз, Сравнение.


ФЭБ: Квятковский. Синафия // Поэтический словарь. — 1966 (текст)

265

СИНА́ФИЯ (греч. συνάφεια — соприкосновение, непосредственное соседство) — сочленение, то же, что перенос.


ФЭБ: Квятковский. Синекдоха // Поэтический словарь. — 1966 (текст)

265

СИНЕ́КДОХА (греч. συνεκδοχή — соотнесение) — один из тропов, стилистическая фигура, представляющая собой вид метонимии; упоминаются отношения количества: большее вместо меньшего или, наоборот, меньшее вместо большего. Различаются четыре формы С.:

1) Называется целое вместо части:

Не надо приурочивать к тому,
Что вся земля от холода гудела,
Что все костры замглилися в дыму,
Когда его охладевало тело.

(Н. Асеев)

266

2) Упоминается часть вместо целого:

Скажите: скоро ль нам Варшава (т. е. Польша)
Предпишет гордый свой закон?

(А. Пушкин)

... Где повелительные грани
Стамбулу русский указал (т. е. Турции).

(Он же)

3) Употребляется определенное большое число, вместо неопределенного множества:

Ослы! Сто раз вам повторять?
Прислать его, позвать, сказать, что дома...

(А. Грибоедов)

Пришел,

нажал

и завертел

весь

миллион

небесных тел (о планетарии).

(В. Маяковский)

4) Называется единственное число вместо множественного:

Забыли русский штык и снег,
Погребший славу их в пустыне.

(А. Пушкин)

И слышно было до рассвета,
Как ликовал француз.

(М. Лермонтов)

Мне

и рубля

не накопили строчки.

(В. Маяковский)


ФЭБ: Квятковский. Синереза // Поэтический словарь. — 1966 (текст)

266

СИНЕРЕ́ЗА (греч. συναίρεσις — соединение, сжатие) — 1) в античной метрике — слияние двух кратких слогов в один долгий. 2) В русской поэзии — произношение двух смежных гласных, как односложного звука, под давлением стихотворного размера:

Брань же — заботы мужей; и заботу сию за отчизну
Все, но найболее я, понесем мы, сыны Илиона.

(Н. Гнедич, из «Илиады»)

Так миньятюрна, так нежна, мягка
Казалась эта ножка...

(М. Лермонтов)

И он дряхлел, заброшен без надзора,
Как инвалид с георгьевским крестом.

(Он же)

Шаг держи революцьонный!
Близок враг неугомонный!

(А. Блок)

И чуб касался чудной чолки
И губы — фьялок.

(Б. Пастернак)

Ср. Диереза.


ФЭБ: Квятковский. Синицеза // Поэтический словарь. — 1966 (текст)

267

СИНИЦЕ́ЗА (греч. συνίζησις — сочленение, слияние) — в древнегреческой метрике — слияние в долгий слог двух гласных в одном и том же слове. В русском стихе С. называется объединение двух одинаковых смежных гласных в одну, например:

Чадаев, помнишь ли былое?
Давно ль с восторгом молодым
Я мыслил имя роковое
Предать развалинам иным?

(А. Пушкин)

И что ж? — то был ли бред больного вображенья...

(В. Кюхельбекер)

Вобще я мог в году последнем
В девицах наших городских
Заметить страсть к воздушным бредням
И мистицизму...

(М. Лермонтов)


ФЭБ: Квятковский. Синкопа // Поэтический словарь. — 1966 (текст)

267

СИНКО́ПА (греч. συνκοπή — сокращение) — как лингвистический термин означает выпадение гласного звука в середине слова. С. встречаются в русских частушках:

Медицинская сестрица
В беленькой косыночке,
Первяжи скорее рану
Моему картиночке.

Я пойду да передену
Кофту поднебесную.
Ты зачем же завлекал
Меня неинтересную.

Подруженька моя, Нюра,
Вас обоих благдарю:
Тебя, Нюрочка, за пляску,
Тебя, Ваня, за игру.

В авторских стихах:

Молчалин давеча в сомненье ввел меня:
Теперь... да в полмя из огня.

(А. Грибоедов)

Чацкий. Куда?
София. К прикмахеру.

(Он же)

Рассеянно гляжу на дремлющие воды
Лесного озера и верхи сосн густых

(А. Майков)

И захлопнулась дверь. Постояв,
Развязали кошли пилигримы.

(Н. Некрасов)

Но ты во мне не распалишь страстей
Ни плечками, ни шейкою алмазной.

(В. Бенедиктов)


ФЭБ: Квятковский. Синонимия // Поэтический словарь. — 1966 (текст)

267

СИНОНИМИ́Я (греч. συνωνυμία — соименность) — стилистический оборот, употребление в художественной речи параллельных синонимов, т. е. слов и выражений, разных по звучанию, но близких или одинаковых по значению, отличающихся между собой лишь

268

оттенками значимости. Русские поэты часто обращаются к С., как очень эффектному способу использования богатств родного языка:

Ах, ты, конь, мой конь, лошадь верная.

(Народная песня «Уж как пал туман»)

Они жили в ветхой землянке
Ровно тридцать лет и три года.

(А. Пушкин)

Чей страстный поцелуй живей
Твоих язвительных лобзаний?

(Он же)

Татьяна на широкий двор
В открытом платьице выходит,
На месяц зеркальце наводит,
Но в темном зеркале одна
Дрожит печальная луна.

(Он же)

И жить торопится и чувствовать спешит.

(П. Вяземский)

Выхожу один я на дорогу;
Сквозь туман кремнистый путь блестит.

(М. Лермонтов)

В глазах огонь угаснувших очей.

(Он же)

Куда ни кинешь, взор пытливый
Встречает высохшие нивы
И обнаженные поля.

(А. Апухтин)

Я пришел из-за семи лет,
Из-за верст шестиста,
Пришел приказать:

Нет!

Пришел повелеть:

Оставь!

(В. Маяковский)

На сотни верст, на сотни миль,
На сотни километров
Лежала соль, шумел ковыль,
Чернела роща кедров.

(А. Ахматова)

Я помню многое. Начало века,
Рождение двадцатого столетья.

(В. Инбер)


ФЭБ: Квятковский. Синотця // Поэтический словарь. — 1966 (текст)

268

СИНО́ТЦЯ (япон.) — бытовые народные песни айнов, живущих на севере Японии, в южной части Сахалина и на Курильских островах. Среди С. различаются песни с установившимся текстом, песни с импровизированным текстом индивидуального исполнителя и бестекстовые мелодии, которые можно назвать песнями без слов.


ФЭБ: Квятковский. Сирвента // Поэтический словарь. — 1966 (текст)

268

СИРВЕ́НТА (франц. sirvente, от прованс. sirventés — служащий) — жанр провансальской поэзии, стихотворение полемического характера, чаще на политические или социальные темы.


ФЭБ: Квятковский. Систола // Поэтический словарь. — 1966 (текст)

268

СИ́СТОЛА (греч. συστολή — сокращение, сжимание) — термин античной метрики, введенный в русскую поэтику В. Брюсовым для

269

обозначения случая, когда в метрическом стихе ударный слог стоит на слабой доле стопы:

... Народ

Зрит божий гнев и казни ждет.
Увы! всё гибнет: кров и пища!
Где будет взять?

(А. Пушкин)

Ср. Атонирование, Спондей, Хориямб.


ФЭБ: Квятковский. Сицилиана // Поэтический словарь. — 1966 (текст)

269

СИЦИЛИА́НА (итал. siciliana, букв. — сицилийская) — форма староитальянского восьмистрочного стиха; от октавы отличается тем, что вся строфа имеет лишь две, перекрестные рифмы, т. е. abababab (система рифм в октаве abababcc). Например:

Май жестокий с белыми ночами!
Вечный стук в ворота: выходи!
Голубая дымка за плечами,
Неизвестность, гибель впереди!
Женщины с безумными очами,
С вечно смятой розой на груди! —
Пробудись! Пронзи меня мечами,
От страстей моих освободи!

(А. Блок)

Вероятно, вследствие однообразной рифмовки С. не привилась в русской поэзии. Некоторые наши поэты применяют в С. систему охватных (или опоясанных) рифм abba baab; например:

Да, в Ленинграде падают снаряды,
Зарею, в полдень, на исходе дня,
Его гранит осколками граня
И осыпаясь дымной колоннадой.
Но что столбы визжащего огня,
Развалин наших тихие громады,
Когда над теплым пеплом Сталинграда
Летит победа, крыльями звеня!

(Н. Тихонов)


ФЭБ: Квятковский. Сказ // Поэтический словарь. — 1966 (текст)

269

СКАЗ — 1) название повествовательного произведения русского фольклора, выдержанного в форме бытового говора. 2) Речитативная манера исполнения сказителями русских былин. 3) Особая форма авторской речи, проводимая на протяжении всего художественного произведения в духе языка и характера того лица, от имени которого ведется повествование. В манере С. написаны «Вечера на хуторе близ Диканьки» Н. Гоголя, некоторые вещи Н. Лескова, отчасти «Петербург» А. Белого. В советской литературе известны сказовые (в духе народного говора уральских горнозаводских рабочих) произведения П. Бажова, собранные в книге «Малахитовая шкатулка». Северным народным говором написана книга архангельской сказительницы М. Голубковой «Два века в полвека». Общеизвестна сказовая, в стиле рассказа бывалого русского солдата, поэма А. Твардовского «Василий Теркин», отрывок из которой приводится:

Разрешите доложить
Коротко и просто:
Я большой охотник жить
Лет до девяноста.

270

А война — про все забудь
И пенять не вправе.
Собирался в дальний путь —
Дан приказ: — отставить!
Грянул год, пришел черед,
Нынче мы в ответе
За Россию, за народ
И за все на свете.
От Ивана до Фомы,
Мертвые ль живые,
Все мы вместе — это мы,
Тот народ. Россия.
И поскольку это мы,
То скажу вам, братцы,
Нам из этой кутерьмы
Некуда податься.

Во Франции С. (dit, detté) называется литературный жанр эпохи раннего средневековья, он получил свое развитие в 13—14 вв. Это — небольшие поэмы описательного, повествовательного, назидательного или шутливого характера. В той или иной форме С. существует во всех литературах Запада и Востока.


ФЭБ: Квятковский. Сказание // Поэтический словарь. — 1966 (текст)

270

СКАЗА́НИЕ — повествовательно-житийный жанр древнерусской литературы в киевский и новгородский периоды с использованием исторических и легендарных материалов. Хотя почти все С. носят на себе печать религиозности, их можно разделить на два рода — церковные С. и светские С. Наибольшую известность получили: анонимное «Сказание и страсть и похвала святую мученику (!) Бориса и Глеба» (11—12 вв.), где рассказывается история убийства киевским князем Святополком ростовского князя Бориса и муромского князя Глеба; С. о нашествии Батыя на русскую землю и разорении Киева; «Сказание о киевских богатырях» и «Сказание о седми русских богатырях», составленные былинным народным стихом, «Сказание о князьях Владимирских» (15 или 16 в.); выдающееся по своим литературным достоинствам «Сказание» Авраама Палицына (17 в.), в котором прозаический текст перебивается стихотворными строками, характерными для начальной поры русского книжного стихотворства (неравносложные строки с рифмами различной клаузульной формы и пр.). Среди позднейшей светской литературы этого рода интересны «Сказание о крестьянском сыне» (конец 17 или начало 18 в.) — пародийно-сатирическое произведение, изображающее похождения плута, и сатиро-эротическое «Сказание о молодце и девице» (17 в.). Одно из С. легендарно-фантастического типа послужило материалом для сюжета оперы Н. Римского-Корсакова «Сказание о невидимом граде Китеже».


ФЭБ: Квятковский. Сказитель // Поэтический словарь. — 1966 (текст)

270

СКАЗИ́ТЕЛЬ, или реже сказа́тель, — название русского народного поэта-певца, исполняющего свои былины и песни. Наиболее выдающихся С. дал русский север (Олонецкий, Онежский, Вологодский, Архангельский края); известные С. в дореволюционное время — Т. Рябинин и М. Кривополенова, в советскую эпоху — М. Крюкова, Ф. Конышков, М. Голубкова.


ФЭБ: Квятковский. Сказка // Поэтический словарь. — 1966 (текст)

270

СКА́ЗКА — древнейший народный жанр повествовательной литературы преимущественно фантастического характера, имеющий целью нравоучение или развлечение. В сказках проявляются характер народа, его мудрость и высокие моральные качества.

271

Наиболее распространенные виды С. — сказки о животных, построенные на олицетворении зверей, рыб, птиц, и сказки волшебные, рассказывающие о необыкновенных событиях и приключениях. Нередко народная фантазия как бы предсказывала появление в действительности чудесных вещей, изобретенных впоследствии человеческим гением (в русских сказках ковер-самолет — аэроплан, чудесное зеркальце — телевизор и радар). Помимо животных и волшебных С., народ создает и социально-политические С.: такова, например, русская народная «Сказка о Ерше Ершовиче, сыне Щетинникове». В мировой литературе широко известны арабские С. «Тысяча и одна ночь». Сказочный жанр — очень трудный и поэтому писателей-сказочников в мировой литературе немного — Х. Андерсен, В. Гауф, братья Гримм, Ш. Перро, чьи сказки рассчитаны прежде всего на детей. Для взрослых в жанре С. писали Э. Т. А. Гофман, Э. По, О. Уайльд, в России — М. Горький, М. Салтыков-Щедрин (политические С.), а в советское время — П. Бажов. Из стихотворных С. известны народная С. «Дурень», сказки А. Пушкина («Сказка о царе Салтане...», «Сказка о золотом петушке» и др.) и знаменитый «Конек-горбунок» П. Ершова, где использованы народные мотивы; сказки В. Жуковского; политические С. («Конек-скакунок» С. Басова-Верхоянцева и др.).


ФЭБ: Квятковский. Скальд // Поэтический словарь. — 1966 (текст)

271

СКАЛЬД (сканд. scald — певец-сказитель) — 1) древнескандинавский поэт-певец, исполнявший свои поэтические произведения под аккомпанемент музыкального инструмента. 2) Вообще — синоним поэта.


ФЭБ: Квятковский. Скандирование // Поэтический словарь. — 1966 (текст)

271

СКАНДИ́РОВАНИЕ, или скандо́вка (от лат. scando — размеренно читаю), — чтение метрических стихов вслух или про себя с подчеркиванием их ритмической структуры. С. является необходимым приемом при чтении античных стихов (гекзаметры Гомера), русских т. н. силлабических стихов, некоторых народных былин, частушек и других народных стихотворений, построенных на метрическом принципе. Скандирования требуют некоторые авторские стихотворения (марши, тактовики, трехдольные паузники); в прозаической читке подобные стихи теряют свою выразительность. Под С. разумеется также необязательное подчеркивание метрического строя стихов, выдержанных в силлаботонической манере, — необязательное потому, что здесь соблюдено полносложие в стопах и нет внутристиховых структурных пауз и долгих слогов. Силлаботонические стихи скандируют обычно дети. Чтобы избежать монотонности при С. метрических стихов, необходимо читать их в свободном темпе (rubato).


ФЭБ: Квятковский. Скирли // Поэтический словарь. — 1966 (текст)

271

СКИ́РЛИ — так назвал свои оригинальные поэтические миниатюры в прозе их создатель Михаил Малишевский. В предисловии к первой публикации С. в «Огоньке» (март 1952 г.) автор писал: «Скирли — это слово звукоподражаемое... Будучи междометием, оно передает скрип деревянной ноги недомыслившего медведя из известной народной сказки. Здесь же оно употреблено как существительное и призвано обозначать оригинальные произведения. Скирли сродни басне и сказке и, в то же время, отличаются от той и другой». Лучшие миниатюры М. Малишевского полны тонкой поэзии и юмора, они написаны чистым народным языком. Несмотря на свою фрагментарность (а вернее всего — благодаря ей), каждая скирля представляет собой законченное лаконическое произведение, подобное стихотворению в прозе. Вот образцы С.:

272

Прилетели вечером Жаворонки и представили в «Лесную газету» заметку, такую маленькую, что в ней исправлять нечего: «Завтра поем».

Смотрит Зимородок-редактор заметку: убавить нечего, прибавить не к чему, изменить «завтра» на «вчера» нельзя, «поем» на «слушаем» — тоже.

Велел напечатать заметку вверх ногами.

(«Как жаворонки заметку печатали»)

— Что же вы, Муха, хвалите Паука, когда он мертв!

— Мертвые Пауки вообще лучше.

(«Муха и Паук»)

— Как хорошо! Но как трудно! — говорит Человек, успешно берясь за работу.

— Как трудно! Но как хорошо! — говорит Человек, успешно окончив работу.

(«Работа и Труд»).

Скирли М. Малишевского вызвали ряд подражаний в прозе и в стихах. Ср. Басня, Притча, Стихотворение в прозе.


ФЭБ: Квятковский. Скоморох // Поэтический словарь. — 1966 (текст)

272

СКОМОРО́Х (чудец, игрец, потешник, веселый молодец) — в древней Руси название поэта-певца, исполнявшего свои обычно веселые произведения под аккомпанемент народного музыкального инструмента, а порой и плясавшего в такт мелодии. Репертуар С. составляли юмористические, шуточные, сатирические, а часто и скабрезные песенки. Народное скоморошье искусство на Руси охватывает огромный период — с 11 по 17 вв. включительно. В 15—16 вв. С. объединялись в бродячие труппы, они переходили из одного селения в другое, в особенности в дни рождественских святок, масленицы и пасхи, и на открытом месте давали свои представления. В 16 в. С. были уже не столько поэтами-импровизаторами, сколько актерами, исполнявшими традиционные народные пьесы, начиная от юмористической рождественской «козы», кончая мистерией «Пещное действо». Искусство С. любил царь Иван Грозный. Духовные власти преследовали скоморошье искусство; так, патриарх Иоаким указом 1684 г. запретил в Москве выступления С. в определенные церковные праздники. Преследовал С. и царь Михаил Федорович и в особенности царь-святоша Алексей Михайлович. Советский исследователь русского фольклора А. Горелов предполагает, что автор знаменитого сборника «Древние российские стихотворения» Кирша Данилов — это уральский скоморох Кирилл Данилов. В конце концов, поэтическое искусство С. выродилось, хотя в 18 и даже в 19 вв. оно воскресало иногда в народных балаганах на больших ярмарках в Москве, Петербурге, Нижнем Новгороде и в других городах.


ФЭБ: Квятковский. Скороговорка // Поэтический словарь. — 1966 (текст)

272

СКОРОГОВО́РКА — народно-поэтическая шутка, основанная на аллитерациях, заключается она в умышленном подборе слов, трудных для правильной артикуляции при быстром и многократном повторении всей фразы. Комический эффект С. состоит в почти неизбежном соскальзывании с затрудненного фонетического магистрала фразы в смешной вариант сходных слогов облегченного типа. В словаре В. Даля С. определяется как «род складной речи, с повторением и перестановкой одних и тех же букв или слогов, сбивчивых или трудных для произношенья». Вот примеры С.: «Данила гнилоногий», «На дворе трава, на траве дрова»; «Цапля чахла, цапля сохла, цапля сдохла»; «Сшит колпак, да не по-колпаковски». В последнее время некоторые журналисты и критики стали придавать

273

слову «скороговорка» совершенно не свойственное ей значение: «Подсудимый скороговоркой рассказал об этом суду»; «В конце повести писатель скороговоркой отделался от эпилога» (т. е. рассказал бегло, коротко, общо́, без подробностей).


ФЭБ: Квятковский. Скреп // Поэтический словарь. — 1966 (текст)

273

СКРЕП — см. Акромонограмма.


ФЭБ: Квятковский. Славянизмы // Поэтический словарь. — 1966 (текст)

273

СЛАВЯНИ́ЗМЫ — древнеславянские слова и выражения, встречающиеся в литературно-художественных произведениях, написанных современным языком, — очи, уста, ланиты, персты, объемлет, днесь и др. Русские поэты иногда прибегают к С. как средству придания стиху особой торжественности или соответствующего исторического колорита (например, стихотворение А. Пушкина «Пророк», баллада А. К. Толстого «Василий Шибанов»). В сатирах С. используются в иронических целях.

См. Архаизмы.


ФЭБ: Квятковский. Слово // Поэтический словарь. — 1966 (текст)

273

СЛО́ВО — жанр древнерусской литературы. В светской литературе С. — историческая повесть или историческая поэма: таковы «Слово о полку Игореве», «Слово о погибели земли Русской», «Слово о мамаевом побоище». В духовной (церковной) литературе С. называлась церковная проповедь; таковы, например, «Слова» знаменитого поэта и церковного деятеля 12 в. Кирилла Туровского, который иногда строил свое С. в форме народного раёшного стиха:

Образ же отрок — всечестным девство любящи,
Иноческий чин нарицающе
Беспрестанно славящим,
Христа и чюдеса божиею благодатию сотворяющим...
Но о том живуще,
И за того умирающе,
И тому обеты и молитвы воздающе...

(«Слово на Вербьницю»)

В советской литературе С. употребляется для обозначения торжественного выступления (например, «Слово о Толстом» Л. Леонова) или в смысле «обращение», например «Заветное слово Фомы Смыслова» С. Кирсанова, обращенное к бойцам; «Слово русскому брату» — письмо азербайджанского народа, изложенное в стихах народным поэтом Азербайджана Сулейманом Рустамом (переведено на русский язык Я. Смеляковым).


ФЭБ: Квятковский. Словораздел // Поэтический словарь. — 1966 (текст)

273

СЛОВОРАЗДЕ́Л — граница между словами в стихе (термин Б. Томашевского). Взаимосвязь С., стопораздела, интонационно-логической паузы и структурной паузы, несомненно, имеет большое значение для ритмико-фонетической организации стиха. Например, постоянное совпадение С. со стопоразделами придает стиху ритмическую монотонность. При несоблюдении С. возможны так называемые сдвиги. Вопрос о структурной роли С., по существу, еще не разработан. Андрей Белый называет С. «межсловесным промежутком», С. Бобров — «слором» (аббревиатура от «словораздел»).


ФЭБ: Квятковский. Словотворчество // Поэтический словарь. — 1966 (текст)

273

СЛОВОТВО́РЧЕСТВО — см. Неологизмы.


ФЭБ: Квятковский. Слог // Поэтический словарь. — 1966 (текст)

273

СЛОГ — 1) старое название стиля писателя («у него хороший слог»). 2) Гласный звук, согласный с гласным или группа звуков, произносимых единым выдыханием (экспирацией). С. могут быть из двух гласных (дифтонги), а иногда, наоборот, — без гласного звука (в метрических стихах), например:

Ш-ш, слушайте! Собором положили...

(А. Пушкин)

274

Гм-гм, читатель благородный.

(А. Пушкин)

Или в стихотворной драме А. Майкова «Два мира»:

Гет: Что, старец дремлет?
Дик: Тс! Молчи.

Как будто задремал немного.

Характерно, что поэтический слух обнаруживает двусложие в таких односложных словах, как «центр» и «театр»:

Жизнь — отражение лунного лика в воде,
Сфера, чей центр повсюду, окружность нигде.

(К. Бальмонт)

Здесь мрамор — свой. Край мрамором богат.
Театр будет круглый и высокий.

(В. Инбер)

И наконец:

Взял под руку его: «Ах, Антипатор
Васильевич! Что, как ваш кобелек?
Здоров ли он?.. Вы ездите в театор?».

(А. К. Толстой)


ФЭБ: Квятковский. Слока // Поэтический словарь. — 1966 (текст)

274

СЛО́КА (санскр.) — древнейший стихотворный размер в Ведах, священных книгах индусов.


ФЭБ: Квятковский. Смещение ритма // Поэтический словарь. — 1966 (текст)

274

СМЕЩЕ́НИЕ РИ́ТМА — см. Биметрия.


ФЭБ: Квятковский. Солецизм // Поэтический словарь. — 1966 (текст)

274

СОЛЕЦИ́ЗМ [греч. σολοικισμός, от Сол (Σόλοι), древней афинской колонии в Киликии, где вследствие национальной пестроты греческий язык утратил свою чистоту] — термин античной риторики, нарушение морфологических или грамматических норм литературного языка без ущерба для значения данного слова или выражения. С. пестрит народная бытовая речь, например: «Сколько время?».

В стихах Пушкина обращает на себя внимание излюбленная поэтом форма глагольных С. — употребление особого деепричастия, образованного из противоречащих частей: деепричастия настоящего времени несовершенного вида и приставки, придающей ему значение прошедшего времени совершенного вида:

...Как, на тебя взор острый пригвоздя (вместо пригвоздив),
Качает он с презреньем головою.

Мой друг, доколе не увяну,
В разлуке чувство погубя (вместо погубив),
Боготворить не перестану
Тебя, мой друг, одну тебя.

Не мысля гордый свет забавить,
Вниманье дружбы возлюбя... (вместо «возлюбив»).

Подобные глагольные С. встречаются изредка и у других поэтов, например у В. Маяковского:

Хотя

усов

и не полагается ей,

но водит

по губке,

усы возомня (вместо «возомнив»), —

дескать — готово,

наточил и брей.

275

К категории С. можно отнести также и некоторые грамматические неправильности у Пушкина, замеченные в свое время критиком Н. Надеждиным:

Не он ли помощь Станиславу
С негодованьем отказал (вместо «отказал в помощи»).

Не он ли наущеньям хана
И цареградского султана
Был глух?

Надеждин по этому поводу замечал: «Кажется, можно быть глухим к чему-нибудь, а не чему-нибудь». Подобный С. имеется и в следующих стихах Пушкина:

Не отвергай смиренной дани,
Внемли с улыбкой голос мой.

Вот ряд просторечных С. в стихах других поэтов:

Из пламя и света
Рожденное слово.

(М. Лермонтов)

Мой Сашка меж друзей своих не знал
Другого имя...

(Он же)

... в его кудрях волнистых
Не выглянет до время седина.

(Он же)

То к темю их прижмет,
То их на хвост нанижет.

(И. Крылов)

Стреляем зверь да птицы
По дебрям по лесным.

(А. Толстой)

Кипучая,
Могучая,
Никем не победимая (вместо просто «непобедимая»).

(В. Лебедев-Кумач)

Ср. Анаколуф, Амфиболия, Вольность поэтическая.


ФЭБ: Квятковский. Сонет // Поэтический словарь. — 1966 (текст)

275

СОНЕ́Т (итал. sonetto, от sonare — звучать, звенеть) — итальянская форма стихотворения в 14 строк, возникшая в 13 в. в Сицилии (предположительно). Как каноническая форма С. достиг совершенства у Петрарки. Блестящие С. писали Данте и Микельанджело. Из Италии С. перешел во Францию, где утвердился как классическая форма стиха в творчестве П. Ронсара (16 в.), в Англию (В. Шекспир), в Германию (М. Опиц — 17 в., И. Гете — 19 в.). В России первый С. написан В. Тредиаковским в 1735 г., это — перевод с французского классического сонета Барро, перевел его Тредиаковский своим «тонизированным» тринадцатисложником с женскими рифмами. В дальнейшем С. писали А. Сумароков, Г. Державин, В. Туманский, А. Дельвиг, А. Пушкин, М. Лермонтов, А. Фет, Я. Полонский, К. Павлова, Ап. Григорьев. В 20 в. С. писали К. Бальмонт, А. Блок, Вяч. Иванов, В. Брюсов, М. Волошин, М. Кузмин, Н. Гумилев, И. Анненский, А. Ахматова, С. Кирсанов, Л. Вышеславский и др.

С. является строгой формой четырнадцатистишия. Первая часть С. состоит из двух катренов (четверостиший), вторая из двух

276

терцетов (трехстиший). Стихотворный размер С. — обычно пятистопный, реже шестистопный ямб. Каноническая форма рифмовки: для катренов две равнозвучные рифмы (опоясанная и смежная), для терцетов — две или (реже) три рифмы, отличающиеся от рифм в катренах. Рифмы в С. должны быть звучными, звонкими, оправдывающими название этой стихотворной формы. Для строгого С. существует правило, по которому при наличии опоясанных рифм в катренах третья строка первого терцета рифмуется со второй строкой второго терцета (ccd cdc, или cdc dcd, или ccd cdd, а при трех рифмах — ccd ede); при перекрестных же рифмах в катренах первые две строки терцетов имеют смежные рифмы, последние же строки терцетов рифмуются так: ccd ccd, или cdc ddc, а при трех рифмах ccd eed.

Большую роль играет внутренняя композиция С. Каждая строфа С. — это законченное целое. Первый катрен является экспозицией, в нем утверждается основная тема стихотворения, во втором катрене развиваются положения, высказанные в первом катрене; таким образом, оба катрена ведут линию подъема. Дальше начинается нисхождение темы: в первом терцете намечается развязка ее, во втором терцете происходит быстрое завершение развязки, которая находит наиболее яркое выражение в заключительной строке С., самой сильной по мысли и образности (сонетный замок). В С. нетерпимы повторения слов или выражений, за исключением случая, когда того требует само построение стиха (анафора, параллелизм и т. п.). Несмотря на каноническую чеканку формы С., многие поэты стремились внести в него некоторое разнообразие. Так, Шекспир писал С. в форме трех четверостиший и заключительного двустишия с разнообразными свободными рифмами. Имеются варианты С.: хвостатый сонет — два четверостишия и три терцета; сплошной сонет — на двух рифмах; опрокинутый сонет — два терцета и два четверостишия; безголовый сонет — одно четверостишие и два терцета; половинный сонет — четверостишие и терцет; хромой сонет — неравностопность четвертого стиха в катренах и т. д. Однако все эти ухищрения не поколебали классической формы стиха С., которая остается незыблемой. Существует своеобразная и весьма трудная циклическая форма С. — венок сонетов, требующая от поэта огромной изобретательности и мастерства.

Вот сонет Петрарки (с анафорой):

Благословен день, месяц, лето, час
И миг, когда мой взор те очи встретил!
Благословен тот край и дом тот светел,
Где пленником я стал прекрасных глаз!

Благословенна боль, что в первый раз
Я ощутил, когда и не приметил,
Как глубоко пронзен стрелой, что метил
Мне в сердце бог, тайком разящий нас!

Благословенны жалобы и стоны,
Какими оглашал я сон дубрав,
Будя отзвучья именем Мадонны!

Благословенны вы, что столько слав
Стяжали ей, певучие канцоны, —
Дум золотых о ней единый сплав!

(Пер. Вяч. Иванова)

277

Один из лучших русских сонетов, написанных в 18 в., принадлежит А. Сумарокову (шестистопный ямб):

О существа состав без образа смешенный,
Младенчик, что мою утробу бременил
И, не родясь еще, смерть жалостно вкусил
К закрытию стыда девичества лишенной!

О ты, несчастный плод, любовью сотворенный!
Тебя посеял грех, и грех и погубил;
Вещь бедная, что жар любви производил,
Дар чести горестно на жертву принесенный!

Я вижу в жалобах тебя и во слезах:
Не вображайся ты толь живо мне в глазах,
Чтоб меньше беспокойств я, плачуща, имела.

То два мучителя старались учинить:
Любовь, сразивши честь, тебе дать жизнь велела,
А честь, сразив любовь, велела умертвить.

Полон изящной величавости «Сонет» А. Пушкина:

Суровый Дант не презирал сонета;
В нем жар любви Петрарка изливал,
Игру его любил творец Макбета;
Им скорбну мысль Камоэнс облекал.

И в наши дни пленяет он поэта:
Вордсворд его орудием избрал,
Когда вдали от суетного света
Природы он рисует идеал.

Под сенью гор Тавриды отдаленной
Певец Литвы в размер его стесненный
Свои мечты мгновенно заключал;

У нас еще его не знали девы,
Как для него уж Дельвиг забывал
Гекзаметра священные напевы.


ФЭБ: Квятковский. Составная рифма // Поэтический словарь. — 1966 (текст)

277

СОСТАВНА́Я РИ́ФМА — рифма, составленная из двух или трех слов. У русских поэтов первой половины 19 в. она встречается редко (А. Пушкин, А. Грибоедов). В 60-х годах 19 в. С. р. получила широкое распространение в стихах поэтов-сатириков — В. Курочкина и особенно Д. Минаева; они вводили юмористические элементы самой формы стиха, в частности каламбурные рифмы, комизм которых заключается в точности С. р.:

Здесь обычай такой городничего:
Если в лавку поедет жена —
Говорит: «Ты, смотри, не купи чего.
Лавка даром давать мне должна».

(Д. Минаев)

Несравненным мастером С. р. стал В. Маяковский, расширивший ее смысловые возможности:

Дети,

чего испугались крови?

Отмойте

папе

от кро́ви щеку!

278

Строить лёгочь

небесных кровель

папе,

небесному кровельщику.

——

Юноше,

обдумывающему

житье,

решающему —

сделать бы жи́знь с кого,

скажу

не задумываясь:

— «Делай ее

с товарища Дзержинского».

Любопытно, что В. Брюсову, пытавшемуся под влиянием Маяковского ввести в свои стихи С. р., они не удавались; С. р. у Брюсова явно искусственны, неорганичны и труднопроизносимы:

Миллионы, миллиарды, числа невыговариваемые,
Не версты, не мили, солнце-радиусы, светогода!
Наши мечты и мысли, жалкий товар, и вы, и мы, и я, —
Не докинул никто их до звезд никогда!

...Так растопчем, растопчем гордость неоправдываемую!
Пусть как молния снидет из тьмы ночи ловец —
Брат наш воздух, наш фосфор, наш радий, радуя и мою
Скорбь, что в мире смирил умы не человек!


ФЭБ: Квятковский. Соти // Поэтический словарь. — 1966 (текст)

278

СОТИ́ (ст.-франц. sottie — дурачество) — шутовской, комедийно-сатирический жанр французского театра в 15—16 вв., возник как протест против аскетизма и религиозного ханжества. В С., в котором фигурируют стихотворные вставки, высмеивались отрицательные стороны общественно-политической жизни Франции, духовенство, а иногда король и римский папа. Таково, например, сатирическое соти Пьера Гренгора «Игра о принце дураков и дурацкой матери», где высмеивается папа.


ФЭБ: Квятковский. Спенсерова строфа // Поэтический словарь. — 1966 (текст)

278

СПЕ́НСЕРОВА СТРОФА́ (Spenserian) — девятистрочная строфа, названная так в честь английского поэта дошекспировского периода (эпоха английского ренессанса) Эдмунда Спенсера (1553—1599), который впервые ввел ее в поэтическую практику. С. с. представляет собой переделанную октаву с добавлением к ней девятого стиха, удлиненного на одну стопу. Метр С. с. — обычно пятистопный ямб, девятый стих — шестистопный ямб. Рифмовка С. с. по схеме abab bcbcc. Если первая строфа заканчивается женской рифмой, вторая начинается мужской, третья опять с женской и т. д. (правило альтернанса). После Спенсера некоторые английские поэты пользовались его строфой, в частности Дж. Байрон. Вот строфа из поэмы Э. Спенсера «Королева Фей»:

Нет ничего печальнее на свете
Невинной удрученной красоты,
Повергнутой в предательские сети
Вражды жестокой, злобной клеветы:
Под властью ль я чарующей мечты
Иль женский рыцарь я надежней стали,
Но видя горе женской чистоты,

279

Душа моя сжимается в печали.
Мучительней тоски я испытал едва ли.

(Пер. С. Протасьева)

А вот первая строфа первой песни из «Паломничества Чайльд Гарольда» Байрона:

О Муза! Пусть для грека ты богам
Была сродни, дочь песни вдохновенной!
Но стольким ты внушила пыл глупцам,
Что не зову тебя с горы священной.
Да! Тот ручей я видел несравненный,
Вздыхал, входя в Дельфийский храм пустой,
Где все молчит, лишь ключ лепечет пенный, —
Но дряхлых муз я не спугну струной,
Моля их снизойти до песни, столь простой.

(Пер. Г. Шенгели)


ФЭБ: Квятковский. Сравнение // Поэтический словарь. — 1966 (текст)

280

СРАВНЕ́НИЕ — образное выражение, построенное на сопоставлении двух предметов, понятий или состояний, обладающих общим признаком, за счет которого усиливается художественное значение первого предмета. Поэтика С. сложна и до сих пор теоретически не разработана. В системе разнообразных поэтических средств выразительности С. является начальной стадией, откуда в порядке градации и разветвления вытекают почти все остальные тропы — параллелизм, метафора, метонимия, синекдоха, гипербола, литота и пр. В С. — истоки поэтического образа. Простейшая форма С. выражается обычно посредством подсобных слов — как, точно, будто, словно, подобно, как бы, как будто, похож на, вот так бы и т. д.:

Анчар, как грозный часовой,
Стоит, один во всей вселенной.

(А. Пушкин)

Как огромный навозный жук,
Черный танк наползал жужжа.

(А. Сурков)

Долги дни короткие,
Ветви в небе скрещены,
Черные и четкие,
Словно в небе трещины.

(Н. Матвеева)

На глаза осторожной кошки
Похожи твои глаза.

(А. Ахматова)

Он был похож на вечер ясный:
Ни день, ни ночь, — ни мрак, ни свет!..

(М. Лермонтов)

Тогда я демонов увидел черный рой,
Подобный издали ватаге муравьиной...

(А. Пушкин)

Кленовый лист напоминает нам янтарь.

(Н. Заболоцкий)

Форма С. при посредстве творительного падежа, очень распространенная:

Морозной пылью серебрится
Его бобровый воротник.

(А. Пушкин)

И осень тихою вдовой
Вступает в пестрый терем свой.

(И. Бунин)

Намокшая воробушком
Сиреневая ветвь.

(Б. Пастернак)

281

Жеребец под ним сверкает
Белым рафинадом.

(Э. Багрицкий)

Стоят кресты после сражения
Простыми знаками сложения.

(С. Кирсанов)

Самоубийцею в ущелье
С горы кидается поток...

(И. Эренбург)

Желтыми мохнатыми шмелями
Вылупились вербные цветы.

(Вас. Федоров)

Форма С. при помощи родительного падежа (фактически перерастает в метафору):

Колокол луны скатился ниже.

(С. Есенин)

Дед не прочь вдвоем до света
Огороды городить:
— Мой табак, твоя газета... —
Раздвигает зев кисета,
Предлагает закурить.

(А. Недогонов)

Сравнение-образ, в котором оба члена сопоставляются не по отдельному признаку, а по общему облику, сливаясь в микрокартину:

Крычат телеги полунощи, —
рцы: лебеди роспущени.

(«Слово о полку Игореве»)

Дождик лил сквозь солнце, и под елью мшистой
Мы стояли точно в клетке золотистой.

(А. Майков)

Руки милой — пара лебедей —
В золоте волос моих ныряют.

(С. Есенин)

Горы уходят

за́ горы.

Словно

навек наколото

Этого

синего сахара,

Светлого

этого холода.

(Н. Асеев)

По гаснущим рельсам бежит паровозик,
Как будто сдвигают застежку на «молнии».

(А. Вознесенский)

Зима была такой молоденькой,
Такой веселой и бедовой!
Она казалась мне молочницей
С эмалированным бидоном.

(Ю. Панкратов)

282

Неопределенное С., выражающее превосходную степень состояния:

А когда ночью светит месяц,
Когда светит... черт знает как?
Я иду, головою свесясь,
Переулком в знакомый кабак.

(С. Есенин)

Я не знаю — она жива или в северный ветер ушла,
Та искусница, что кружева удивительные плела
В Кружевецком сельсовете над тишайшею речкой Нить.
Кружева не такие, как эти, а какие — не объяснить!

(Л. Мартынов)

См. также Отрицательное сравнение, Уподобление.


ФЭБ: Квятковский. Стансы // Поэтический словарь. — 1966 (текст)

282

СТА́НСЫ (итал. stanza — комната, помещение; остановка, покой) — первоначально жанр провансальской лирики, небольшое песенного характера стихотворение, отличающееся от длинных канцон, пасторелл и других жанров средневековой поэзии. Каждый С. — это замкнутая строфа, заключающая в себе ясно выраженную, законченную мысль. После чтения каждого С. предполагается некоторая остановка, пауза, как бы для обдумывания сказанного; этим С. отличаются от других видов строфы. В европейской лирике количество стихов в С. колеблется от четырех до двенадцати. В русской поэзии С. принято называть небольшое стихотворение, в каждом С. — четыре стиха четырехстопного ямба с перекрестными (преимущественно) рифмами, при обязательной строфической замкнутости. Стихотворение, написанное стансовыми строфами, называется С. независимо от того, будет ли оно одического, элегического или иного характера; однако общий тон С. — спокойное течение стиха, полного мысли. Впервые в России воспользовался этой формой строфы А. Сумароков. Почти у всех русских поэтов можно найти стихи, написанные С. Непревзойденными остаются С. у Пушкина: «Брожу ли я вдоль улиц шумных», «В надежде славы и добра», «Во глубине сибирских руд».


ФЭБ: Квятковский. Старина // Поэтический словарь. — 1966 (текст)

282

СТА́РИНА — народное название русской былины. Ср. Новина.


ФЭБ: Квятковский. Стилизация // Поэтический словарь. — 1966 (текст)

282

СТИЛИЗА́ЦИЯ (лат. stylos, от греч. στύλος — палочка для письма на вощеных дощечках; писание, слог) — литературный прием, воспроизведение особенностей стиля другой эпохи, литературного течения, писательской манеры какого-либо автора или разговорного языка человека, принадлежащего к определенному социальному слою. В романе М. Шолохова «Поднятая целина» стилизован рассказ кубанского деда Щукаря (язык и интонации). В блестящей стилизованной манере написаны «Записки Ковякина» Л. Леонова. (Ср. Сказ). «Песни западных славян» П. Мериме — Пушкина стилизованы в духе поэзии этих народностей. Многие стихотворения В. Брюсова в его книге «Опыты» (М., 1918) являются С. античных, восточных или западноевропейских средневековых поэтов. На С. строятся все литературные пародии, утрирующие особенности манеры данного писателя.


ФЭБ: Квятковский. Стиль // Поэтический словарь. — 1966 (текст)

282

СТИЛЬ — совокупность средств и приемов художественной выразительности, обусловленных данной эпохой, которая формирует литературные направления, являющиеся выражением определенных общественных тенденций. Помимо общих тематических и лексических особенностей С. данной эпохи, большое значение имеют

283

характерные стилевые признаки произведений определенного литературного направления, школы, группы и, наконец, индивидуальный авторский стиль.

В старой русской поэтике 18 в. под С. («штиль») разумелась система выразительных средств, применявшихся в литературе соответственно важности описываемого явления. Эта система была разработана и описана М. Ломоносовым, который в «Предисловии о пользе книг церьковных в российском языке» дал развернутое и обоснованное учение о трех штилях — высоком, посредственном (среднем) и низком. Он писал: «Первой составляется из речений славенороссийских... Сим штилем составляться должны героические поэмы, оды, прозаические речи о важных материях, которым они от обыкновенной простоты к важному великолепию возвышаются. Сим штилем преимуществует российский язык перед многими нынешними европейскими, пользуясь языком славенским из книг церьковных. Средний штиль состоять должен из речений, больше в российском языке употребительных, куда можно принять некоторые речения славенские, в высоком штиле употребительные, однако с великою осторожностию, чтобы слог не казался надутым. Равным образом употребить в нем можно низкие слова; однако остерегаться, чтобы не опуститься в подлость... Сим штилем писать все театральные сочинения... Стихотворные дружеские письма, сатиры, эклоги и элегии сего штиля больше должны держаться. В прозе предлагать им пристойно описания дел достопамятных и учений благородных. Низкой штиль принимает речения третьего рода, то-есть которых нет в славенском диалекте, смешивая со средним, а от славенских обще неупотребительных вовсе удаляться, по пристойности материй, каковы суть комедии, увеселительные эпиграммы, песни; в прозе дружеские письма, описания обыкновенных дел». Учение Ломоносова о трех стилях сыграло большую роль в литературе 18 в. и в деле окончательной выработки русского литературного языка, создателем которого был Пушкин.


ФЭБ: Квятковский. Стих // Поэтический словарь. — 1966 (текст)

283

СТИХ (греч. στίχος — ряд, строка) — форма поэтической речи, отличающейся от прозы системой параллельных речевых рядов, которые придают фразостроению ощутимую стройность. Стихосложение начинается именно с введения в речь (помимо общеязыковых грамматических норм) особого порядка, какого не знает проза. Стиховые формы сами по себе ничего не изображают, но они своим ритмом, строфикой и рифмой способствуют художественной выразительности изображаемого. Всякий стих основан на системе повторности определенного конструктивного элемента, придающего речевому процессу четкость ритмической композиции. Стиховые ряды скреплены между собой единством устойчивой повторяемости одного, нескольких или всех конструктивных элементов. Различаются шесть таких элементов: 1) звуковые повторы в начале и середине С. (дисметрический аллитерационный С.), это начальная стадия формирования поэтической речи; 2) паузное членение фразы по признакам интонационной выразительности (дисметрический фразовик, интонационно-лексический С., с рифмой или без рифмы); 3) равное количество ударных слов в стихе (ударник, с рифмой или без рифмы); 4) метрическая мера, повторяемая в стихах периодически или непериодически; 5) анакруза в начале стиховых строк; 6) равносложные клаузулы в конце строк стихотворения. Все эти элементы, совместно или порознь, могут присутствовать в нужной

284

степени среди любых стихов — строго метрических форм и свободных дисметрических форм. Рифма (или ассонанс) как эвфонический элемент непосредственно конструктивного отношения к ритму С. не имеет, она может обслуживать и метрические и дисметрические формы С. Проза не содержит в себе ни системы параллельных рядов, ни единства повторяемости элементов — в этом конструктивное отличие прозы от стиха.


ФЭБ: Квятковский. Стиховедение // Поэтический словарь. — 1966 (текст)

284

СТИХОВЕ́ДЕНИЕ — отдел поэтики в системе теории литературы, изучающий формы строения стиха. Зачинателем русского С. следует считать Мелетия Смотрицкого, который в своей «Грамматике», изданной в 1619 г., изложил основы античного стиха и ввел в литературную лексику названия стихотворных размеров (ямб, хорей, дактиль, пиррихий, спондей); попытка Смотрицкого ввести в русскую поэзию античный гекзаметр не была поддержана. Некоторые элементы С. можно найти в стихотворных высказываниях (предисловия к книгам) у Симеона Полоцкого, который ввел термины «метр» и «ритмология» («рифмологион») в применении к своим стихам. Но действительным основателем русского С. является «вечный труженик» В. Тредиаковский, который вместе с М. Ломоносовым и А. Сумароковым разработал начала теории и практики т. н. силлаботонического стиха. А. Пушкин писал о Тредиаковском: «Его филологические и грамматические изъяснения очень замечательны. Он имел о русском стихосложении обширнейшее понятие, нежели Ломоносов и Сумароков». Стиховедческие работы Тредиаковского («Новый и краткий способ к сложению российских стихов с определениями до сего надлежащих званий», 1735, «Письмо русского к приятелю, написанное по поводу нового русского стихосложения», «Письмо, в котором содержится рассуждение о стихотворении...», «Способ к сложению российских стихов против выданного в 1735 годе исправленный и дополненный», «О древнем, среднем и новом стихотворении Российском») вместе с работами Ломоносова («Письмо о правилах российского стихотворства», «Краткое руководство к красноречию») и Сумарокова («О стопосложении» и др.) заложили основание русской стиховедческой школе. Замечательно по систематике, но чрезмерно сжато в своем изложении основ т. н. силлабики «Письмо Харитона Макентина к приятелю о сложении стихов русских» А. Кантемира. Большой тонкостью наблюдения над строем стиха отличаются работы А. Радищева (глава о стихосложении в «Путешествии из Петербурга в Москву», «Слово о Ломоносове» и в особенности «Памятник дактилохореическому витязю», где имеется много ценнейших технологических замечаний о гекзаметрах Тредиаковского) и Н. Николева («Рассуждения о стихотворстве Российском», 1787, «Пополнительные примечания на лирико-дактилическое сочинение», 1796).

Из стиховедческих трудов первой половины 19 в. большую роль в понимании природы стиха сыграли работы А. Востокова («Опыт о русском стихосложении», 1812, где впервые дана попытка научного осмысления строя русского народного стиха), А. Кубарева («Теория русского стихосложения», 1837, и «О тактах, употребляемых в Русском стихосложении», 1829), Н. Надеждина («Версификация»), Н. Остолопова (классический для своего времени «Словарь древней и новой поэзии», 1821) и Д. Дубенского («Опыт о народном русском стихосложении», 1828). В дальнейшем, примерно с 40-х годов до 80-х годов 19 в. в области С. было затишье; изредка появлялись

285

работы, не внесшие, однако, ничего существенного в науку о стихе (В. Классовский «Версификация», «Поэзия в самой себе и в музыкальных своих построениях», П. Перевлевский «Русское стихосложение»). Весьма примечательны стиховедческие идеи Н. Чернышевского, критиковавшего русский гекзаметр и ломоносовское учение о ямбах и хореях, не соответствующих, по его мнению, природе русского языка. В конце 80-х и в 90-х гг. замечается оживление в области С. Появляются большие статьи С. Шафранова «О складе народно-русской песни, рассматриваемой в связи с напевами» и И. Голохвастова «Законы стиха русского народного и литературного», свидетельствующие об интересе к народной поэзии. Этой же проблеме посвящены работы московского профессора Р. Вестфаля («О русской народной песне», «Теория ритма в применении к русским поэтам») и его последователя музыканта-этнографа Ю. Мельгунова («О ритме и гармонии русских песен», «К вопросу о русской народной музыке»); оба они исходили из того положения, что обновление русского стиха зависит от дальнейшего развития норм античной метрики. Много интересного о стихе содержится в большом труде П. Сокальского «Русская народная музыка». Но наиболее значительным среди исследований русского стиха 90-х годов является работа академика Ф. Корша «О русском народном стихосложении», где автор на ряде примеров показывает, что в основе строения многих произведений русской народной поэзии лежит тактовый принцип ритмостроення (это ранее доказывал и А. Кубарев).

В начале 20 в. большое впечатление произвели оригинальные исследования Андрея Белого «Опыт характеристики русского четырехстопного ямба» и «Сравнительная морфология ритма русских лириков в ямбическом диметре», помещенные в его книге «Символизм». В предреволюционный период теоретически ценными оказались книга Н. Шульговского «Теория и практика поэтического творчества» (1914 г.) и работы С. Боброва, которому русское стиховедение обязано научным обоснованием уже вошедшей в обиход русских поэтов паузной формы стиха (паузный трехдольник). Вслед за работами Боброва появилась примечательная постановкой ритмологических проблем книга Божидара «Распевочное единство». Много внимания уделил теоретической разработке классического стиха В. Брюсов (ряд статей и книги — «Краткий курс науки о стихе», 1919, и «Основы стиховедения», 1924). Период советского С. открылся одновременным выходом в свет капитальной работы Г. Шенгели «Трактат о русском стихе» (1921 и 1923) и ценной, единственной в своей области, книги В. Жирмунского «Композиция лирических стихотворений» (1921). В книге Г. Шенгели глубоко изучены формы ямбического стиха, трехдольников, паузников и разработана теория интенс; в дальнейшем Г. Шенгели выпустил ряд популярных книг по практическому С., а в 1960 г. в Москве вышло посмертное издание замечательного труда Г. Шенгели «Техника стиха», в нем подведены итоги теоретическим изысканиям автора в области русского классического стиха. Содержательны работы о стихе советского периода Р. Якобсона «Новейшая русская поэзия» (1921) и «О чешском стихе преимущественно в сопоставлении с русским» (1923). Много интересного содержится в богатых материалами работах В. Жирмунского «Валерий Брюсов и наследие Пушкина» (1922), «Рифма, ее история и теория» (1923), «Байрон и Пушкин», «Введение в метрику» (1925) и др. Многочисленные работы Б. Томашевского

286

посвящены главным образом разработке теории русского классического стиха, в частности стиха Пушкина; ему принадлежит «Теория литературы (Поэтика)» и книга очерков «Стих и язык» (1959). Ряд стиховедческих работ написали Ю. Тынянов («Проблемы стихотворного языка», «Архаисты и новаторы» и др.) и Б. Эйхенбаум («Мелодика стиха»). Заслуживает внимания «Метротоника» М. Малишевского (1925), продолжившего методологию тактового принципа Корша.

Исключительный практический интерес представляет небольшая статья В. Маяковского «Как делать стихи». Много внимания уделено изучению ритма и поэтической интонации в работах Л. Тимофеева («Проблемы стиховедения», 1931, «Теория стиха», 1939, «Очерки теории и истории русского стиха», 1958, и др.). Изучением строения русского народного стиха занимался М. Штокмар; в 1952 г. вышли его «Исследования в области русского народного стихосложения», а в 1958 г. его же «Рифма Маяковского». Из работ В. Холшевникова выделяется его книга «Основы стиховедения» (1962) и статья «Типы интонации русского классического стиха» (1964). В последние годы опубликованы стиховедческие статьи В. Никонова о стихе Маяковского, о строфике, ряд работ акад. А. Колмогорова и его школы (М. Гаспаров, А. Кондратов и др.), в которых, вслед за А. Белым, сделана попытка приложения математических методов к анализу строения стиха. У автора этих строк можно отметить статьи: «Тактометр. Опыт теории стиха музыкального счета» (1929), «Метрика русского народного стиха» (1940), «Русское стихосложение» (1960), «Ритмология народной частушки» (1962).


ФЭБ: Квятковский. Стихосложение // Поэтический словарь. — 1966 (текст)

286

СТИХОСЛОЖЕ́НИЕ — искусство организации мерной художественной речи, отличающейся от прозы системой определенных рядов и повторов. Все системы С. разделяются на две основные категории — метрические и дисметрические. Метрические системы С. — античная, силлаботоническая, силлабическая, тактометрическая; общий признак их — строение стиха на принципе ритмических модификаций. Дисметрические системы — аллитерационный стих, акцентный стих (ударник), интонационно-фразовый (фразовик) и раёшный. К области С. относятся также и другие стороны технологии стиха и стилистики — строфика, рифма, анафора, эпифора, ассонансы, аллитерации и прочие виды благозвучия.


ФЭБ: Квятковский. Стихотворение // Поэтический словарь. — 1966 (текст)

286

СТИХОТВОРЕ́НИЕ — 1) термин, введенный в русскую поэтику Симеоном Полоцким, который так назвал самый способ сложения стихов, т. е. то, что в наше время называется стихосложением. В этом значении термин «С.» употребляется в работах В. Тредиаковского, А. Радищева и в старых пиитиках первой трети 19 в. (например, напечатанная в «Библиотеке для чтения», 1837, т. XXII, рецензия на сочинения Алексея Кубарева «Теория русского стихотворения»). Между тем параллельно термину «С.» уже существовало в литературной лексике слово «стихосложение», введенное Ломоносовым в том понимании, в каком оно употребляется теперь.

2) С. в современном понимании — это законченное по смыслу и форме поэтическое произведение в стихах сравнительно небольшого размера. По характеру замысла и своей направленности оно может быть публицистическим, философским, историческим, лирическим и т. д., вплоть до сатирического и пародийного. По форме С. может быть одностишием (моностих), двустишием (дистих), одно-, двух-, трех-, четырехстрофным и многострофным. Нестрофическая

287

форма подходит к таким жанрам, как басня, пьеса (в стихах), поэма (например, «Демон» и «Мцыри» Лермонтова).


ФЭБ: Квятковский. Стихотворение в прозе // Поэтический словарь. — 1966 (текст)

287

СТИХОТВОРЕ́НИЕ В ПРО́ЗЕ — условный термин, введенный в русскую поэтику И. Тургеневым, который написал ряд небольших поэтических произведений в прозаической форме. До Тургенева Ш. Бодлер написал свои «Маленькие поэмы в прозе». С. в п. представляет собой среднюю, промежуточную художественную форму между свободным дисметрическим стихом и прозой или, вернее, это произведение поэтическое по содержанию и прозаическое по форме. В противоположность ему встречаются произведения прозаические по содержанию и стихотворные по форме, проще говоря, — проза, изложенная стихами. Близко к С. в п. стоят некоторые виды фрагментарной литературы. С. в п. является труднейшим литературным жанром. Вот С. в п. И. Тургенева «Мы еще повоюем!»

Какая ничтожная малость может иногда перестроить всего человека!

Полный раздумья, шел я однажды по большой дороге. Тяжкие предчувствия стесняли мою грудь; усталость овладевала мною.

Я поднял голову... Передо мною, между двух рядов высоких тополей, стрелою уходила вдаль дорога.

И через нее, через эту самую дорогу, в десяти шагах от меня, вся раззолоченная ярким летним солнцем, прыгала гуськом целая семейка воробьев, прыгала бойко, забавно, самонадеянно!

Особенно один из них так и надсаживал бочком, бочком, выпуча зоб и дерзко чирикая, словно и черт ему не брат! Завоеватель — и полно!

А между тем высоко на небе кружил ястреб, которому, быть может, суждено сожрать именно этого самого завоевателя.

Я поглядел, рассмеялся, встряхнулся — и грустные думы тотчас отлетели прочь: отвагу, удаль, охоту к жизни почувствовал я.

И пускай надо мной кружит мой ястреб.

— Мы еще повоюем, черт возьми!


ФЭБ: Квятковский. Страмботто // Поэтический словарь. — 1966 (текст)

289

СТРАМБО́ТТО (итал. strambotto, от strambo — чудно́й) —итальянская народная любовная песня строфической формы по 6 или 8 стихов в строфе, с двустишным рефреном в конце строфы.


ФЭБ: Квятковский. Строфа // Поэтический словарь. — 1966 (текст)

289

СТРОФА́ (от греч. στροφή, букв. — кружение; поворот) — 1) в Древней Греции хоровая песнь на театре, при исполнении которой хор двигался по сцене, возвращаясь на свое первоначальное место. Затем С. стали называть форму поэзии, объединявшую собой определенное количество стихов, расположенных в известном порядке. 2) В наше время С. — это сочетание нескольких стихов, объединенных общей мыслью. Длина стихов, их чередование и система рифм обусловлены самой структурой С. Строфа содержит в себе от двух до 14 стихов (сонет, онегинская строфа). Если большой мерой правильного метрического стиха является тактометрический период, заключающий в себе определенное количество малой меры (крата, стопа, подия), то С., как высшую метрическую меру, можно назвать метрическим циклом. Русское стихосложение обладает огромным богатством самых разнообразных С.; это многообразие обусловлено не только количеством стихов в С., но и системой различных метрических размеров, с комбинацией длинных и укороченных стихов, имеющих свой порядок рифмовки. Строфичность придает стихотворному произведению композиционную целостность, внутреннюю тематическую законченность и метрическое единство. Являясь архитектонической художественной формой поэтического произведения, С. играет исключительную роль в выразительности стиха и помогает в раскрытии внутреннего содержания стихотворения. Среди русских поэтов богатством строфических форм особенно выделяются Симеон Полоцкий, А. Сумароков, А. Пушкин, А. Фет, Л. Мей, К. Бальмонт, А. Блок, В. Брюсов. В русской народной поэзии С. встречаются преимущественно в хороводной и песенной лирике.


ФЭБ: Квятковский. Строфика // Поэтический словарь. — 1966 (текст)

289

СТРО́ФИКА [от строфа (см.)] — раздел поэтики, изучающий вопрос о формах объединения стихов в строфы, т. е. в одно законченное композиционное целое. К С. относятся такие архитектонические формы стиха, как дистих, газели, терцеты, терцины, катрены, стансы, секстины, септимы, октавы, сицилианы, канцоны, спенсерова строфа, децимы, глосса, триолет, рондо, рондель, одиннадцатистишная строфа Лермонтова («Сашка»), онегинская строфа Пушкина, сонет, венок сонетов, баллада французская и пр. Учение о С. как системе стиховых норм высшего, циклического порядка до сих пор не разработано.


ФЭБ: Квятковский. Стык // Поэтический словарь. — 1966 (текст)

289

СТЫК — 1) межсловесный С. — звукосочетание на грани двух смежных слов; неудачное звукосочетание неприятно для слуха:

На горных главах луч палящий
Кору ль льдяную растопил,
Земли ль из сердца ключ шипящий
Истоки тайные пробил?

(А. Майков)

Ср. Сдвиг.

2) Стилистический прием эвфонии. См. Акромонограмма.


ФЭБ: Квятковский. Стяжение // Поэтический словарь. — 1966 (текст)

290

СТЯЖЕ́НИЕ — см. Синере́за.


ФЭБ: Квятковский. Суггестивная лирика // Поэтический словарь. — 1966 (текст)

290

СУГГЕСТИ́ВНАЯ ЛИ́РИКА (от лат. suggestio — внушение, намек, указание) — особый вид лирики, основанной не столько на логических предметно-понятийных связях, сколько на ассоциативном сочетании дополнительных смысловых и интонационных оттенков. Благодаря этому С. л. способна передать смутные, неуловимые душевные состояния, которые трудно выразить в стихе строго реалистическими средствами. Всякое суггестивное лирическое стихотворение содержит в себе элементы медитации, но, в отличие от медитативной лирики, обладает свойством очаровывать, завораживать читателя «пленительной неясностью» (выражение М. Рыльского). Для С. л. характерны нечеткие, мерцающие образы, косвенные намеки, зыбкие интонационно-речевые конструкции, поддерживаемые стиховым ритмом. По своей внутренней форме С. л. стоит на грани тончайших импрессионистических и даже алогичных построений, с внушающей силой воздействующих на эмоциональную сферу читателя, на его подсознание. Понятие «подтекста» служит грубым приблизительным аналогом для определения существа С. л.

Образцы С. л. можно найти среди русских народных песен и у некоторых русских поэтов. Ввиду того что проблема природы суггестивного лиризма поэтикой почти не разработана, а примеры С. л. широкому читателю мало известны, ниже приводится ряд образцов лирики этого вида.

Как со | вечера це|по-очка го|рит, /\
Со по|луночи се|ре-ебряна|я, /\
Горит, | горит, пере|га-арива|ет, /\
Моло|душку пере|ма-анива|ет. /\
Ты, мо|ло-одка, со|йди /\ с тере|ма, /\
Моло|да-ая, со|йди /\ с высо|ка! /\
Нынче | ноченьки свет|лё-оше-ень|ки, /\
Пере|улочки су|хо-оше-ень|ки, /\
Каблуч|ки /\ не ло|ма-аю-ут|ся, /\
А чу|лочки не ма|ра-аю-ут|ся. /\

(Русская народная песня; Песенник 1791 г.)

Уноси мое сердце в звенящую даль,

Где как месяц за рощей печаль;

В этих звуках на жаркие слезы твои

Кротко светит улыбка любви.

О дитя! как легко средь незримых зыбей

Доверяться мне песне твоей:

Выше, выше плыву серебристым путем,

Будто шаткая тень за крылом.

Вдалеке замирает твой голос, горя,

Словно за морем ночью заря, —

И откуда-то вдруг, я понять не могу,

Грянет звонкий прилив жемчугу.

Уноси ж мое сердце в звенящую даль,

Где кротка, как улыбка, печаль,

И все выше помчусь серебристым путем

Я, как шаткая тень за крылом.

(А. Фет, «Певице»)

291

Но в камине дозвенели

Угольки.

За окошком догорели

Огоньки.

И на вьюжном море тонут

Корабли.

И над южным морем стонут

Журавли.

Верь мне, в этом мире солнца

Больше нет.

Верь лишь мне, ночное сердце,

Я — поэт!

Я, какие хочешь, сказки

Расскажу,

И, какие хочешь, маски

Приведу.

И пройдут любые тени

При огне,

Странных очерки видений

На стене.

И любой колени склонит

Пред тобой...

И любой цветок уронит

Голубой...

(А. Блок, «В углу дивана»)

Послушайте!
Ведь, если звезды зажигают —
значит — это кому-нибудь нужно?
Значит — кто-то хочет, чтобы они были?
Значит — кто-то называет эти плевочки жемчужиной?
И надрываясь
в метелях полуденной пыли
врывается к богу,
боится, что опоздал,
плачет,
целует ему жилистую руку,
просит —
чтоб обязательно была звезда!—
клянется —
не перенесет эту беззвездную муку?
А после
ходит тревожный,
но спокойный наружно,
говорит кому-то:
«Ведь теперь тебе ничего?
Не страшно?
Да!?»
Послушайте!
Ведь, если звезды
зажигают —
вначит — это кому-нибудь нужно?
Значит — это необходимо,
чтобы каждый вечер

292

над крышами
загоралась хоть одна звезда?!

(В. Маяковский, «Послушайте!»)

Я клавишей стаю кормил с руки
Под хлопанье крыльев, плеск и клекот.
Я вытянул руки, я встал на носки,
Рукав завернулся, ночь терлась о локоть.

И было темно. И это был пруд
И волны. — И птиц из породы люблю вас,
Казалось, скорей умертвят, чем умрут
Крикливые, черные, крепкие клювы.

И это был пруд. И было темно.
Пылали кубышки с полуночным дегтем.
И было волною обглодано дно
У лодки. И грызлися птицы у локтя.

И ночь полоскалась в гортанях запруд.
Казалось, покамест птенец не накормлен,
И самки скорей умертвят, чем умрут
Рулады в крикливом, искривленном горле.

(Б. Пастернак, «Импровизация»)

Я — Гойя!
Глазницы воронок мне выклевал ворог,

слетая на поле нагое.

Я — горе.

Я — голос.
Войны, городов головни

на снегу сорок первого года.

Я — голод.

Я — горло
Повешенной бабы, чье тело, как колокол,

било над площадью голой...

Я — Гойя!

О грозди
Возмездья! Взвил залпом на Запад —

я пепел незваного гостя!

И в мемориальное небо вбил крепкие звезды —
Как гвозди.

Я — Гойя.

(А. Вознесенский, «Гойя»)

Ср. Медитативная лирика, Семантический ассонанс.


ФЭБ: Квятковский. Сфрагида // Поэтический словарь. — 1966 (текст)

292

СФРАГИ́ДА (от греч. σφραγίς — печать) — упоминание в стихотворении имени поэта, автора данных стихов. В античном мире С. был известен славолюбивый поэт-эпиграмматист Фокилид, который во многие эпиграммы вставлял строку: «И это сказал Фокилид». В эпоху средневековья некоторые западноевропейские поэты отмечали авторство включением своего имени в стихотворение. Так, народный немецкий поэт 16 в. Ганс Сакс заканчивал стихотворные шванки, песни, легенды, притчи и масляничные пьесы строками, в которые вписывал свое имя. Сходным образом восточная поэтика практиковала упоминание прозвища-псевдонима автора (т. н. тахаллус)

293

в тексте стихотворения. Вот газель узбекского поэта 15 в. Алишера Навои, в последний бейт включено имя автора:

Робко пальцами коснулся нежных губ ее слегка,
Будто соловей крылами — алой розы лепестка.
Озерцо в пушинках ивы — нежное ее лицо,
Будто зеркало в рябинках легкой ржавчины — щека,
Позолоченные хною дуги царственных бровей —
Два блистательных павлина в нежных тенях цветника.
В море зла лишь злым отрада, а иным не место в нем.
Не цвести царице сада в пустыре меж сорняка.
Ты от кубка в час похмелья жадных губ не отрывай:
Только в нем найдет забвенье тот, чья жажда велика.
Так прими же неизбежность мир покинуть, Навои,
Выведи любовь и верность из мирского тупика.

(Пер. Т. Спендиаровой)

Или у Сулеймана Стальского, народного поэта Дагестана:

Вот, затопляя берега,
Бежит река прямая — большевизм.
Врывается в леса врага,
Деревья все ломая — большевизм.

Поставив бедность на таган,
Развел огонь жестокий хан.
Но опрокинулся казан:
Вскипел, все заливая, большевизм...

...К упрекам Стальский не привык.
Он правды ведает язык,
Стихом, прозрачным, как родник,
Поет, благословляя большевизм.

(Пер. С. Липкипа)


ФЭБ: Квятковский. Сюжет // Поэтический словарь. — 1966 (текст)

293

СЮЖЕ́Т (франц. sujet — предмет, от лат. subjectum) — структурная основа, костяк художественного, прозаического и стихотворного повествования; рассказ о событиях, которые получают подробную мотивировку и окончательное раскрытие в фабуле; в С. заключены общие положения повествования, в фабуле же разветвляются частности и описывается закономерное развитие событий. Главнейшие элементы С. — завязка, развитие действия, его кульминация и развязка. Единой системы развития С. нет, каждый писатель развивает С. по-своему средствами фабулы. С. легко передать вкратце, фабула же требует длинного изложения и почти не поддается пересказу. Фабула подчинена С., который сообщает стройность и единство многообразию событий, описываемых в художественном произведении. С. относится к архитектонике художественного произведения, фабула — к его композиции. Можно предположить, что во времена Пушкина С. назывался планом; Пушкин писал, что «Плана нет в оде и не может быть — единый план Ада (Данта) есть уже плод высокого гения».

Я думал уж о форме плана,
И как героя назову...

(«Евгений Онегин»)


ФЭБ: Квятковский. Тавтограмма // Поэтический словарь. — 1966 (текст)

294

ТАВТОГРА́ММА (от греч. ταὐτός — тот же самый и γράμμα — буква; письмо, запись) — игровое стихотворение, в котором все слова начинаются с одной и той же буквы, например:

Мой милый маг, моя Мария,
Мечтам мерцающий маяк,
Мятежны марева морские,
Мой милый маг, моя Мария,
Молчаньем манит мутный мрак...

(В. Брюсов)

Как стилистический прием аллитерирования, Т. надоедлива и поэтому вряд ли может служить эффективным средством звуковой выразительности в поэзии.


ФЭБ: Квятковский. Тавтологическая рифма // Поэтический словарь. — 1966 (текст)

294

ТАВТОЛОГИ́ЧЕСКАЯ РИ́ФМА (греч. ταὐτός — тот же самый и λόγος — слово; речь) — повторение в конце стихотворных строк в известном порядке одного и того же слова или нескольких одинаковых слов, заменяющих собой рифмы и тем самым определяющих строфическое строение стиха. В староиспанской поэзии Т. р. была в большом употреблении; вот сонет испанского лирика 16 в. Фернандо де Эррера, прозванного божественным, построенный на Т. р.:

Горю, от пламени не тает лед,
И льдом я погасить не в силах пламень.
Льду мертвому живой враждебен пламень,
Весь пламень я живой, и мертвый лед.

На полюсе не столь холоден лед,
Не столь в небесной сфере жарок пламень.
Так я скорблю, что сердце больше пламень,
Не опалит, не заморозит лед.

Я в жизни мертв и жив в духовной смерти,
И длится бесконечно смерть и жизнь,
Затем что жизни есть росток и в смерти.

Ты, в мертвый дух вселяющая жизнь!
Зачем, живой, сражен стрелой я смерти
И мертвому зачем сулишь ты жизнь?

(Пер. М. Талова)

Примеры Т. р. в русской поэзии:

Все мое, сказало злато;
Все мое, сказал булат.
Все куплю, сказало злато;
Все возьму, сказал булат.

(А. Пушкин)

Воротился ночью мельник...
Жонка! Что за сапоги?
— Ах ты, пьяница, бездельник!
Где ты видишь сапоги?

(Он же)

295

Милый друг, и в этом тихом доме
Лихорадка бьет меня.
Не найти мне мира в тихом доме
Возле мирного огня.

(А. Блок)

Ощупай радостно свои мужские мышцы,
Возьми ружье, пращу, удилище и стэк, —
Ведь больше не на что, как на сухие мышцы,
Надеяться тебе, румяный человек.

(С. Нельдихен)

К разряду Т. р. относится и редиф.


ФЭБ: Квятковский. Тактовик // Поэтический словарь. — 1966 (текст)

295

ТАКТОВИ́К — своеобразная форма русского стиха; структура его выдержана в духе тактометрической системы, допускающей гармоничное сочетание в стихе любых ритмических модификаций краты: полносложных и неполносложных (паузных); ритмической разнодлительности слогов (долгие, краткие и кратчайшие); разноакцентных ритмов — константных и инверсированных. Эти Т. резко отличается от стихов силлаботонической системы, где обязательны: равносложие соизмеримых строк, равнодольность всех слогов, совпадение ударных слогов с метрическими акцентами размера (константный ритм), отсутствие внутристишных структурных пауз. Мерой Т., как и силлаботонического стиха, служит тактометрический период с его контрольным рядом; Т. скандируется четким речитативом. Практически основы Т. заложены в метрических формах русского народного стиха. Почти на протяжении всей истории русской поэзии, начиная с середины 18 в., у отдельных поэтов появились стихи, ритмическая структура которых противостоит канонам силлаботонической системы. Попытки нарушить каноническое равносложие метрического стиха и ввести паузные формы ритма встречаются у Г. Державина, В. Жуковского, М. Лермонтова, К. Рылеева, Н. Некрасова, А. Фета, Я. Полонского и др. Наиболее эффективными оказались опыты А. Блока, М. Кузмина, В. Маяковского, Н. Асеева, С. Третьякова и других поэтов, расширивших богатства русского стихосложения тактометрическими ритмами.

Вот ряд Т. трехдольного ритма, они явились в результате развития паузных трехдольников. Трехкратные трехдольники:

| Наш /\ о | тец — /\ за|вод. /\ /\ |
| Красная | ке-епка — | флаг. /\ /\ |
| Только за|вод позо|вет, /\ /\ |
| Руку /\ | прочь, /\ /\ | враг! /\ /\ |

(В. Маяковский)

| Если /\ | день /\ /\ | смерк, /\ /\ |
| Если /\ | звук /\ /\ | смолк, /\ /\ |
| Все же бе|гут /\ /\ | вверх /\ /\ |
| Соки сос|но-овых | смол. /\ /\ |

(Н. Асеев)

| В небе ржа|вее /\ | жести /\ |
| Перст /\ стол|ба /\ /\ | /\ /\ /\ |
| Встал на на|значенном | месте, /\ |
| Как /\ судь|ба. /\ /\ | /\ /\ /\ |

(М. Цветаева)

296

Четырехкратные трехдольники:

Би|лет — /\ /\ | щелк. /\ Ще|ка — /\ /\ | чмок. /\
Сви|сток, —и рва|нулись ту|да мы, /\ | /\ /\
Ку|да, /\ как | се-ельди | в сети чу|лок, /\
Плы|вут круго|светные | дамы. /\ | /\ /\

(В. Маяковский)

| Время ве|лит /\ за|песню при|ня-аться, |
| Вбей /\ /\ | в шаг /\ /\ | марш! /\ /\ | /\ /\ /\ |
| Взглянем, как | вырос за | эти три |на-адцать |
| Лет /\ /\ | рост /\ /\ | наш. /\ /\ | /\ /\ /\ |

(С. Кирсанов)

Форма четырехдольных Т. целиком обусловлена традицией русской народной поэзии. Уже в стихотворении, приписываемом М. Ломоносову, можно найти опыт применения четырехкратного четырехдольника первого вида паузной формы в духе народных Т. (сатира на Тредиаковского):

Что за дым
По глухим
Деревням курится?
Там раскол,
Дно крамол
В грубости крутится.

Или в тактометрической записи по периодам:

| Что за дым /\ | по глухим /\ | деревням ку|рится? /\ /\ |
| Там раскол, /\ | дно крамол /\ | в грубости кру|тится. /\ /\ |

Среди сатир, написанных А. Бестужевым и К. Рылеевым, мы встречаем Т., четырехдольник третьего вида (запись по периодам):

Ах, /\ | то-ошно /\ | мне /\ и в род|ной /\ сторо|не: /\
Все в не|воле, в тяжкой | доле, видно, | век /\ веко|вать. /\
Долго ль | ру-усский на|род /\ будет | рухлядью гос|под, /\
И лю|дями, как ско|тами, долго ль | будут торго|вать? /\

Изобретательно использовал старинную форму русского стиха, т. н. «камаринскую», Я. Полонский в стихотворении «Беглый»; поэт обогатил ритм стиха (трехкратный четырехдольник третий) интересными модификациями:

Ты ку|да, /\ уда|лая ты баш|ка? /\
Ухо|ди ты к лесу | темному по|ка: /\
Не се|годня-завтра | свяжут молод|ца. /\
Не у|шел ли ты от | матери-от|ца? /\
Не гу|лял ли ты за | Во-олгой в сте|пи? /\
Не си|дел ли ты в ост|роге на це|пи? /\
... «Ты не | спрашивай, в ли|цо мне не гля|ди. /\
От ме|ня, жена, гос|тинничка не | жди. /\
Много | всяких я по|дарков тебе | нёс. /\
Да, вишь, | как-то по до|роге все рас|трёс: /\
Я ви|на не пил — с во|ды /\ был /\ | пьян, /\
Были | деньги — не за|шил /\ ка-ар|ман.» /\

Чрезвычайно оригинально по ритмическому строю стихотворение А. Блока «Из газет», написанное Т. (четырехкратный четырехдольник). Огромная эмоциональная сила, несмотря на внешне спокойный паузированный ритм, пронизывает эти стихи. Поэт рассказывает

297

о трагедии женщины, покончившей самоубийством, о чем не подозревают ее веселые маленькие дети, оставленные в запертой квартире. Обращает на себя внимание такая выразительная деталь: глубокая пауза (семидольная!) в конце четвертого стиха, после прощания матери со спящими детьми; анакрузы в стихах разносложные:

| Вста-ала в си|я-аньи. Крес|ти-ила де|тей. /\ /\
И | де-ети у|ви-идели | ра-адостный | сон. /\ /\ /\ |
| Положила | до́ полу кло|нясь /\ голо|вой, /\ /\
По|сле-едний зем|ной /\ по-о|клон. /\ /\ /\ | /\ /\ /\ /\ |
| Коля /\ про|сну-улся. /\ | Радостно вздох|нул, /\
Голу|бо-ому /\ | сну /\ еще | рад /\ ная|ву. /\
Прока|ти-ился и | за-амер стек|ля-анный /\ | гул: /\ /\
Зве|ня-ащая | дверь /\ /\ /\ | хлопнула вни|зу. /\ /\
Про|шли /\ /\ ча|сы. /\ Прихо|дил /\ чело|век. /\
С оло|вя-анно-ой | бля-ахой на | тё-оплой /\ | шапке. /\
Сту|чал и дожи|да-ался у | двери чело|век. /\ /\
Ни|кто /\ не от|крыл. /\ Иг|ра-али /\ | в прятки, /\ /\ |
| Бы-ыли ве|селые мо|ро-озные | святки... /\ /\ |

После Блока интересные опыты Т. обнаружены у М. Кузмина и К. Бальмонта. Вот начало одного лирического стихотворения М. Кузмина, его структура выдержана в духе спокойного паузного четырехдольника первого:

| «Ле-ето гос|по-однее — | благопри|я-атно.» /\ |
| Всхо-одит /\ | гость /\ на вы|сокое крыль|цо, /\ /\ /\ |
| Всё /\ /\ от|кроется, что | было непо|ня-атно. /\ |
| Ви-идишь в чер|тах его зна|комое ли|цо? /\ /\ /\ |

| Нам /\ этот | год /\ /\ пусть | будет высо|ко-осным, /\ |
| Бе-елым /\ | ка-амнем от|мечен этот | день. /\ /\ /\ |
| Всё /\ /\ прой|дет, /\ что о|кажется на|но-осным, /\ |
| Ся-адет /\ | пу-утник под | сладостную | сень. /\ /\ /\ |

Тактовик К. Бальмонта написан в форме четырехдольника третьего:

Я меч|то-ою ло|вил /\ ухо|дя-ащие | тени,
Ухо|дя-ащие | тени пога|са-авшего | дня; /\
Я на | ба-ашню всхо|дил /\ и дро|жа-али сту|пени,
И дро|жа-али сту|пени под но|гой /\ у ме|ня. /\

В отличие от лирических тактовиков Блока, Кузмина и Бальмонта, Маяковский дал ряд Т. четкой маршевой формы. Как у всех маршей, структура тактовиков Маяковского выдержана в нормах четырехкратных четырехдольников. Вот примеры:

| Бе-ейте /\ | в пло-ощади | бу-унтов /\ | то-опот! /\ |
| Вы-ыше /\ | го-ордых го|лов /\ гря-а|да! /\ /\ /\ |
| Мы /\ /\ раз|ли-ивом вто|ро-ого по|топа
Пере|мо-оем ми|ров /\ горо|да. /\ /\ /\ | /\ /\ /\ /\ |

| Дней /\ /\ /\ | бык /\ /\ /\ | пег. /\ /\ /\ | /\ /\ /\ /\ |
| Ме-едленна | лет /\ а-ар|ба. /\ /\ /\ | /\ /\ /\ /\ |
| Наш /\ /\ /\ | бог /\ /\ /\ | бег. /\ /\ /\ | /\ /\ /\ /\ |
| Се-ердце /\ | наш /\ бара|бан /\ /\ /\ | /\ /\ /\ /\ |

(«Наш марш»)

298

| Ра-азво-о|ра-а-ачи|ва-айтесь /\ | в ма-арше!
Сло|ве-есной не | ме-есто /\ | кляузе, /\ | /\ /\ /\ /\ |
| Ти-ише, о|ра-аторы! | Ва-аше /\ | /\ /\ /\ /\ |
| Сло-ово, то|ва-арищ /\ | маузер, /\ | /\ /\ /\
До|во-ольно /\ | жить /\ /\ за|ко-оном, /\ | /\ /\ /\ /\ |
| Да-анным А|да-амом и | Е-евой! /\ | /\ /\ /\ /\ |
| Кля-ачу ис|тории за|го-оним. /\ | /\ /\ /\ /\ |
| Ле-евой! /\ | /\ /\ /\ /\ | Ле-евой! /\ | /\ /\ /\ /\ |
Ле-евой! /\ | /\ /\ /\ /\ | /\ /\ /\ /\ | /\ /\ /\ /\ |

(«Левый марш»)

Вслед за В. Маяковским интересное стихотворение написал С. Третьяков, применив в своем Т. ритм барабанного боя:

| Скоро пере|то-опчут, /\ | ско-оро, /\ | ско-оро, /\ |
| Быстро пере|ре-ежут /\ | ви-изги /\ | пуль. /\ /\ /\ |
| Топот и ко|пы-ыта /\ | в го-ору, /\ | в го-ору, /\ |
| Первая ше|ре-енга /\ | и /\ па-ат|руль. /\ /\ /\ |

Формы четырехдольных Т. разрабатывались группой поэтов-конструктивистов. Вот примеры:

| День, /\ голу|бой /\ день, /\ | пей /\ /\ /\ | даль! /\ /\ /\ |
| День, /\ золо|той /\ день, /\ | хлынь /\ /\ /\ | в боль! /\ /\ /\ |
| Тихие по|ляны золо|ти, /\ мой /\ | день! /\ /\ /\ |
| Спелым аро|матом, вете|рок, /\ дай /\ | дань! /\ /\ /\ |

(А. Квятковский)

| Вдруг /\ загу|де-ели /\ | со-онные | шпа-алы,
Дзы|зыкнул /\ по|ре-ельсам /\ | гул /\ хоро|вой. /\ /\ /\ |
| Поршнями и | шатунами | вышипая | шпа-арит, /\ |
| Стрельчато бук|су-уя, /\ | сиплый паро|воз. /\ /\ /\ |

(И. Сельвинский)

| Вороны и|гра-ают /\ | в «мо-оре вол|нуется.» /\ |
| Не-ебо от | о-осени | се-ерый кар|тон. /\ /\ /\ |
| Бьет /\ бара|бан. /\ По Го|ро-оховой | улице
Ре|бята-пио|ня-ата бе|гут /\ в дет- /\ | дом. /\ /\ /\ |

(Б. Агапов)

Та|кая была | ночь, /\ что ни | ветер гуле|вой, /\ /\
Ни | русская ста|ру-уха зем|ля /\ /\ /\ | /\ /\ /\
Не | знали, что по|де-елать с тя|желой голо|вой, /\
Золо|той /\ голо|вой /\ Кре-ем|ля. /\ /\ /\ | /\ /\ /\

(В. Луговской)

Пятидольные Т. не разработаны, хотя пятидольники целиком вышли из народной поэзии; у некоторых поэтов намечается тенденция отойти от стандартного полносложия, внести в пятидольники паузные модификации, ритмическую инверсию и даже полудольные слоги. См. Пятидольники.

Шестидольный Т. представлен в русской поэзии единственным примером — стихотворением автора этих строк «Санная луната», напечатанным в сб. «Бизнес» (М., 1929). Вот первые строфы:

| Белые по|ляны, || белые по|ля. /\ |
| Лунные бе|ляны, || дымная зем|ля. /\ |
| Санное со|санье. || Сонная сос|на. /\ |
| Втягивают | коне́й || мутные сне|га./\ |

299

| Тихая ме|тель, /\ || путая рес|ницы. |
| Луна́тая | ночь /\ || поит небылицы... |
| Сунь /\ сонь /\ | в сани — || запах сено|коса. |
| Бледные под|ковы — || отсветами | кос. /\ |

| Гей, /\ кони, | гей! /\ || Гони́ коне́й | в кон! /\ |
| Канули ка|нику||лы /\ в сон... /\ | /\ /\ |
| Пей, /\ ночь, /\ | пей /\ || снеговой /\ | хмель, /\ |
| Снеговой /\ |вой, /\ || голубой /\ | бой!.. /\ |

| Ночь... /\ /\ /\ | Ночь? /\ || Белые по|ля. /\ |
| Лечь... /\ /\ /\ | Лечь? /\ || Длинная зем|ля. /\ |
| Метла́ /\ ме|тели || замела по|ля, /\ |
| Матовая | мгла /\ || пухом зацвела... /\ |

См. Пауза в стихе, Паузник трехдольный, Былины, Народный стих, Тактометрический период, Четырехдольник, Частушка.


ФЭБ: Квятковский. Тактометр, тактометрическая система // Поэтический словарь. — 1966 (текст)

299

ТАКТОМЕ́ТР, ТАКТОМЕТРИ́ЧЕСКАЯ СИСТЕ́МА — учение о ритмических структурах стиха, обусловленных максимальным использованием выразительных средств тактовой метрики. В отличие от силлаботонической теории стиха, сложившейся в России в 18 в. на первоначально крайне ограниченном материале отечественной поэзии, в условиях влияния западных образцов и скромного имитирования античных форм, тактометрическая система стиха базируется на огромном опыте народной поэзии и на богатстве стиховых форм, разработанных русскими поэтами на протяжении двух столетий. В русской поэзии различаются две категории стиха — метрический стих и дисметрический стих. В метрическом стихе речевой поток проходит в нормах ритмического процесса, образуемого кратным повторением в периоде элементной меры движения. Объективной мерой всякого правильного ритмического процесса является тактометрический период с его контрольным рядом, это — большая мера стиха. Период содержит в себе кратное количество малых мер, повторяющихся из периода в период; такая малая мера называется кратой.

Высшая мера стиха — метрический цикл (строфа), объединяющий ряд периодов. Существует четыре класса видовых групп, участвующих в формировании ритмических процессов: трехдольники, четырехдольники, пятидольники и шестидольники. Из этих элементных групп и состоят тактометрические периоды. В каждом классе многодольников имеется своя структура видовых анакруз и эпикруз. Ритмология различает в метрическом стихе полносложные и паузные формы, константные и инверсированные ритмы. Элементная группа заключает в себе определенное множество ритмических модификаций.

См. Исторические песни, Крата, Народный стих, Модификации ритмические, Тактометрический период, Частушка.


ФЭБ: Квятковский. Танка // Поэтический словарь. — 1966 (текст)

301

ТА́НКА (япон.) — древняя национальная форма пятистрочного стихотворения в японской поэзии, без рифм и без ясно ощутимого метра; в первой и третьей строках Т. по пяти слогов, в остальных — по семи, всего, таким образом, в Т. 31 слог, т. е. почти столько, сколько бывает и в русской частушке, долевой объем которой не превышает 32 слогов. Главная мысль Т. сосредоточена в первых трех строках, заключение — в двух последних. Пятистишие танка и трехстишие хокку (или хайку) представляют два направления в поэтических традициях японской поэзии («Дэнтоси»). Третье направление — «Гэндайси» — современные стихи. Поэт, пишущий танка, называется кадзин, пишущий хокку — хайдзин и пишущий современные стихи — сидзин. Японские Т. известны во всем мире как стихи необыкновенного поэтического изящества и предельно лаконичной формы. Вот древние Т. из японской антологии «Песни ста поэтов» (1905):

С тех пор, как утром
Расстались мы при свете

Луны холодной,

Что может быть грустнее
Туманной мглы рассвета!

(Мибу-на-Тадамине, 10 в.)

Когда бы в жизни
Ни с кем мы не сходились.

Тогда бы верно

Мы ненависти к людям,
Как и к себе, не знали.

(Асатада, 10 в.)

302

Увы! Как часто
Я рукава поила

Слезами горя!

Всего грустней, что имя
Мне эта страсть марает!

(Сагами, 11 в.)

Несколько Т. японского поэта-демократа Исикава Такубоку (1885—1912):

Я в шутку
Мать на спину посадил,
Но так была она легка,
Что я не мог без слез
И трех шагов пройти.

О, не забудь,
Как в моем саду
Ты сломала ветку азалии белой...
Чуть-чуть светил
Тонкий серп луны.

Осеннее небо,
Пустое от края до края...
Ни тени не видно на нем.
Как ты одиноко, небо!
Хоть ворон бы пролетел!

(Пер. В. Марковой)

Интересны Т. современной японской поэтессы демократического направления Асида Такако (род. в 1907 г.):

Пеленки пестрят
На бамбуковом поле,
Тонущем в знойном мареве.
Это работают рядом
Крестьянские женщины-матери.

(Пер. А. Мамонова)

Унылый берег
Стынущего моря,
За ветки дерева, прибитого волнами,
Аэростатом
Зацепилось солнце.

(Пер. Л. Громковской и Касида Ясумаси)

Лишь стоит мне чуть
Тронуть кисточкой бровь,
Как я сразу становлюсь немного сильней,
Поэтому утром — прежде всего! —
Я трогаю кисточкой бровь.

(Пер. Е. Винокурова)


ФЭБ: Квятковский. Тах // Поэтический словарь. — 1966 (текст)

302

ТАХ (арм.) — в армянской поэзии старинная светская или духовная песня (в отличие от современной песни, называемой «эрг»). Тахаран — песенник, сборник Т. В древней Армении поэт, сочинявший и записывавший свои Т., назывался тахасац.


ФЭБ: Квятковский. Твёрдые формы стиха // Поэтический словарь. — 1966 (текст)

302

ТВЁРДЫЕ ФО́РМЫ СТИХА́ — условный термин, установившийся за такими стихотворениями строфической формы, как сонет, рондо, триолет, секстина большая и пр.


ФЭБ: Квятковский. Театральный стих // Поэтический словарь. — 1966 (текст)

303

ТЕАТРА́ЛЬНЫЙ СТИХ — стих драматического произведения, в котором лексика, синтаксис, интонация и поэтические качества должны прежде всего ориентироваться на естественный разговорный, бытовой язык. В Т. с. редко употребляются строфическая форма стиха и сугубо метафорическая речь. В Т. с. обычно применяется белый пятисложный ямб или вольный неравносложный ямб. Классические образцы Т. с. дали А. Пушкин («Борис Годунов» и «маленькие трагедии»), А. К. Толстой (исторические пьесы), А. Грибоедов («Горе от ума»), М. Лермонтов («Маскарад»), А. Островский («Снегурочка»). Из советских драматургов пьесы в стихах писали В. Соловьев («Великий государь»), С. Маршак («12 месяцев»), В. Гусев, А. Безыменский, И. Сельвинский и др.


ФЭБ: Квятковский. Тезис // Поэтический словарь. — 1966 (текст)

303

ТЕ́ЗИС (греч. θέσις — положение) — в античной метрике сильная часть стопы, на которую приходится метрический акцент; словесное ударение в античном стихе не всегда совпадает с Т. В метрике Т. противостоит арсису.


ФЭБ: Квятковский. Тенсона // Поэтический словарь. — 1966 (текст)

303

ТЕНСО́НА, или тенцо́на (прованс. tenso, от лат. tensio — прение, спор), — своеобразный жанр провансальской поэзии, спор двух поэтов на определенную тему (политическую, философскую, морально-бытовую); поэтому стихотворный размер и строфика Т. были заранее установлены и стихи имели форму диалога. Общее строение Т. близко к амебейной композиции.


ФЭБ: Квятковский. Тернарная рифма // Поэтический словарь. — 1966 (текст)

303

ТЕРНА́РНАЯ РИ́ФМА (от лат. ternarius — состоящий из троек) — система тройной рифмовки в шестистишной строфе по схеме aab ccb, например:

Нет, не жди ты песни страстной,
Эти звуки — бред неясный,

Томный звук струны;

Но, полны тоскливой муки,
Навевают эти звуки

Ласковые сны.

(А. Фет)

Мальчики да девочки
Свечечки да вербочки

Понесли домой.

Огонечки теплятся,
Прохожие крестятся

И па́хнет весной.

(А. Блок)


ФЭБ: Квятковский. Терцет // Поэтический словарь. — 1966 (текст)

303

ТЕРЦЕ́Т (итал. terzetto) — строфа, состоящая из трех стихов, обычно употребляется в соединении с другим Т., связанным с первым системой рифм. Два Т. составляют вторую часть сонета.

Ср. Тернарная рифма.


ФЭБ: Квятковский. Терцины // Поэтический словарь. — 1966 (текст)

303

ТЕРЦИ́НЫ (итал. ед. ч. terzina, от terza — третья) — староитальянская строфическая форма трехстиший, в которых рифмы идут в порядке aba, bcb, cdc, ded и т. д., т. е. средняя рифма Т. рифмуется с крайними строками следующей строфы. Стихотворение (или глава поэмы), написанное Т., заканчивается отдельно стоящей заключительной строкой, рифмующейся со средней строкой последнего трехстишия. Стихотворный размер Т. — обычно пятистопный ямб. Нечетная трехстишная строфа Т. придает всему стихотворению (или поэме в Т.) своеобразный сдержанный характер. Т. написана поэма Данте «Божественная комедия». В русской поэзии Т. встречаются

304

редко (обычно носят характер стилизации). Т. писали А. Пушкин, А. Блок, В. Брюсов. Вот начало блоковских Т. «Песнь Ада»:

День догорел на сфере той земли,
Где я искал путей и дней короче.
Там сумерки лиловые легли.

Меня там нет. Тропой подземной ночи
Схожу, скользя, уступом скользких скал.
Знакомый Ад глядит в пустые очи.

Я на земле был брошен в яркий бал,
И в диком танце масок и обличий
Забыл любовь и дружбу потерял...

Конец:

Я обречен в далеком мраке спальной,
Где спит она и дышит горячо,
Склонясь над ней влюбленно и печально,

Вонзить свой перстень в белое плечо.

Любопытны Т. у В. Брюсова, написанные амфибрахием:

Как ясно, как ласково небо!
Как радостно реют стрижи
Вкруг церкви Бориса и Глеба!

По горбику тесной межи
Иду, и дышу ароматом
И мяты и зреющей ржи.

За полем усатым, несжатым,
Косами стучат косари.
День медлит пред ярким закатом...


ФЭБ: Квятковский. Тетраподия // Поэтический словарь. — 1966 (текст)

305

ТЕТРАПОДИ́Я (греч. τετραποδία, от τέτρα — в сложных словах — четыре и πούς — стопа) — в античной метрике имеет то же значение, что и четырехстопность в русской метрике.


ФЭБ: Квятковский. Тирада // Поэтический словарь. — 1966 (текст)

305

ТИРА́ДА [франц. tirade, от итал. tirata (tirate — тянуть)] — 1) длинная речь в литературно-художественном произведении — повести, романе, пьесе, — произносимая в приподнятом, пафосном тоне. Т. является как бы импровизацией, возникающей неожиданно для самого говорящего. 2) Строфа в старофранцузском эпосе, состоящая из неопределенного числа (от 7 до 35) десятисложных стихов с ассонансами; такими Т. написана «Песнь о Роланде». В староиспанской поэзии Т. — строфа с одной рифмой на 7—17 стихов, называемая иногда лэссой.


ФЭБ: Квятковский. Толгау // Поэтический словарь. — 1966 (текст)

305

ТОЛГА́У (казах.) — в казахской литературе народная форма поэтического бессюжетного произведения, философские рассуждения или размышления по определенному поводу. В прошлом Т. писали казахские поэты Ахан-сэри и Абай Кунанбаев. В советскую эпоху Т. создавал Джамбул Джабаев (например, «Моя Родина»).


ФЭБ: Квятковский. Тонический стих // Поэтический словарь. — 1966 (текст)

305

ТОНИ́ЧЕСКИЙ СТИХ (от греч. τόνος — ударение) — 1) в первоначальном значении у В. Тредиаковского, который ввел этот термин в русскую поэтику (то́нический стих), — стих, основанный на правильном чередовании словесных ударений в определенных местах стопы (константный ритм), в отличие от предшествующей (в России) системы стихосложения, где в основу стиха было положено равносложие строк, но без соблюдения правильного чередования ударных слогов; эта система стихосложения названа была после Тредиаковского силлабической.

2) Т. с., или чисто тонический, как называет его В. Жирмунский, — стих, организованный не равносложием строк, а определенным количеством ударных слов в стихе, причем количество слогов от ударения до ударения остается произвольным.

3) Некоторые русские теоретики называют Т. с. вообще русский стих, различая в нем формы — силлаботоническую, чисто тоническую и т. д.


ФЭБ: Квятковский. Тоническое стихосложение // Поэтический словарь. — 1966 (текст)

305

ТОНИ́ЧЕСКОЕ СТИХОСЛОЖЕ́НИЕ — название системы стихосложения, принятой в русской поэзии со времен реформы В. Тредиаковского. В основе Т. с. лежит принцип равносложия строк и совпадения словесных ударений с сильными, опорными долями стопы. М. Ломоносов назвал эту систему метрико-тонической, его поддержал в начале 20 в. акад. В. Перетц, назвав ее метро-тонической системой; критик 30—40-х гг. 19 в. Н. Надеждин назвал Т. с. силлабически-тоническим, этот термин (в несколько видоизмененной форме: силлаботонический стих) получил в наше время наибольшее распространение. Размерами Т. с. написаны почти все произведения русских поэтов-классиков и многих советских поэтов.

См. Реформа Тредиаковского.


ФЭБ: Квятковский. Травести // Поэтический словарь. — 1966 (текст)

306

ТРАВЕСТИ́, травести́рование (франц. travesti, от travestir — переодевать) — своеобразный жанр комической поэзии, близкий к пародии. Подробно см. Бурлеска.


ФЭБ: Квятковский. Трагедия // Поэтический словарь. — 1966 (текст)

306

ТРАГЕ́ДИЯ (греч. τραγῳδία, букв.— козлиная песнь, от τραγος — козел и ᾠδή — песнь) — сценическое произведение, в котором изображается резкое столкновение героической личности с противостоящими ей силами общества, государства или со стихиями природы, в результате чего герой погибает. Т. возникла в Древней Греции из дифирамба, на основе культа Диониса, бога растительности, покровителя виноградарства и виноделия. Первоначально Дионис рисовался воображению греков в облике козла, затем он был наделен человеческими чертами наподобие сатира с рожками надо лбом и бородой (у римлян — Вакх). Празднества в честь Диониса совершались весной, актеры изображали его страдания и гибель; потрясенные зрители испытывали чувство страха и сострадания (катарсис). Так, постепенно из дионисийского дифирамба формировалась структура тех сценических произведений, которые получили затем название Т. Античная Эллада дала миру трех величайших драматургов, авторов Т. — Софокла, Еврипида и Эсхила. От Софокла дошло до нас семь Т. из 120: «Эдип-царь», «Эдип в Колоне», «Антигона» и др.; от Еврипида — восемнадцать Т., лучшие из них — «Медея», «Электра», «Ифигения в Тавриде», «Ипполит»; от Эсхила — семь Т.: «Прикованный Прометей», «Персы», трилогия «Орестея» и др.

В Западной Европе жанр Т. развился в эпоху Возрождения. Величайшим автором Т. в Англии является В. Шекспир (16—17 вв.), он написал Т. в стихах «Гамлет», «Макбет», «Отелло», «Ромео и Джульетта», «Король Лир» и др. Предшественником Шекспира был англичанин К. Марло (16 в.), он создал Т. «Тамерлан Великий» и «Трагическая история доктора Фауста». Во Франции авторами Т. были крупнейшие представители классицизма 17 в. — П. Корнель («Сид», «Гораций», «Смерть Помпея») и Ж. Расин («Андромаха», «Федра», «Британник», «Митридат» и др.); в 18 в. Т. писал Вольтер («Заира» и др.). Трагическое начало присутствует в драматургии немецких авторов И. Гете («Фауст») и Ф. Шиллера («Коварство и любовь», «Дон Карлос»).

В 18 в. Т. в стихах писали русские драматурги: А. Сумароков, создавший Т. «Димитрий Самозванец», «Хорев», «Синав и Трувор»; В. Озеров, автор Т. «Димитрий Донской», «Эдип в Афинах», «Фингал» и др.; Я. Княжнин, автор Т. «Вадим Новгородский».

В 19 в. русская Т. получила наивысшее выражение, главным образом у А. Пушкина («Борис Годунов» и «маленькие трагедии»). В дальнейшем русские авторы выработали своеобразный вид Т., который можно назвать трагедийной драмой, в основе ее лежит столкновение двух личностей, из них одна погибает. Таковы, например, драма в стихах М. Лермонтова «Маскарад» и драма в прозе А. Островского «Гроза».

Интересна недооцененная до сих пор драматургическая деятельность Ин. Анненского; он первым в России 20 в. написал стихотворные Т. (на античные темы): «Фамира-кифарэд», «Мелантиппа-философ», «Царь Иксион» и «Лаодамия». Своеобразна по стилю небольшая Т. в стихах М. Цветаевой «Ариадна», в которой также переосмыслены античные мотивы. Первая крупная вещь В. Маяковского, ознаменовавшая начало его литературной деятельности, — Т. «Владимир

307

Маяковский». В советской литературе известны стихотворные трагедии И. Сельвинского («Командарм 2» и др.), «Оптимистическая трагедия» Вс. Вишневского.


ФЭБ: Квятковский. Тредиаковского реформа // Поэтический словарь. — 1966 (текст)

307

ТРЕДИАКО́ВСКОГО РЕФО́РМА — см. Реформа Тредиаковского.


ФЭБ: Квятковский. Триметр // Поэтический словарь. — 1966 (текст)

308

ТРИ́МЕТР (греч. τρίμετρον, от τρι — в сложн. словах — три и μέτρον — мера) — в античной метрике стихотворный размер, состоящий из трех диподий.


ФЭБ: Квятковский. Триолет // Поэтический словарь. — 1966 (текст)

310

ТРИОЛЕ́Т (франц. triolet, от итал. trio — трое) — строфическая восьмистишная форма поэзии, где первое двустишие повторяется в конце строфы и, кроме того, четвертый стих есть точное воспроизведение первого стиха; таким образом, текст первой строки трижды фигурирует в стихотворении. Принято считать, что Т. — самая ограниченная

311

форма стиха среди всех других твердых форм (сонет, рондо, ритурнель и др.) и что он является преимущественно развлекательной, игровой формой поэзии. В России первые Т. появились у А. Буниной (писательница начала 19 в.) и Н. Карамзина; затем в течение почти столетия Т. не фигурировал в русской литературе. И только в XX в. в России стали появляться Т. среди стихотворений К. Фофанова, К. Бальмонта, Ф. Сологуба, В. Брюсова, И. Северянина и особенно И. Рукавишникова.

Пример Т.:

Твой лик загадочный и нежный
Как отраженье в глубине,
Склонился медленно ко мне.
Твой лик загадочный и нежный
Возник в моем тревожном сне.
Встречаю призрак неизбежный:
Твой лик, загадочный и нежный,
Как отраженье в глубине.

(В. Брюсов)

Ты промелькнула, как виденье,
О, юность быстрая моя,
Одно сплошное заблужденье!
Ты промелькнула, как виденье,
И мне осталось сожаленье,
И поздней мудрости змея.
Ты промелькнула, как виденье,
О, юность быстрая моя.

(К. Бальмонт)

В советское время армянский поэт Наири Зарьян написал стихотворение «Двадцати шести комиссарам», выдержанное в триолетах, и эта старая форма поэзии ожила под влиянием нового содержания; вот отрывок из этого стихотворения:

Они в пустыне полегли,
Вдали от гор и сел родных,
За Каспием в песках глухих.
Они в пустыне полегли,
Без друга, средь чужой земли.
Палач не слышал стонов их!
Они в пустыне полегли,
Вдали от гор и сел родных.

Возмездия настанет миг,
И наша пуля цель найдет —
Палач, настигнутый, падет.
Возмездия настанет миг!
Тот спор суровый не утих,
В нас гнев негаснущий живет.
Возмездия настанет миг,
И наша пуля цель найдет.

(Пер. Музы Павловой)


ФЭБ: Квятковский. Триподия // Поэтический словарь. — 1966 (текст)

311

ТРИПОДИ́Я [греч. τριποδία, от τρι — в сложных словах — три и πούς (корень ποδ) — стопа] — в античной метрике трехстопие, ритмическая группа из трех стоп в стихе.


ФЭБ: Квятковский. Троп // Поэтический словарь. — 1966 (текст)

312

ТРОП (греч. τρόπος — осн. значение — поворот; переносн. — оборот, образ) — поэтический оборот, употребление слов, фраз и выражений в переносном, образном смысле. К Т. относятся: метафора, метонимия, синекдоха, симфора, гипербола, ирония, литота, отчасти эпитет, аллегория, перифраз.


ФЭБ: Квятковский. Трубадуры // Поэтический словарь. — 1966 (текст)

312

ТРУБАДУ́РЫ (франц. troubadour, от прованс. trobar — находить, изобретать) — провансальские поэты раннего Средневековья во Франции, создатели т. н. куртуазной лирики. Они прославляли радости жизни, в особенности любовь; отсюда культ «прекрасной дамы» у Т. Придавая большое значение форме и технике стиха, Т. на протяжении нескольких столетий выработали до 900 различных стихотворных размеров и изощренных форм стиха. Свои стихи Т. исполняли под аккомпанемент музыкальных инструментов. Возникнув в 11 в., провансальская поэзия Т. достигла высшего развития в 12 в., когда среди Т. выявились два поэтических течения — защитники «темного стиля» и последователи «ясного стиля». «Темный стиль» быль характерен для наиболее изощренной в формах стиха группы Т., сторонников аристократизма в жизни и в искусстве; «ясный стиль» был стилевой особенностью сторонников демократических тенденций и традиционалистов формы. Историей провансальской лирики установлено около 500 имен поэто в Т., среди них около 30 женщин, 5 королей, несколько десятков крупных феодалов, ряд духовных лиц, мастеровых, купцов и пр. Многие Т. были странствующими поэтами. Среди многоразличных форм поэзии Т. особенно были распространены канцона, пасторелла, сирвента, тенцона, партимена (партима), альба, серена (серенада) и пр. Многие из этих форм имеют корни в народной поэзии Франции, но они были переработаны и усложнены Т. Наиболее выдающиеся Т. — Гильем, Рюдель, Бернарт де Винтадорн, де Борнель, Даниель, Бертран де Борн.

Провансальская поэзия французских Т. оказала огромное влияние на судьбы поэзии Италии (Данте и особенно Петрарка), Испании, Португалии, Германии (миннезингеры), Англии (прерафаэлиты). Ф. Энгельс писал: «Южнофранцузская, проще говоря, провансальская нация не только проделала во времена Средневековья „ценное развитие“, но даже стала во главе европейского развития. Она выработала первая из всех новейших наций литературный язык. Ее поэзия для всех романских народов, и даже для немцев и англичан, служила тогда недостижимым образцом» (К. Маркс и Ф. Энгельс, Соч., т. VI, стр. 406—407). В 17 и 18 вв. наблюдается ослабление интереса к поэзии Т. и даже почти полное ее забвение. Но в начале 19 в. во Франции и Германии возрождается интерес к провансальской лирике. В России поэзия Т., естественно, не могла иметь влияния. Можно упомянуть драму А. Блока «Роза и крест», написанную под впечатлением провансальской поэзии и стоящую особняком в русской драматургии; но в его цикле «Стихи о Прекрасной Даме» явственно ощутима романтическая символика русской темы.


ФЭБ: Квятковский. Труверы // Поэтический словарь. — 1966 (текст)

313

ТРУВЕ́РЫ (франц., ед. ч. trouvère, от trouver — находить, придумывать) — лирические поэты раннего Средневековья (11—15 вв.) в северной Франции (Нормандия). Странствуя по городам, селениям и замкам феодалов, они, подобно трубадурам южной Франции, исполняли свои песни, стихи под аккомпанемент музыкальных инструментов.


ФЭБ: Квятковский. Туйук // Поэтический словарь. — 1966 (текст)

313

ТУЙУ́К (узб.) — название четверостишия в узбекской поэзии с омонимическими рифмами и редифом.


ФЭБ: Квятковский. Ударение // Поэтический словарь. — 1966 (текст)

313

УДАРЕ́НИЕ — как лингвистический термин употребляется в двух значениях: 1) словесное У., выделяющее в слове определенный ударный слог; 2) фразовое, или логическое У., подчеркивающее в фразе какое-либо слово или группу слов (словосочетание) наибольшей смысловой значимости.

В формировании ритмической структуры русского стиха оба У. играют исключительную роль. Особенно важным, определяющим фактором ритмостроения стиха являются словесные У. (ударные слоги) в их взаимосвязи с метрическими акцентами контрольного стихового ряда. Метрически сильные акценты, расчленяющие ритмический процесс на равновеликие части (стопы, краты), служат опорными узлами гармонического движения стиха. Они точно локализованы и независимы от изменчивого речевого потока. Ударные слоги в словах образуют собой систему ритмических У. метрического стиха. Если ударный слог совмещается с сильным метрическим акцентом (главным или побочным), то в стихе образуется константный ритм; таково русское классическое стихосложение. Если же ударные слоги не совпадают с метрическими акцентами и приходятся на слабые доли стопы (краты), то получается ритмическая инверсия на фоне константного ритма; это наблюдается в античном стихе (особенно в гекзаметре), в русской народной метрике и (в грубом виде) в стихах русских виршевиков. Безударная стопа (крата) не содержит в себе ударного слога, она ритмически нейтральна.

Неправильное словесное У. легко обнаруживается в метрическом стихе, например:

И вот ему несет рука моя
Зародыши еле́й, дубов и сосен.

(Е. Баратынский)

Молчу, потерянный, на дальний путь глядя́
Из-за темнеющего сада...

(А. Фет)

Тебя весною намертво
Срубили для прясла́,
Похоронили на лето,
А ты опять росла.

(В. Боков)

И снег соперничал в усердьи
С суме́рничающею смертью.

(Б. Пастернак)


ФЭБ: Квятковский. Ударник // Поэтический словарь. — 1966 (текст)

314

УДА́РНИК, или акцентный стих, — один из основных видов дисметрического свободного стиха (верлибра), пластическая структура которого опирается не на количество стоп, как в метрическом стихе, а на равное количество логически сильных ударных слов. В зависимости от этого определяются и стиховые ряды равноударников: двухударник, трехударник, четырехударник, пятиударник, шестиударник. Акцентный стих очень распространен в русской народной поэзии. В 20 в. он стал достоянием поэзии А. Блока, М. Кузмина и особенно В. Маяковского, который канонизировал ударник и фразовик как формы стиха, наиболее подходящие для его публицистической поэзии. Различаются рифмованные и нерифмованные равноударники, среди последних имеется значительная группа произведений, где, помимо равного количества ударных слов, соблюдается единство в слоговом составе клаузул, замыкающих стиховые ряды.

Пример народного двухударника:

Во гра́де было Ки́еве,
Жила́-была молода́ вдова;
У не́й было де́вять сыновей,
Деся́тая — дочь люби́мая,
Ее бра́тья возлеле́яли,
Возлеле́яв, замуж вы́дали,
За младо́го за моря́нина,
За хоро́шего боя́рина.

(«Сестра и братья-разбойники»)

В древнейшем памятнике русской литературы — в «Слове о полку Игореве», написанном в сложной полиритмической системе, встречаются отдельные куски текста, выдержанные в манере трехударника:

Длъго. Ночь мръкнет,
Заря свет запала,
мъгла поля покрыла,
щекот славий успе,
говор галичь убуди.
Русичи великая поля
чрълеными щиты прегородиша,
ищучи себе чти,
а князю славы, (/\́)

Народный трехударник с трехсложной клаузулой:

Пое́хал Миха́йло Доро́дович,
Пое́хал гуля́ть во чисто́ поле,
И вы́ехал на го́ру высо́кую,
Разве́ртывал тру́бку подзо́рную,
Гляде́л-смотре́л во чисто́ поле.

(Былина «Братья Дородовичи»)

Трехударник с двусложной клаузулой:

Полюби́л короле́вич Я́ныш
Молоду́ю краса́вицу Ели́цу,
Любит о́н ее два кра́сные ле́та,
В третье ле́то взду́мал он жени́ться
На Любу́се, че́шской короле́вне.

(А. Пушкин)

315

Четырехударник с двусложной клаузулой (в последнем стихе — односложная клаузула):

Когда́ мне́ говоря́т: «Александри́я»,
я ви́жу бе́лые сте́ны до́ма,
небольшо́й са́д с гря́дкой левко́ев,
бле́дное со́лнце осе́ннего ве́чера
и слы́шу зву́ки дале́ких фле́йт.

(М. Кузмин)

Рифмованный четырехударник:

Вашу мы́сль, мечта́ющую на размягче́нном мозгу́,
Как вы́жиревший лаке́й на заса́ленной куше́тке,
Буду дразни́ть об окрова́вленный се́рдца лоску́т:
Досы́та изыздева́юсь, наха́льный и е́дкий.

(В. Маяковский)

Шестиударник с двусложной клаузулой:

Нас бы́ло четы́ре сестры́, четы́ре сестры́ нас бы́ло,
Все мы четы́ре люби́ли, но все́ име́ли ра́зные «потому́ что»:
Одна́ люби́ла, потому́ что так оте́ц с ма́терью ей веле́ли,
Друга́я люби́ла, потому́ что бога́т был ее́ любо́вник,
Тре́тья люби́ла, потому́ что он бы́л знамени́тый худо́жник,
А я́ люби́ла, потому́ что полюби́ла. (/\́) (/\́)

(М. Кузмин)

У. весьма перспективная форма русского верлибра.


ФЭБ: Квятковский. Украшающие эпитеты // Поэтический словарь. — 1966 (текст)

315

УКРАША́ЮЩИЕ ЭПИ́ТЕТЫ — термин старых русских поэтик, прилагательные, часто нейтральные по значению, которыми обычно сопровождалась стихотворная речь в целях придания ей особой условной «поэтичности». У. э. были одним из любимых стилистических приемов в русской поэзии 18 в. Пример У. э. у Г. Державина:

Кого роскошными пирами,
На влажных невских островах,
Между тенистыми древами,
На мураве и на цветах,
В шатрах персидских златошвейных,
Из глин китайских драгоценных,
Из венских чистых хрусталей,
Кого толь славно угощаешь...

По унаследованной от Державина традиции молодой Пушкин допускал в своих стихотворениях У. э., но в зрелом возрасте он отказался от этих стилистических излишеств, делающих стих пышным и несколько пустоватым, и перешел к точному поэтическому языку.


ФЭБ: Квятковский. Улигер // Поэтический словарь. — 1966 (текст)

315

УЛИГЕ́Р (монг.) — бурят-монгольские народные сказания по мотивам героико-исторического эпоса. Стихотворная форма У. строится на системе аллитерационных повторов в начале стихов. Улигершин — сказитель бурят-монгольского эпоса. Из современных улигершин известен А. Тороев, исполнитель народного эпоса, автор новых У. о Ленине («Ленин-багша»), о Советской Армии, об Отечественной войне, о Москве, о новой жизни в колхозах.


ФЭБ: Квятковский. Умолчание // Поэтический словарь. — 1966 (текст)

315

УМОЛЧА́НИЕ — термин русской поэтики, стилистическая фигура, заключающаяся в том, что начатая речь прерывается в расчете

316

на догадку читателя, который должен мысленно закончить ее. Стилистический эффект У. заключается иногда в том, что прерванная в волнении речь дополняется подразумеваемым выразительным жестом.

Пример У. у Пушкина в «Скупом рыцаре»:

А этот? Этот мне принес Тибо —
Где было взять ему, ленивцу, плуту?
Украл, конечно, или, может быть,
Там на большой дороге, ночью, в роще...

подразумевается: «убил и ограбил». Или в «Бахчисарайском фонтане»:

Но слушай: если я должна
Тебе... кинжалом я владею,
Я близ Кавказа рождена.

Соответствующим жестом заканчивается басня Крылова «Гуси»:

Баснь эту можно бы и боле пояснить —
Да чтоб гусей не раздразнить...

подразумевается: «лучше помолчим».

Но иногда У. бывает настолько сложно, что читателю трудно догадаться о действительном продолжении фразы, например:

Хотя страшился он сказать,
Нетрудно было б отгадать,
Когда б... но сердце, чем моложе,
Тем боязливее, тем строже,
Хранит причину от людей
Своих надежд, своих страстей.

(М. Лермонтов)

Нет, вам красного детства не знать,
Не прожить вам спокойно и честно.
Жребий ваш... но к чему повторять
То, что даже ребенку известно.

(Н. Некрасов)

На У. основан редчайший в практике поэтов стилистический оборот у В. Маяковского: фраза прервана на полуслове, на рифме, состоящей из трех кратких слов, которые вне контекста были бы совершенно бессмысленны:

И эту секунду

бенгальскую,

громкую

Я ни на что б не выменял, —

я ни на...

Из сигарного дыма

ликерной рюмкою

вытягивалось пропитое лицо Северянина.

(«Облако в штанах»)

Близка к фигуре У. прерванная на рифмующемся полуслове фраза в стихотворении М. Светлова «Гренада»:

Я видел: над трупом
Склонилась луна
И мертвые губы
Шепнули: — Грена...

317

Или в поэме П. Антокольского «Сын»:

Какой итог, какой душевный опыт
Здесь выражен, какой мечты глоток?
Итог не подведен, глоток не допит.
Оборвалась и подпись: «В. Анток...»

Еще более разительный пример У. в сочетании с ретардацией у Маяковского в «Стихах о советском паспорте»: начав в конце первой строфы фразу «Но эту...», поэт оборвал ее и повел на протяжении девяти строф повествование о паспортах других, несоветских государств, затем — о советском паспорте, и лишь в конце десятой строфы он повторил оборванную фразу, закончив ее великолепным в своей выразительности агитационным восклицанием. Здесь Маяковский повторил и развил прием, примененный А. Пушкиным в поэме «Граф Нулин»:

Он входит, медлит, отступает,
И вдруг упал к ее ногам,
Она... Теперь, с их позволенья,
Прошу я петербургских дам
Представить ужас пробужденья
Натальи Павловны моей
И разрешить, что делать ей?
Она, открыв глаза большие,
Глядит на графа — наш герой
Ей сыплет чувства выписные...


ФЭБ: Квятковский. Уподобление // Поэтический словарь. — 1966 (текст)

317

УПОДОБЛЕ́НИЕ — стилистический оборот на основе развернутого сравнения. Если при обычном сравнении двух предметов устанавливается один общий признак и отмечается их частичная близость друг другу, то У. раскрывает в художественном произведении систему параллельных общностей между двумя предметами или явлениями. Параллельный поэтический образ усиливает художественную выразительность основного образа. Великолепный пример У. имеется в конце поэмы Пушкина «Цыганы», после обращения старика к Алеко, убившему Земфиру:

Сказал, и шумною толпою
Подался табор кочевой
С долины страшного ночлега,
И скоро всё в дали степной
Сокрылось. Лишь одна телега,
Убогим крытая ковром,
Стояла в поле роковом.
Так иногда перед зимою,
Туманной утренней порою,
Когда подъемлется с полей
Станица поздних журавлей
И с криком вдаль на юг несется,
Пронзенный гибельным свинцом
Один печально остается,
Повиснув раненым крылом.
Настала ночь; в телеге темной
Огня никто не разложил,
Никто под крышею подъемной
До утра сном не опочил.

318

Ряд маленьких лирических стихотворений Ф. Тютчева целиком построены на У., например стихотворение «Как над горячею золой», где трагическое угасание человека уподобляется тлеющей рукописи. Или У. в стихотворении И. Бунина «Родине»:

Они глумятся над тобою,
Они, о родина, корят
Тебя твоею простотою,
Убогим видом черных хат...

Так сын, спокойный и нахальный,
Стыдится матери своей —
Усталой, робкой и печальной
Средь городских его друзей.

Глядит с улыбкой состраданья
На ту, что сотни верст брела
И для него, ко дню свиданья,
Последний грошик берегла.

Любопытно, что с конца 19 в. У., как стилистическая фигура, постепенно выходит из употребления. Тем интересней возрождение У. в стихах советского поэта Н. Заболоцкого («Я не ищу гармонии в природе», «Засуха», «Начало зимы» и др.). Вот отрывок из стихотворения «Засуха»:

В смертельном обмороке бледная река
Чуть шевелит засохшими устами.
Украсив дно большими бороздами,
Ползут улитки, высунув рога.
Подводные кибиточки, повозки,
Коробочки из перла и известки,
Остановитесь! В этот страшный день
Ничто не движется, пока не пала тень.
Лишь вечером, как только за дубравы
Опустится багровый солнца круг,
Заплакав жалобно, придут в сознанье травы,
Вздохнут дубы, подняв остатки рук.

Но жизнь моя печальней во сто крат,
Когда болеет разум одинокий
И вымыслы, как чудища, сидят,
Поднявши морды над гнилой осокой.
И в обмороке смутная душа,
И, как улитки, движутся сомненья,
И на песках, колеблясь и дрожа,
Встают как уголь черные растенья.

И чтобы снова исцелился разум,
И дождь и вихрь пускай ударят разом!

Ср. Символ, Сравнение.


ФЭБ: Квятковский. Усечённая рифма // Поэтический словарь. — 1966 (текст)

318

УСЕЧЁННАЯ РИ́ФМА — прием рифмовки, когда одно из рифмуемых в конце стиха слов неполностью покрывает созвучия другого слова. В русском классическом стихе У. р. считается рифма с усечением звука «й» (краткого «и»):

319

И что ж? Поверил бог унылый.
Амур от радости прыгнул,
И на глаза со всей он силы
Обнову брату затянул.

(А. Пушкин)

Светильник дня прекрасный,
Ложись и ты; — почий;
С зарею новой ясны
Ты вновь прострешь лучи.

(В. Капнист)

В поэзии 20 в. У. р. называют иногда неравносложную рифмовку:

Свищет вполголоса арии,
Блеском и шумом пьяна, —
Здесь на ночном тротуаре,
Вольная птица она!
Детски балуется с локоном,
Вьющимся дерзко к глазам,
То вдруг наклонится к окнам,
Смотрит на радужный хлам.

(В. Брюсов)


ФЭБ: Квятковский. Ускорения // Поэтический словарь. — 1966 (текст)

319

УСКОРЕ́НИЯ — термин, предложенный А. Белым для обозначения в силлаботоническом ямбе и хорее наличия пиррихиев. По наблюдениям А. Белого безударная группа слогов произносится быстрее, чем группы слогов с ударением, и ритм всей строки поэтому убыстряется, образуя собой диподии, т. е. двустопия. С ритмологической точки зрения здесь идет вопрос о четырехдольной структуре ямбов и хореев, в основе которых лежит четырехдольная ритмическая группа с одним сильным ударным слогом. Подробно об этом см. Четырехдольники , Хорей , Ямб.

Пример У. в ямбе (с разбивкой на стопы по А. Белому):

И на|чина́|ет по|немно́|гу
Моя | Татья́|на по|нима́ть.

(А. Пушкин)

На Ленинград, обхватом с трех сторон,
Шел Гитлер силой сорока дивизий,
Бомбил. Он артиллерию приблизил,
Но не | поко|леба́л| ни на | микро́н,
Не при|оста|нови́л ни на | мгнове́|нье
Он серд|ца ле|нингра́д|ского | бие́|нье.

(В. Инбер)

Пример У. в хорее с той же разбивкой на стопы:

Коло|ко́льчик | одно|зву́чный
Уто|мите́ль|но гре|ми́т.

(А. Пушкин)

Детство дует в дудочки
Скачет | в дого|ня́лочки,
Выре|за́ет | у́дочки,
Выжи|га́ет | па́лочки.

(В. Боков)


ФЭБ: Квятковский. Фабльо // Поэтический словарь. — 1966 (текст)

320

ФАБЛЬО́ (франц. fabliau, от лат. fabula — история, рассказ) — 1) сатирико-юмористический жанр средневековой французской литературы периода расцвета городов. В начале это были небольшие народные рассказы и анекдоты в прозе или в стихах. В дальнейшем Ф. принимает характер анонимных сатирических произведений, в которых высмеиваются неверные жены, скряги, скупцы, лицемеры, корыстолюбивые священники, сластолюбивые монахи, глупые чванливые рыцари, жулики, пройдохи и т. д. Один из древнейших Ф. «Ришё» (12 в.) повествует о монахине, превратившейся в хитрую куртизанку, а затем в расчетливую сводню; в этом Ф. имеется уже описание нравов французского общества, и «Ришё» является прототипом будущего «плутовского романа». Ф. оказали большое влияние на французскую литературу и литературы соседних с Францией стран, в частности от Ф. пошли фацеции и новеллы в Италии, шванки в Германии. В середине 16 в. Ф., как жанр городской поэзии, пришли в упадок. На приемах Ф. создан анонимный «Роман о Ренаре-Лисе», который послужил источником для немецкой народной сказки о Рейнеке-Лисе, а отсюда — для стихотворной поэмы И. Гете «Рейнеке-Лис».

2) Название веселых стихов трубадуров, а затем вообще их стихотворных сатир. Форма подобных Ф. — восьмисложные строки с парными рифмами.


ФЭБ: Квятковский. Фабула // Поэтический словарь. — 1966 (текст)

320

ФА́БУЛА (лат. fabula — история, рассказ) — последовательное развитие событий и происшествий в литературном произведении на основе сюжета.


ФЭБ: Квятковский. Фактура стиха // Поэтический словарь. — 1966 (текст)

320

ФАКТУ́РА СТИХА́ (от лат. factura — обработка, мастерство) — совокупность технологических приемов поэта, которые наряду с идейно-художественным замыслом определяют степень его поэтической культуры и мастерства. Ф. с. проявляется главным образом в лексике, фонике, ритме стиха.


ФЭБ: Квятковский. Фарс // Поэтический словарь. — 1966 (текст)

320

ФАРС (франц. farce, от лат. farcio — начиняю) — первоначально, в эпоху французского Средневековья, светские вставки (интермедии) в религиозных драмах (мираклях) народно-жонглерского театра; затем Ф. назывался веселый балаганный дивертисмент по окончании представления мираклей. Итальянский придворный поэт Средневековья Дж. Саннадзаро называл Ф. свои комические монологи в стихах. В общеевропейской литературе утвердилось мнение о Ф., как о легком, веселом комедийном жанре. Но в последнее время на Западе начал развиваться трагифарс, начальные элементы которого можно усмотреть и в пьесе В. Маяковского «Клоп».


ФЭБ: Квятковский. Фастнахтшпиль // Поэтический словарь. — 1966 (текст)

320

ФАСТНАХТШПИ́ЛЬ (нем. Fastnachtspiel, букв. игры на масленице) — небольшое веселое сценическое произведение в стихотворной форме типа легкой комедии. Как масленичные представления Ф. существовали в Германии в 15—16 вв., особенно в Нюрнберге. В 15 в. Ф. сочинял Г. Фольц, в 16 в. — Ганс Сакс, написавший 85 Ф. парными рифмованными стихами с чередованием женской и мужской рифм.


ФЭБ: Квятковский. Фацеция // Поэтический словарь. — 1966 (текст)

320

ФАЦЕ́ЦИЯ (лат. facetiae, букв. — шутка; юмор, от fax — факел; пламя) — жанр юмористической литературы, возникший в Италии

321

в средние века, создателем его считается Поджо. Ф. — это коротенький смешной рассказ или анекдот с остроумной концовкой. Веселость, остроумие и развлекательность — характерные черты итальянских Ф. Из Италии формы Ф. перешли во Францию (Ф. Рабле, 17 в.), в Германию (С. Брант, Г. Бебель, 16 в.) и в Польшу, откуда в первой половине 17 в. проникли в Россию переводные Ф., они назывались «факециями» или «жартами» (польск. — шутка). В дальнейшем в России под Ф. разумелись стихотворные тексты к лубочным картинкам; это были первые образцы народной популярной сатиры и юмора. В картинках и в Ф. под ними высмеивались легкомыслие и ветреность женщин, нерасторопность крестьян, лихоимство судей, лицемерие и сластолюбие духовенства и т. п.


ФЭБ: Квятковский. Фигура // Поэтический словарь. — 1966 (текст)

321

ФИГУ́РА, фигуры (лат. figura — очертание, образ), — особые стилистические обороты, выходящие за рамки практически необходимых норм; применяются писателями в прозе и в стихах в целях определенной художественной выразительности. В старинных русских поэтиках Ф. назывались «риторическими», а затем «фигуральными выражениями». К Ф. относятся все тропы, градации, параллелизм, эллипс, силлепс, солецизм, анаколуф, хиазм, анафора, эпифора, умолчание и пр.


ФЭБ: Квятковский. Фигурные стихи // Поэтический словарь. — 1966 (текст)

321

ФИГУ́РНЫЕ СТИХИ́ — стихотворение, строки которого расположены таким образом, что весь текст имеет очертание какой-либо фигуры — звезды, креста, сердца, вазы, треугольника, пирамиды и т. д. Изобретателем этой зрительной формы стиха считается древнегреческий поэт Симмий Родосский, от которого остались три фигурных стихотворения — в виде секиры, крыльев и яйца, причем внешний вид каждого стихотворения соответствует его теме. В литературах Италии, Франции, Германии также встречаются такие стихотворные опыты.

В России одним из первых написал Ф. с. Симеон Полоцкий; у него имеются искусные стихотворения, составленные в форме сложного восьмиконечного креста, восьмиугольной звезды, сердца, своеобразного лабиринта. В 19 в. удачные Ф. с. в виде опрокинутых треугольников написал А. Апухтин, хотя, строго говоря, его опыт справедливее отнести к области строфики: пятистишная строфа расположена в порядке уменьшения каждого последующего стиха на одну стопу — от шестистопного ямба до одностопного ямба:

Продолжен жизни путь бесплодными степями.
И глушь и мрак... ни хаты, ни куста...
Спит сердце; скованы цепями
И разум и уста,
И даль пред нами
Пуста.

И вдруг покажется не так тяжка дорога,
Захочется и петь и мыслить вновь,
На небе звезд горит так много,
Так бурно льется кровь...
Мечты, тревога,
Любовь!

322

О, где же те мечты? Где радости, печали,
Светившие нам столько долгих лет?
От их огней в туманной дали
Чуть виден слабый свет...
И те пропали,
Их нет.

Кроме Апухтина, Ф. с. писали И. Рукавишников и В. Брюсов, отдавшие дань модному в свое время увлечению экстравагантными формами стиха. Вот как выглядит «Пирамида-треугольник» В. Брюсова:

я
еле
качая
веревки,
в синели
не различая
синих тонов
и милой головки,
летаю в просторе
крылатый, как птица,
меж лиловых кустов!
Но в заманчивом взоре,
знаю блещет, алея, зарница!
И я счастлив ею без слов!


ФЭБ: Квятковский. Фрагмент // Поэтический словарь. — 1966 (текст)

322

ФРАГМЕ́НТ (от лат. fragmentum — обломок, кусок) — отрывок художественного произведения, не дошедшего до нас целиком; таковы Ф. древних литератур, в частности стихи некоторых античных авторов, например:

...Страшным ударом меня поразил ты, Эрот беспощадный!
Словно кузнец своим молотом, в сердце ударил и бросил
В бурный поток, разбушеванный зимним ненастьем...

(Из Анакреона, пер. Л. Мея)

...Мать милая! Станок
стал мне постыл
И ткать нет силы...

(Из Сафо, пер. Вяч. Иванова)

...Вот, что прекрасней всего из того, что я в мире

оставил;

Первое — солнечный свет, второе — блестящие

звезды

С месяцем, третье — яблоки, спелые дыни и

груши...

(Из Праксиллы, пер. В. Вересаева)

К Ф. относятся также незаконченные художественные произведения или части из них, напр. фрагментарные стихотворения Пушкина «И дале мы пошли», «Не розу пафосскую». Элементы фрагментарности имеются в лирических миниатюрах, в русских частушках, в японских танка и хокку; в этом их особая прелесть. Достоинствами такой фрагментарности обладает следующее стихотворение А. Твардовского «Матери»:

323

И первый шум листвы еще неполный,
И след зеленый по росе зернистой,
И одинокий стук валька на речке,
И грустный запах молодого сена,
И отголосок поздней бабьей песни,
И просто небо, голубое небо —
Мне всякий раз тебя напоминают.

В широком смысле слова Ф. — это всякий отрывок из художественного произведения.


ФЭБ: Квятковский. Фразовик // Поэтический словарь. — 1966 (текст)

323

ФРАЗОВИ́К — одна из разновидностей русского дисметрического верлибра (свободного стиха). В основе строения Ф. лежит свободное членение поэтической речи на стиховые строки, где граница интонационной волны, отмечаемая концевой конструктивной паузой, является определяющим признаком членения. Эта пауза не всегда совпадает с логическим членением фразы. От прозы Ф. отличает не только внешняя форма — стиховые ряды, характерные для поэтической речи с ее особой, художественной интонацией, — но и определенные черты синтаксического построения, присущие именно стихотворному поэтическому произведению. Ф. часто встречается в русской народной поэзии как древняя поэтическая форма, предшествовавшая акцентному стиху. «Слово о полку Игореве» в основном состоит из интонационно-фразовых стихов. Вот народный Ф. с разносложными клаузулами — стихи на смерть царя Алексея Михайловича:

Что это у нас, братцы,
В Каменной Москве приуныло,
Что это приумолкло?
Заунывно зазвонили
У Ивана Великого в большой колокол,
Язык увивали черным бархатом.
Все князья, бояре догадались:
Они все с себя платье цветное скидавали,
Наряжалися во платьице черное, печальное.
И что это у нас, братцы,
В Каменной Москве приумолкло?
Знать не стало у нас в Каменной Москве
Самодержца батюшки царя белого.

Из русских поэтов Ф. писали В. Жуковский, А. Фет, А. К. Толстой, А. Блок, М. Кузмин, И. Бунин, В. Маяковский, С. Нельдихен, Н. Рыленков, С. Поделков, Е. Винокуров и др. Примеры:

Уж как на море, на море,
На синем камени,
Нагая краса сидит,
Белые ноги в волне студит,
Зазывает с пути корабельщиков:
«Корабельщики, корабельщики!
Что вы по свету ходите,
Понапрасну ищете
Самоцветного яхонта-жемчуга?..»

(И. Бунин)

324

Она пришла с мороза,
Раскрасневшаяся,
Наполнила комнату
Ароматом воздуха и духов,
Звонким голосом
И совсем неуважительной к занятиям
Болтовней.

(А. Блок)

Фразовик рифмованный:

На съезде печати
у товарища Калинина
великолепнейшая мысль в речь вклинена:
«Газетчики,
думайте о форме!»
До сих пор мы
не подумали об усовершенствовании статейной формы.
Товарищи газетчики,
СССР оглазейте, —
как понимается описываемое в газете.

(В. Маяковский)

См. Верлибр, Раёшный стих.


ФЭБ: Квятковский. Фрашки // Поэтический словарь. — 1966 (текст)

324

ФРА́ШКИ (польск. fraszki, от итал. frasci — пустяки, вздор) — в польской поэзии остроумные стихотворные миниатюры (размером от 2 до 16 строк) разнообразного содержания — от шутки, каламбура и анекдота до эпиграммы и общественно-политической сатиры. Источником польской литературной Ф. была народная поэзия 15—16 вв.; Ф. бытуют в Польше и в настоящее время. Вот несколько польских Ф. в переводе Н. Лабковского:

Лучше сто друзей иметь, чем сто рублей в кармане.
Но беда, что без рублей друзей мы не приманим.

(С. Ягодинский, 17 в.)

Вор ночью забрался в бедняцкую хату,
Надеясь, что в ней поживится богато.
Хозяин — несчастный, голодный и хворый —
Такими словами приветствовал вора:
«Того, что ты ищешь здесь ночью, приятель,
Я днем отыскать не могу в этой хате».

(Д. Наборовский, 17 в.)

Если одного убьешь — кандалы тебе готовы.
Сотню тысяч уничтожь, весь народ закуй в оковы —
Преклонятся короли, и тебя осыплют златом,
И пошлют к тебе послов, чтоб назвать убийцу братом.

(А. Горецкий, 18 в.)

Он был мне другом закадычным,
Я звал его Жозефом...
Руки мне не подаст публично
С тех пор, как стал он шефом.
Так часто чин тому причиной,
Что друг становится скотиной.

(М. Бернацкий, 19 в.)

325

Тому причиной две беды,
Что в Польше стало мне немило:
Хватает в ней святой воды
И мало в ней простого мыла.

(Е. Пачковский, 20 в.)

Моль разглядывает моды —
Платья, шубы, шляпы, боты —
И кивает головою:
Будет что поесть зимою.

(М. Ясножевская, 20 в.)

На польскую Ф. похоже шуточное стихотворение А. Пушкина: «Глухой глухого звал к суду судьи глухого».


ФЭБ: Квятковский. Хайку // Поэтический словарь. — 1966 (текст)

325

ХА́ЙКУ — см. Хокку.


ФЭБ: Квятковский. Хафиз // Поэтический словарь. — 1966 (текст)

325

ХАФИ́З (перс.) — название народного поэта-певца в Таджикистане.


ФЭБ: Квятковский. Хиазм // Поэтический словарь. — 1966 (текст)

325

ХИА́ЗМ [греч. χιασμός — крестообразное расположение в виде греческой буквы χ (хи)] — стилистическая фигура, заключающаяся в том, что в двух соседних предложениях (или словосочетаниях), построенных на синтаксическом параллелизме, второе предложение (или сочетание) строится в обратной последовательности членов. Иначе говоря, X. — это перекрестное расположение параллельных членов в двух смежных предложениях одинаковой синтаксической формы.

Примеры X.:

Автомедоны наши бойки,
Неутомимы наши тройки.

(А. Пушкин)

... Испанский гранд, как вор,
Ждет ночи и луны боится.

(А. Пушкин)

Ужель меня несчастней нету
И нет виновнее его.

(М. Лермонтов)

Рассудку вопреки, наперекор стихиям.

(А. Грибоедов)

Упразднен ум и мысль осиротела.

(Ф. Тютчев)

Чтоб жить

не в жертву дома дырам.

Чтоб мог

в родне

отныне

стать

Отец,

по крайней мере, миром,

Землей, по крайней мере, — мать.

(В. Маяковский)

326

Здесь Пушкина изгнанье началось
И Лермонтова кончилось изгнанье.

(А. Ахматова)

Еще не все отысканы могилы
И мертвецы оплаканы не все.

(Г. Николаева)


ФЭБ: Квятковский. Хокку // Поэтический словарь. — 1966 (текст)

326

ХО́ККУ, хайку, — трехстишное лирическое стихотворение в японской поэзии, наряду с танка является национальной формой направления «Дэнтосси» («поэтические традиции»). Исторически X. рассматривают как первую строфу танка, от которой X. отделилась еще в глубокой древности. В X. изображаются природа и человек в их вечной неразрывности. В каждом X. соблюдается определенная мера стихов — в первом и третьем стихах по пяти слогов, во втором стихе — семь, а всего в X. 17 слогов. Рифм в X. нет. При крайней сжатости эти миниатюры обладают исключительной смысловой емкостью, требующей порой комментариев. Самый знаменитый в Японии автор X. — национальный поэт Мацуо Басё (17 в.). Вот его X. в переводе В. Марковой:

Старый пруд.
Прыгнула в воду лягушка.
Всплеск в тишине.

С ветки на ветку
Тихо сбегают капли...
Дождик весенний.

Откуда вдруг такая лень?
Едва меня сегодня добудились...
Шумит весенний дождь.

Такой у воробышка вид,
Будто и он любуется
Полем сурепки в цвету.

Жаворонок поет.
Звонким ударом в чаще
Вторит ему фазан.

Холод пробрал в пути.
У птичьего пугала, что ли,
В долг попросить рукава?

На голой ветке
Ворон сидит одиноко.
Осенний вечер.

Я в руки возьму, о мать,
Слезами горячими растоплю
Белый иней твоих волос.


ФЭБ: Квятковский. Холиямб // Поэтический словарь. — 1966 (текст)

326

ХОЛИЯ́МБ (греч. χωλίαμβος, от χωλός — хромой) — «хромой ямб», размер античного стиха, введенный в практику древнегреческим поэтом Гиппонактом Эфесским (‛Ιππωνάξ; 6 в. до н. э.), который последнюю стопу шестистопного ямба заменил хореем. Вот силлаботоническая имитация X. — двустишие Гиппонакта (‛Ιππωνάκτειος):

Богатства бог, чье имя Плутос, — зна́ть, сле́п он!
Под кров певца ни разу не заше́л в го́сти.

(Пер. Вяч. Иванова)

327

Или маленькая басня греческого поэта 2 в. н. э. Бабрия (Βαβριας) «Лев и Олень»:

Рехнулся лев. Из чащи на него́ гля́дя,
Олень в тоске промолвил: «Горе на́м, бе́дным!
Ах, как ужасен сумасшедший ца́рь бу́дет,
Который и в своем уме едва́ сно́сен!»

(Пер. М. Гаспарова)

Холиямбическим можно назвать размер следующих стихов:

В огромном городе моем — ночь.
Из дома сонного иду — прочь.
И люди думают: жена, дочь, —
А я запомнила одно: ночь.

(М. Цветаева)


ФЭБ: Квятковский. Холостой стих // Поэтический словарь. — 1966 (текст)

327

ХОЛОСТО́Й СТИХ — термин старой русской поэтики, бытующий и в настоящее время: незарифмованная строка среди рифмованных стихов. В четырехстишной строфе X. с. чаще встречаются в первой и третьей строках, например:

Сидел рыбак веселый

На берегу реки;

А перед ним по ветру

Качались тростники.

Сухой тростник он срезал

И скважину проткнул;

Один конец зажал он,

В другой конец подул.

(М. Лермонтов)

Чрезвычайно редко встречается в русской поэзии обратный прием рифмовки, когда холостыми остаются вторая и четвертая строки:

Как ясность безоблачной ночи,
Как юно-нетленные звезды,
Твои загораются очи
Всесильным таинственным счастьем.

И все, что лучом их случайным
Далеко иль близко объято,
Блаженством овеяно тайным —
И люди, и звери, и скалы.

Лишь мне, молодая царица,
Ни счастия нет, ни покоя,
И в сердце, как пленная птица,
Томится бескрылая песня.

(А. Фет)

В следующей миниатюре первый стих каждой пятистишной строфы — холостой:

Обеих вас я видел вместе,
И всю тебя узнал я в ней!
Та ж тихость взора, нежность гласа,
Та ж прелесть утреннего часа,
Что веяла с главы твоей!

328

И все, как в зеркале волшебном,
Все обозначилося вновь:
Минувших дней печаль и радость,
Твоя утраченная младость,
Моя погибшая любовь!

(Ф. Тютчев)

Иногда холостым остается последний стих каждой строфы стихотворения. В стихотворении К. Батюшкова «Песнь Гаральда Смелого» каждая восьмистрочная строфа, выдержанная в четырехстопном амфибрахии, заканчивается шестистопным ямбическим X. с.:

А дева русская Гаральда презирает.

В балладе А. К. Толстого «Волки», написанной семистопными строфами, последняя строка каждой строфы также является X. с. (пример см. в статье Септима).

Однако чаще X. с. называется одинокая незарифмованная строка среди взаиморифмующихся стихов. Таков, например, первый стих четырехстопного ямба в стихотворении «Сцена из Фауста» Пушкина:

Фауст

Мне скучно, бес.

Мефистофель

Что делать, Фауст?
Таков нам положен предел,
Его ж никто не преступает.
Вся тварь разумная скучает.
Иной от лени, тот от дел...

Или в «Медном Всаднике»:

...Погода пуще свирепела,
Нева вздувалась и ревела,
Котлом клокоча и клубясь,
И вдруг, как зверь остервенясь,
На город кинулась. Пред нею
Все побежало. Все вокруг
Вдруг опустело — волны вдруг
Втекли в подземные подвалы,
К решеткам хлынули каналы,
И всплыл Петрополь как тритон
По пояс в воду погружен...

В некоторых формах восточной поэзии наличие X. с. обязательно. Так, в газели X. с. является первый стих каждого двустишия (бейта), исключая начальное двустишие; в четырехстишном рубаи третий стих — холостой.


ФЭБ: Квятковский. Хор // Поэтический словарь. — 1966 (текст)

328

ХОР (греч. χορός — хор, многоголосое пение) — в древнегреческой трагедии совместное выступление исполнителей стиха, музыки (пения) и пляски. Стихи для античного X. состоят из трех частей — строфы, антистрофы и эпода.


ФЭБ: Квятковский. Хромой ямб // Поэтический словарь. — 1966 (текст)

331

ХРОМО́Й ЯМБ — см. Холиямб.


ФЭБ: Квятковский. Хроника // Поэтический словарь. — 1966 (текст)

331

ХРО́НИКА (греч. χρονικός — относящийся ко времени, от χρόνος — время) — 1) в древних литературах летописные произведения, краткая запись исторических событий, происходивших в стране или в данной местности. 2) Жанр мемуарно-повествовательной литературы, изображающей последовательное течение событий общественно-политических, военно-исторических, семейно-бытовых и пр. (например, «Семейная хроника» С. Аксакова). По своему характеру и стилю хроникальный жанр бытует только в прозе, но есть редкие случаи, когда поэт обращается к форме X., например «Революция (поэтохроника)» В. Маяковского.


ФЭБ: Квятковский. Хронос кенос // Поэтический словарь. — 1966 (текст)

331

ХРО́НОС КЕНО́С (греч. χρονος κενός, букв. — пустое время) — название структурной ритмической паузы в античных стихах. См. Пауза.


ФЭБ: Квятковский. Хронос протос // Поэтический словарь. — 1966 (текст)

331

ХРО́НОС ПРО́ТОС (греч. χρόνος πρῶτος, букв. — первое время) — термин греческой античной метрики, обозначающий минимальное время, необходимое для произнесения в стихе краткого слога, состоящего из гласного звука или согласного с гласной. В латинской поэтике это явление ритмики называется морой (mora). В русской поэтике ему соответствует доля.


ФЭБ: Квятковский. Цезура // Поэтический словарь. — 1966 (текст)

331

ЦЕЗУ́РА (лат. caesura — рассечение) — в метрическом стопном стихе — словораздел на определенном месте, расчленяющий стих на два полустишия или (реже) на три части. Если стих делится Ц. на две равные или приблизительно равные половины, то такая Ц. называется большой (по терминологии Г. Шенгели — медиана). Ц. может быть только в метрическом стихе, имеющем не менее четырех стоп (или двух диподий); в трехстопном стихе она невозможна. В четырехстопном и пятистопном стихе Ц. стоит после второй стопы, в шестистопном — после третьей, в семистопном и восьмистопном — после четвертой стопы. Совпадая со словоразделом (но не всегда со стопоразделом), Ц. выполняет функцию интонационно-фразовой паузы. В соответствии с расположением словесных ударений Ц. называют мужской (когда ударение стоит на последнем слоге предцезурного слова), женской (ударение на втором от конца слоге) и дактилической (на третьем от конца слоге). Если же после Ц. в стихе стоит структурная ритмическая пауза, то такая Ц. принимает на себя ритмическую функцию и будет уже не цезурой-словоразделом, а паузной цезурой. Сказанное видно на примерах:

Ц. — словораздел, совпадающий со стопоразделом:

На старости | я сызнова живу,
Минувшее | проходит предо мною —

332

Давно ль оно | неслось, событий полно,
Волнуяся, | как море-окиян?
Теперь оно | безмолвно и спокойно.

(А. Пушкин)

Паузная Ц.:

Сидят герои Бреста /\ в Краснознаменном зале —
Политруки, комбаты, /\ медсестры и стрелки,
Их павшими считали, /\ пропавшими считали,
Но вот они живые, /\ всем бедам вопреки.

(Я. Хелемский)

Если поэт не соблюдает постоянной канонической Ц. в стихе и она не занимает в строке определенного места, то такая Ц. называется свободной; свободная Ц. часто применяется в стихах советских поэтов, стремящихся к интонационно-ритмической раскованности стиха. Например:

Я говорю, | держа на сердце руку.
Так на присяге, | может быть, стоят.
Я говорю с тобой | перед разлукой,
Страна моя, | прекрасная моя.

Прозрачное | правдивейшее слово
Ложится | на безмолвные листы.
Как в юности, | молюсь тебе сурово
И знаю: | свет и радость — это ты.

(О. Берггольц)


ФЭБ: Квятковский. Центон // Поэтический словарь. — 1966 (текст)

332

ЦЕНТО́Н (от лат. cento — одежда или покрывало, сшитое из разнородных материалов) — род литературной игры, стихотворение, составленное из известных читателю стихов какого-либо одного или нескольких поэтов; строки должны быть подобраны таким образом, чтобы все «лоскутное» стихотворение было объединено каким-то общим смыслом или, по крайней мере, стройностью синтаксического построения, придающего ему вид законченного произведения. Составление Ц. было известно в древности (например, центон Авзония, составленный из отдельных стихов Вергилия). Греческие или латинские Ц. составлять было не так уж трудно, поскольку античные стихи не рифмовались. Гораздо труднее подобрать для Ц. стихи рифмованные. Известны Ц., составленные испанским поэтом Лопе де Вега. Являясь стихотворной шуткой, Ц. всегда бывают тем комичней, чем лучше знаком читатель со стихотворениями, из которых взяты нужные строки. В дореволюционное время, когда эстрадный репертуар был чрезвычайно скуден, большим успехом у публики пользовался анонимный Ц., составленный из стихов разных басен Крылова; вот начало этого Ц.:

В июне, в самый зной, в полуденную пору,
Сыпучими песками в гору, («Обоз»)
Из дальних странствий возвратясь, («Лжец»)
По улицам слона водили,
Как видно, напоказ, —

333

Известно, что слоны в диковинку у нас, —
Так за слоном толпы зевак ходили; («Слон и Моська»)
Какой-то повар-грамотей
С поварни побежал своей, («Кот и повар»)
Со всех дворов собак сбежалося с полсотни,
Как вдруг из подворотни («Прохожие и собаки»)
Проказница мартышка,
Осел,
Козел
Да косолапый Мишка
Затеяли сыграть квартет. («Квартет»)
Когда в товарищах согласья нет,
На лад их дело не пойдет,
И выйдет из него не дело, только мука.
Однажды лебедь, рак да щука («Лебедь, рак и щука»)

Литературовед и пушкинист Н. Лернер составил удачный Ц. — четверостишие, стихи которого принадлежат четырем поэтам:

Лысый с белой бородою
Старый русский великан
С догарессой молодою
Упадает на диван.

(И. Никитин)
(М. Лермонтов)
(А. Пушкин)
(Н. Некрасов)


ФЭБ: Квятковский. Чахрухаули // Поэтический словарь. — 1966 (текст)

338

ЧАХРУХАУ́ЛИ (груз.)— форма древнегрузинского стиха, созданная в 12 в. поэтом Чахрухадзе, который написал этим размером сборник стихов «Тамариани». Ч. — двадцатисложный стих с женскими рифмами, в первом полустишии встречаются внутренние рифмы. Размером Ч. писал свои оды современник Чахрухадзе поэт Шавтели.


ФЭБ: Квятковский. Четверостишие // Поэтический словарь. — 1966 (текст)

338

ЧЕТВЕРОСТИ́ШИЕ — самая популярная в поэзии всех народов форма строфы с рифмами по типу aabb, abab, abba и (в поэзии восточных народов) aaba. Примеры русских Ч. в той же последовательности рифмовки (независимо от стихотворных размеров):

Там генцианы синие в лугах,
Поток румяный в снежных берегах.
Там в неповторной прелести долин
Встал ледяной иль черный исполин.

(Н. Тихонов)

Я спросил сегодня у менялы,
Что дает за пол-тумана по рублю,
Как сказать мне для прекрасной Лалы
По-персидски нежное «люблю».

(С. Есенин)

Поэт заслуженно любим и знаменит,
И стих его в сердца сограждан проникает,
Когда народным счастьем он сверкает
И радостью народною звенит.

(Д. Бедный)


ФЭБ: Квятковский. Чосерова строфа // Поэтический словарь. — 1966 (текст)

342

ЧО́СЕРОВА СТРОФА́ — то же, что королевская строфа.


ФЭБ: Квятковский. Шаир // Поэтический словарь. — 1966 (текст)

342

ШАИ́Р (араб.) — название поэта у народов Ближнего и Среднего Востока, Юго-Восточной и Средней Азии (у туркменов, каракалпаков и узбеков — шахир).


ФЭБ: Квятковский. Шарада // Поэтический словарь. — 1966 (текст)

342

ШАРА́ДА (франц. charade, от прованс. charrado — беседа, болтовня) — загадка, часто в стихотворной форме, где задуманное слово

343

разбивается на составные смысловые части, которые разгадываются при помощи вспомогательных описаний, например:

Часть первая моя в турецкой стороне
Гроза для анычар и часто для султана;
Вы окончание хотите знать во мне?
Оно в Германии отличьем служит сана;
А целое мое — у россиян
Есть имя знатных и крестьян.

Отгадка: Ага-фон.

(А. Бестужев-Марлинекий)

Едва приметный червь, но для мехов опасный
Есть первое мое. — Знак в азбуке безгласный —
Второе. А поэт и комик-чародей
Есть целое шарады сей.

Решение: Моль-ер

(Автор неизвестен)


ФЭБ: Квятковский. Шаракан // Поэтический словарь. — 1966 (текст)

343

ШАРАКА́Н — название сборника древнейших духовных стихов в Армении, созданных в период с 5 по 8 вв. В числе авторов Ш. — Месроп Маштоц, Саак Партев, Мандакуни, Комитас и др. Ш. называется также стихотворение (песнь) из этого сборника.


ФЭБ: Квятковский. Шванк // Поэтический словарь. — 1966 (текст)

343

ШВАНК (нем. Schwank, от средневерхненем. swanc) — небольшой стихотворный или прозаический рассказ в немецкой средневековой литературе. Содержание Ш. разнообразно — они могут быть назидательными, сатирическими пли добродушно юмористическими. Виднейшим представителем этого жанра в Германии был Ганс Сакс (16 в.).


ФЭБ: Квятковский. Шпильман // Поэтический словарь. — 1966 (текст)

347

ШПИ́ЛЬМАН (нем. Spielmann, от spielen — играть, шутить, забавляться и Mann — человек) — потешник в средневековой Германии, бродячий поэт — сказитель и музыкант; немецкий Ш. то же, что жонглер во Франции, скоморох в России, минестрел в Англии и т. п.


ФЭБ: Квятковский. Шпрух // Поэтический словарь. — 1966 (текст)

347

ШПРУХ (нем. Spruch — суждение, изречение; притча) — 1) название рифмованного двустишия в средневековой немецкой поэзии, в частности у Ганса Сакса. 2) Стихотворение, написанное Ш.


ФЭБ: Квятковский. Эвритмия // Поэтический словарь. — 1966 (текст)

347

ЭВРИТМИ́Я (греч. εὐρυθμία — соразмерность, ритмичность, гармоничность) — плавное течение ритма стиха в результате соразмерного расположения ритмико-фонетических элементов речи. Э. — признак зрелого мастерства и совершенства формы. Как правило, почти все произведения народной поэзии отличаются высокой Э. (см., например, частушки). Одной из главных причин нарушения Э. в стихе является нагромождение согласных (особенно на стыках слов), затрудняющих артикуляцию произносимого стиха. Первоначально формация стиха неизбежно сопровождается фонетической тяжеловесностью, что видно в стихах русских поэтов 17 и 18 вв. Реформа Тредиаковского непосредственно связана с требованиями Э. стиха: т. н. силлабические стихи за немногими исключениями неуклюжи, их рецитация затруднена неудачным словорасположением и грубой ритмической инверсией с излишком согласных на стыках слов. А. Сумароков первый после Тредиаковского обратил внимание на Э. стиха, он издевался над тяжеловесным стихом М. Ломоносова:

И чиста совесть рвет притворств гнилых завесу.

«Сыщется ли, — писал он, — кто бы сей гнусный стих и по содержанию и по составу похвалить бы мог?». Но уже в эпоху Державина русский стих достиг большого благозвучия. К. Батюшков, А. Пушкин, Е. Баратынский, М. Лермонтов, Н. Некрасов, Ф. Тютчев, А. Фет и А. Блок — это высочайшие вершины Э. стиха. В дальнейшем русская поэзия вплоть до наших дней следует классической традиции совершенствования стиха и в то же время открывает новые возможности Э.


ФЭБ: Квятковский. Эвфимизм // Поэтический словарь. — 1966 (текст)

347

ЭВФИМИ́ЗМ, или эвфемизм (от греч. εὖ — хорошо и φημί — говорю), — благоречие, вежливое выражение (порой мнимо вежливое), смягчающее прямой смысл резкого, грубого или интимного высказывания, например: был в маскараде вместо был в бане; она в интересном положении вместо она беременна; он сочиняет вместо он врет; пошел до ветру, кабинет задумчивости и т. п. Как стилистический прием Э. близок к перифразу. Например:

Уважаемые

товарищи потомки!

Роясь

в сегодняшнем

окаменевшем дерме,

348

наших дней изучая потемки,
вы, возможно,

спросите и обо мне.

(В. Маяковский)

Сам стоит с воронкой рядом
И у хлопцев на виду,
Обратясь к тому снаряду,
Справил малую нужду...

(А. Твардовский)


ФЭБ: Квятковский. Эвфония // Поэтический словарь. — 1966 (текст)

348

ЭВФОНИ́Я (греч. εὐφωνόα — благозвучие, от εὖ — хорошо и φωνή — голос, звук) — учение о благозвучии, раздел поэтики, изучающий в стихе качественную сторону речевых звуков, накладывающих известную эмоциональную окраску на художественное произведение. Большое количество стилистических приемов относится к области Э., как то: ритм стиха, рифма, анафора, эпифора, аллитерация, ассонанс, диссонанс, все виды звуковых повторов. Как фонетическое явление Э. в равной степени относится и к поэзии и к прозе.


ФЭБ: Квятковский. Эвфуизм // Поэтический словарь. — 1966 (текст)

348

ЭВФУИ́ЗМ (греч. εὐφυής — благородный, даровитый) — термин английской поэтики, по названию романа Джона Лилли (придворный писатель 16 в.) «Эвфуэс», написанного в манерном аристократическом стиле, в противовес народному языку других популярных произведений 16 в. Главный герой романа — Эвфуэс, что значит «благовоспитанный». Отсюда Э. называется высокопарный витиеватый стиль литературного произведения, перегруженный метафорами, изысканными эпитетами, парафразами, антитезами, гиперболами, сложными образами и пр.


ФЭБ: Квятковский. Эзоповский язык // Поэтический словарь. — 1966 (текст)

348

ЭЗО́ПОВСКИЙ ЯЗЫ́К [по имени древнегреческого баснописца Эзопа (Αἴσωπος, 6—5 вв. до н. э.)] — двуплановый, замаскированный стиль литературного произведения, в котором за прямым смыслом сказанного таится второй план понимания, раскрывающий подлинные мысли и намерения автора. В дореволюционное время в России Э. я. пользовались революционные писатели для того, чтобы провести свое произведение через рогатки царской цензуры.

Э. я. написано стихотворение А. Пушкина «Арион» (1827), в котором поэт подразумевает судьбу декабристов и определяет свое отношение к ним. Себя Пушкин изобразил в облике певца Ариона:

Нас было много на челне;
Иные парус напрягали,
Другие дружно упирали
В глубь мощны веслы. В тишине
На руль склонясь, наш кормщик умный
В молчаньи правил грузный челн;
А я — беспечной веры полн,
Пловцам я пел... Вдруг лоно волн
Измял с налету вихорь шумный...
Погиб и кормщик и пловец! —
Лишь я, таинственный певец,
На берег выброшен грозою,
Я гимны прежние пою
И ризу влажную мою
Сушу на солнце под скалою.


ФЭБ: Квятковский. Эквивалент текста // Поэтический словарь. — 1966 (текст)

349

ЭКВИВАЛЕ́НТ ТЕ́КСТА (от лат. aequivalens — равнозначащий) — термин Ю. Тынянова, авторские пропуски текста в стихотворении (строки, строфы или части ее) и замена его внеречевыми графическими элементами — обычно строчками точек или проставлением порядковой цифры строфы. Значение Э. т. заключается не только во внешней фрагментарности, предоставляющей читателю возможность догадки, но и в особом лирическом умолчании, которое сообщает стихотворению добавочный элемент художественной выразительности. Э. т. встречается у А. Пушкина (пропущенные строфы в «Евгении Онегине», в отдельных стихотворениях), у М. Лермонтова и других поэтов. Например, стихотворение Пушкина «Ненастный день потух» заканчивается так:

Одна... никто пред ней не плачет, не тоскует;
Никто ее колен в забвеньи не целует;
Одна... ничьим устам она не предает
Ни плеч, ни влажных уст, ни персей белоснежных.

..........................
..........................
..........................

Никто ее любви небесной не достоин.
Не правда ль: ты одна... ты плачешь... я спокоен;
.............................
Но если ........................

Ср. Умолчание.


ФЭБ: Квятковский. Эквилинеарность // Поэтический словарь. — 1966 (текст)

349

ЭКВИЛИНЕА́РНОСТЬ (от лат. aequus — равный и linea — линия, строка) — соблюдение в переводном стихотворении или поэме порядка строф и количества строк соответственно их порядку и количеству в оригинале. Так, например, перевод В. Жуковского известной баллады Гёте «Лесной царь» эквилинеарен оригиналу.


ФЭБ: Квятковский. Эквиритмичность // Поэтический словарь. — 1966 (текст)

349

ЭКВИРИТМИ́ЧНОСТЬ (от лат. aequus — равный и греч. ῥυθμός — ритм) — соблюдение в переводном стихотворении ритмического рисунка оригинала. На практике Э. может быть лишь приблизительной; полное совпадение ритма (но не стихотворного размера) подлинника и переводного стихотворения, т. е. калькирование ритма, невозможно без ущерба для содержания.


ФЭБ: Квятковский. Эклога // Поэтический словарь. — 1966 (текст)

349

ЭКЛО́ГА (греч. ἐκλογή — отбор) — жанр античной буколической поэзии, диалог между персонажами — пастухами, пастушками и селянами, в форме которого автор излагал свои мысли, настроения, чувствования (например, эклоги Вергилия). В подражание античным Э. поэты итальянского Возрождения пользовались этим жанром, приноравливая свои Э. для представления на театре; именно сценической формой итальянские Э. отличаются от идиллии, близкого к Э. стихотворного жанра. Э. писали поэты Испании, Португалии, Франции (П. Ронсар). Английский поэт Возрождения Эдмунд Спенсер (16 в.) написал 12 эклог «Календарь пастуха». В России опыты писания Э. были у поэтов 18 в., в частности у И. Богдановича; никакого значения в русской литературе они не имеют. В 19 в. этот жанр уже совершенно вышел из употребления.


ФЭБ: Квятковский. Экспозиция // Поэтический словарь. — 1966 (текст)

349

ЭКСПОЗИ́ЦИЯ (от лат. expositio — изложение, показ) — вводная часть литературно-художественного произведения, в которой изображаются события, начинающие развертывание сюжетного повествования, и даны расстановка и взаимоотношения персонажей

350

пьесы, романа, повести, рассказа, поэмы. В лирическом стихотворении Э. обычно дается в первой строфе, где выражена исходная мысль, получающая развитие в дальнейших строфах.


ФЭБ: Квятковский. Экспромт // Поэтический словарь. — 1966 (текст)

350

ЭКСПРО́МТ (от лат. expromtus — готовый) — небольшое стихотворение, чаще шуточного содержания, сочиненное поэтом устно или письменно, без подготовки, под влиянием непосредственного чувства или блеснувшей мгновенно мысли. Э. сочиняли Н. Карамзин, А. Пушкин, М. Лермонтов, Ф. Тютчев, Д. Минаев, В. Брюсов, В. Маяковский. Э. близок к импровизации, которая является уделом весьма немногих поэтов. Вот пример Э. у Пушкина:

В молчаньи пред тобой сижу,
Напрасно чувствую мученье,
Напрасно на тебя гляжу:
Того уж верно не скажу,
Что говорит воображенье.

Многие русские народные частушки — экспромты.


ФЭБ: Квятковский. Элегический дистих // Поэтический словарь. — 1966 (текст)

350

ЭЛЕГИ́ЧЕСКИЙ ДИ́СТИХ (греч. δίστιχον ἐλεγειακόν — элегическое двустишие) — античное двустишие, состоящее из гекзаметра и пентаметра. Элегическим его называют потому, что, как правило, античный Э. д. содержит в себе глубокую житейско-философскую мысль, вызывающую на размышления. Классическим образцом античного Э. д. может служить следующее двустишие Платона:

Небом желал бы я быть, звездным всевидящим небом,
Чтобы тебя созерцать всеми очами его.

(Пер. А. Майкова)

В русской поэзии имеется ряд оригинальных Э. д., в частности у А. Пушкина — двустишие по поводу перевода Н. Гнедичем на русский язык «Илиады» Гомера:

Слышу умолкнувший звук божественной эллинской речи;
Старца великого тень чую смущенной душой.


ФЭБ: Квятковский. Элегия // Поэтический словарь. — 1966 (текст)

350

ЭЛЕ́ГИЯ (греч. ἐλεγεία) — лирический жанр античной поэзии, стихотворение, проникнутое смешанным чувством радости и печали или только грустью, раздумьем, размышлением, с оттенком поэтической интимности. В Древней Греции Э. писали Архилох, Каллимах, из латинских поэтов — Овидий, Катулл. Форма античных Э. — ряд элегических дистихов. В русской поэзии первую Э. написал В. Тредиаковский; как жанр Э. развилась в конце 18 и особенно в начале 19 вв. Э. писали К. Батюшков, В. Жуковский, А. Пушкин, М. Лермонтов, Н. Языков, Н. Некрасов, А. Фет, а в 20 в. — В. Брюсов, К. Фофанов, И. Анненский, А. Блок и др. Стихотворный размер русских Э. преимущественно ямбический.

Вот «Осенняя элегия» молодого А. Блока:

I

Медлительной чредой нисходит день осенний,
Медлительно крутится желтый лист,
И день прозрачно свеж, и воздух дивно чист —
Душа не избежит невидимого тленья.

351

Так каждый день стареется она,
И каждый год, как желтый лист, кружится,
Все кажется, и помнится, и мнится,
Что осень прошлых лет была не так грустна.

II

Как мимолетна тень осенних ранних дней,
Как хочется сдержать их раннюю тревогу,
И этот темный лист, упавший на дорогу,
И этот чистый день, исполненный теней, —

Затем, что тени дня — избытки красоты,
Затем, что эти дни спокойного волненья
Несут, дарят последним вдохновеньям
Избыток отлетающей мечты.

Интересную по лаконизму и лирической сдержанности «Элегию» написал Г. Санников:

Снилось мне:
Ты живешь на луне,
На далекой луне,
Недоступная мне.
Это ты, это ты
По ночам с высоты,
И грустна, и нема,
Меня сводишь с ума
Полнолунной своей
Наготою страстей.
Я один на земле,
Словно искра в золе,
Постигаю, светясь,
Двустороннюю связь.
Но нам рук не скрестить,
Обречен я грустить,
Как и ты обо мне
На далекой луне.


ФЭБ: Квятковский. Элён // Поэтический словарь. — 1966 (текст)

351

ЭЛЁН (казах.) — четырехстишная строфа в казахской поэзии с рифмовкой по типу aaba; в каждом стихе 11 слогов, большая постоянная цезура после шестого слога. Строй Э. близок к строю русского силлабического одиннадцатисложника.


ФЭБ: Квятковский. Элизия // Поэтический словарь. — 1966 (текст)

351

ЭЛИ́ЗИЯ (от лат. elisio — выталкивание, выпадение) — термин античной поэтики, ритмико-фонетическое явление в стихе, заключающееся в том, что при наличии двух соседних гласных, принадлежащих к двум смежным словам, одна из них сокращается в произношении настолько, что теряет определенную метрическую меру и почти выпадает. Явление Э. наблюдается в современном французском и итальянском стихе. В русском стихе Э. нет.

Ср. Синкопа.


ФЭБ: Квятковский. Эллипс // Поэтический словарь. — 1966 (текст)

351

Э́ЛЛИПС, эллипсис (греч. ἔλλειψις — выпадение, опущение), — лингвистический термин, пропуск во фразе какого-либо слова, легко подразумевающегося. Э. — явление, широко распространенное

352

в бытовой и поэтической речи. Примеры Э. в русской поэзии:

Не тут то (было). Море не горит.

(И. Крылов)

Пороша. Мы встаем, и тотчас (садимся) на коня,
И рысью (скачем) по полю при первом свете дня.

(А. Пушкин)

Богаты мы, едва (вышли) из колыбели,
Ошибками отцов и поздним их умом.

(М. Лермонтов)

В истории он ни бельмеса (не понимает).

(А. К. Толстой)

Возьми и пиши ему ВЦИК циркуляры!
Пойди — эту правильность с эрфуртской (программой) сверь!

(В. Маяковский «Про это»)

Кто за рукав,
Кто за полу —
Ведут Никиту
В дом, к столу.
Ввели и — чарку — стук ему!
И не дыши — до дна!
Гуляй на свадьбе, потому —
Последняя она...

(А. Твардовский)

К эллиптическим относятся и такие синтаксические построения, в которых сказуемое выражено междометием, например:

Мартышка, в зеркале увидя образ свой,
Тихохонько медведя толк ногой.

(И. Крылов)

Но вдруг сугроб зашевелился,
И кто ж из под него явился?
Большой взъерошенный медведь.
Татьяна ах! — а он реветь...

(А. Пушкин)

Ср. Апокопа.


ФЭБ: Квятковский. Эмфаза // Поэтический словарь. — 1966 (текст)

352

ЭМФА́ЗА (греч. ἔμφασις — указание; выразительность) — эмоциональное, взволнованное построение ораторской и лирической речи; эмфатическая речь сопровождается соответствующими интонационными приемами. Э. характерна для лирики и почти не встречается в эпических произведениях. Многие стихотворения А. Фета, С. Есенина, В. Маяковского, М. Алигер, В. Тушновой эмфатичны. Вот несколько примеров:

Пой же, пой. На проклятой гитаре
Пальцы пляшут твои в полукруг.
Захлебнуться бы в этом угаре,
Мой последний, единственный друг.

Не гляди на ее запястья
И с плечей ее льющийся шелк.
Я искал в этой женщине счастья,
А нечаянно гибель нашел.

353

Я не знал, что любовь — зараза,
Я не знал, что любовь — чума.
Подошла и прищуренным глазом
Хулигана свела с ума.

Пой, мой друг. Навевай мне снова
Нашу прежнюю буйную рань.
Пусть целует она другова,
Молодая, красивая дрянь.

Ах, постой, Я ее не ругаю.
Ах, постой. Я ее не кляну.
Дай тебе про себя я сыграю
Под басовую эту струну...

(С. Есенин)

Знаешь ли ты,
что такое горе,
когда тугою петлей
на горле?
Когда на сердце
глыбою в тонну,
когда нельзя
ни слезы, ни стона?
Чтоб никто не увидел,
избави боже,
покрасневших глаз,
потускневшей кожи,
чтоб никто не заметил,
как я устала,
какая больная, старая
стала...
Знаешь ли ты,
что такое горе?
Его переплыть
все равно что море,
его перейти
все равно что пустыню,
а о нем говорят
словами пустыми,
говорят:
«Вы знаете, он ее бросил...»
А я без тебя
как лодка без весел,
как птица без крыльев,
как растенье без корня...
Знаешь ли ты, что такое горе?
Я тебе не все еще рассказала, —
Знаешь, как я хожу по вокзалам?
Как расписания изучаю?
Как поезда по ночам встречаю?
Как на каждом почтамте
молю я чуда:
хоть строки, хоть слова
оттуда... оттуда...

(В. Тушнова)

354

В конце поэмы М. Алигер «Зоя» с большой силой выражены чувства Зои Космодемьянской перед казнью; эта часть поэмы построена на Э., вот отрывок:

Как морозно!

Как светла дорога,

Утренняя, как твоя судьба!
Поскорей бы!

Нет, еще немного!

Нет, еще не скоро...

От порога...

По тропинке...

До того столба...

Надо ведь еще дойти дотуда,
Этот длинный путь еще прожить...
Может, ведь еще случится чудо...
Где-то я читала...

может быть...

Жить...

Потом не жить...

Что это значит?

Видеть день...

потом не видеть дня...

Это как?

Зачем старуха плачет!

Кто ее обидел?

Жаль меня!


ФЭБ: Квятковский. Энклитика // Поэтический словарь. — 1966 (текст)

354

ЭНКЛИ́ТИКА (от греч. ἐγκλιτικός, букв. — наклоняющийся) — лингвистический термин, безударное слово во фразе или в словосочетании, находящееся позади ударного слова и как бы передавшее ему свое ударение, например: Москва́-река, на́-море, по́д-руку, за́-ногу и пр. В стихах энклитические слова часто входят в объем составных клаузул и рифм, например:

Только треск стоял бы до́-неба,
Как деревья бы валилися:
Вместо шапки, белым инеем
Волоса бы серебрилися.

(Н. Некрасов)

И уже

грозил,

взвивая трубы за́ небо:

— Нами

к золоту

пути мостите.

Мы родим,

пошлем,

придет когда́-нибудь

человек —

борец, каратель, мститель!

(В. Маяковский)

Какими же словами

утишишь бо́ль ту,

На тысячах

мглистых миль,

355

Которая мчится,

как мчится по́ льду

Гонимая

ветром пыль?

(Н. Асеев)

Над родной Москвою вдоль Москва́-реки
Самолеты вражеские шли.
И тогда карманные фонарики
На ночных дежурствах мы зажгли.

(М. Светлов)


ФЭБ: Квятковский. Эпиграмма // Поэтический словарь. — 1966 (текст)

355

ЭПИГРА́ММА (греч. ἐπίγραμμα — надпись) — 1) в античной литературе стихотворная (редко прозаическая) надпись на храмах, зданиях, постаментах к статуям, на посуде и т. п., содержащая прославление богов или героев. Позже Э. приобрели самостоятельное значение как малый жанр лирической поэзии — обращение к какому-либо лицу, нравоучительное высказывание, пожелание, восхваление, порицание и пр.

В древнегреческой литературе известно свыше ста авторов Э., среди них Платон, Анакреонт, Сафо, Эзоп, Эсхил, Менандр, Асклепиад, Феокрит, Алкей, Мелеагр, Автомедонт, Лукиан, Диоген Лаэртский и многие другие поэты. Культура античной Э. достигла высокого развития, сочетая в себе лаконизм, меткость характеристики, острую мысль, юмор (или сатиру). Вот образцы античной Э.:

Жизнь, как без смерти уйти от тебя? Ты приносишь повсюду
Тысячи бед. Избежать трудно их, трудно нести.
Что по природе прекрасно, лишь то в тебе радует: солнце,
Месяца круговорот, звезды, земля и моря.
Все остальное — страданья и страхи. И если случится
Радость кому испытать, — следом Отмщенье идет.

(Эзоп, 6 в. до н. э., пер. В. Вересаева)

По вечерам, за вином, мы бываем людьми, но как только
Утро настанет, опять звери друг другу мы все.

(Автомедонт, 1 в. н. э., пер. М. Грабарь-Пассек)

Не мудрено и упасть, если смочен Вакхом и Зевсом.
Как устоять против двух, смертному против богов?

(Дионисий Софист, 1—2 в. н. э., «Пьянице, упавшему
под дождем», пер. Л. Блуменау)

Если ты думаешь, что с бородой вырастает ученость,
То бородатый козел есть настоящий Платон.

(Лукиан, 2 в. н. э., пер. Ю. Шульца)

Если бранишь за глаза, ты этим меня не обидишь;
Если же хвалишь в глаза, не забывай свою брань.

(Аполинарий, 5 в. н. э., пер. Ю. Шульца)

В латинской литературе эпиграммистами были такие поэты, как Катулл, Марциал, Тибул, Проперций. Вот латинская Э.:

Милая мне говорит: лишь твоею хочу быть женою,
Даже Юпитер желать стал бы напрасно меня.
Так говорит. Но что женщина в страсти любовнику шепчет,
В воздухе и на воде быстротекущей пиши.

(Катулл, 1 в. до н. э., пер. А. Пиотровского)

356

2) В европейской поэзии Э. приобрела характер сатирического жанра, чаще в виде монострофы. Во Франции своими Э. славились Ф. Вольтер, Ж.-Б. Руссо и Э. Лебрен. В России первые сатирические Э. написаны В. Тредиаковским, А. Кантемиром и М. Ломоносовым. Русские Э. первоначально писались александрийским стихом с острой концовкой (пуант). У многих поэтов Э. была не просто остроумной игрушкой, но формой литературной полемики или средством политической борьбы; таковы эпиграммы А. Пушкина, Н. Некрасова, поэтов 60-х годов В. Курочкина, Д. Минаева и др. Пушкин писал: «Благоговею перед создателем Фауста, но люблю эпиграммы».

Среди советских поэтов как эпиграммисты известны Д. Бедный, В. Маяковский, А. Безыменский, А. Архангельский, С. Маршак, А. Арго, Н. Адуев, С. Васильев, С. Швецов.

Примеры русских Э.:

Воспитанный под барабаном,
Наш царь лихим был капитаном:
Под Австерлицом он бежал,
В двенадцатом году дрожал,
За то был фрунтовой профессор;
Но фрунт герою надоел:
Теперь коллежский он асессор
По части иностранных дел.

(А. Пушкин, «На Александра I»)

Толстой, ты доказал с терпеньем и талантом,
Что женщине не следует «гулять»
Ни с камер-юнкером, ни с флигель-адъютантом,
Когда она жена и мать.

(Н. Некрасов, «Автору „Анны Карениной“»)

Здесь над статьями совершают
Вдвойне убийственный обряд:
Как православных — их крестят,
И как евреев — обрезают.

(Д. Минаев, «В кабинете цензора»)

Все изменяется под нашим зодиаком,
Но Пастернак остался Пастернаком.

(А. Архангельский)

Свою книгу «Лирические эпиграммы» С. Маршак написал в духе античных Э.; сатирические миниатюры чередуются в ней с краткими медитациями, например:

Дорого во́время время.
Времени много и мало.
Долгое время — не время,
Если оно миновало.

Ср. Надпись.


ФЭБ: Квятковский. Эпиграф // Поэтический словарь. — 1966 (текст)

356

ЭПИ́ГРАФ (греч. ἐπιγραφή — надпись) — 1) в античное время надпись на памятнике, на здании. 2) В общеевропейской литературе под Э. разумеется изречение или цитата, поставленные перед текстом целого литературного произведения или отдельных глав его. В Э. содержится основная мысль, развиваемая автором в повествовании.

Ср. Мотто.


ФЭБ: Квятковский. Эпизод // Поэтический словарь. — 1966 (текст)

357

ЭПИЗО́Д (греч. ἐπεισόδιον, букв. — сверх того входящее; вставка, эпизод) — небольшая часть литературного произведения (романа, пьесы, повести), играющая в развитии фабулы определенную структурную роль. Это могут быть поступки персонажей, небольшие происшествия или крупное событие, дающее новое направление фабуле. В больших произведениях фабула строится на сцеплении ряда Э., в небольших — она может основываться на одном отдельном Э.


ФЭБ: Квятковский. Эпикруза // Поэтический словарь. — 1966 (текст)

357

ЭПИ́КРУЗА (греч. ἐπίκρουσις — задверие, выход) — заключительная часть тактометрического периода, открывающегося анакрузой; Э. начинается последним акцентом в периоде.

См. Анакруза, там же примеры.


ФЭБ: Квятковский. Эпилог // Поэтический словарь. — 1966 (текст)

357

ЭПИЛО́Г (греч. ἐπίλογος — послесловие, подытоживание) — 1) в античной трагедии и комедии — обращение к зрителям в конце пьесы, разъясняющее замысел автора. 2) В современной литературе — заключительная часть произведения, кратко сообщающая читателю о судьбе героев, описанию жизни которых было посвящено все произведение. Противоположное — пролог.


ФЭБ: Квятковский. Эпистола // Поэтический словарь. — 1966 (текст)

357

ЭПИ́СТОЛА (лат. epistola — письмо) — литературное произведение, обычно стихотворное в форме письма, где излагаются суждения автора по поводу определенного предмета; как литературный жанр Э. в России существовала в 18 в. Первая русская Э. написана В. Тредиаковским. Известны «Две эпистолы» А. Сумарокова, первая посвящена рассуждениям о русском языке, вторая — о стихотворстве. К Э. относится знаменитое «Письмо о пользе стекла» М. Ломоносова.


ФЭБ: Квятковский. Эпистолярная форма // Поэтический словарь. — 1966 (текст)

357

ЭПИСТОЛЯ́РНАЯ ФО́РМА — композиционная форма художественных произведений, построенных в виде писем одного лица либо в виде переписки двух или нескольких лиц; таковы «Письма русского путешественника» Н. Карамзина, неоконченный «Роман в письмах» А. Пушкина, написанный блистательным языком, повесть Ф. Достоевского «Бедные люди» и др. Э. ф. — редкое явление в литературе, в последнее время она почти вышла из употребления. К Э. ф. относятся послания и письма.


ФЭБ: Квятковский. Эпистрофа // Поэтический словарь. — 1966 (текст)

357

ЭПИСТРОФА́ (греч. ἐπιστροφή, букв. — вращение) — стилистическая фигура, заключающаяся в повторении одного и того же слова или выражения в длинной фразе или периоде; в поэзии — словесные повторы в начале и конце строфы или только в конце строф.

Например:

Свеж и душист твой роскошный венок,
Всех в нем цветов благовония слышны,
Кудри твои так обильны и пышны,
Свеж и душист твой роскошный венок.

Свеж и душист твой роскошный венок,
Ясного взора губительна сила, —
Нет, я не верю, чтоб ты не любила:
Свеж и душист твой роскошный венок.

Свеж и душист твой роскошный венок,
Счастию сердце легко предается:
Мне близ тебя хорошо и поется.
Свеж и душист твой роскошный венок.

(А. Фет)

358

Свет вечерний шафранного края,
Тихо розы бегут по полям.
Спой мне песню, моя дорогая,
Ту, которую пел Хаям.
Тихо розы бегут по полям.

Лунным светом Шираз осиянен.
Кружит звезд мотыльковый рой.
Мне не нравится, что персияне
Держат женщин и дев под чадрой.
Лунным светом Шираз осиянен...

...Тихо розы бегут по полям.
Сердцу снится страна другая.
Я спою тебе сам, дорогая,
То, что сроду не пел Хаям...
Тихо розы бегут по полям.

(С. Есенин)


ФЭБ: Квятковский. Эпиталама // Поэтический словарь. — 1966 (текст)

358

ЭПИТАЛА́МА (от греч. ἐπιθαλάμιος — свадебный) — в античной поэтике свадебная лирическая песня, выражающая приветствие новобрачным. Э. оставили после себя Анакреонт и Сафо. В русской поэзии этот жанр встречается чрезвычайно редко. Можно отметить эпиталаму В. Тредиаковского «Стихи эпиталаматические на брак его сиятельства Александра Борисовича Куракина и княгини Александры Ивановны». Среди поэтов 20 в. Э. имеется у И. Северянина; вот первая строфа:

Пою в помпезной эпиталаме
— О, Златолира, воспламеней! —
Пою безумье твое и пламя,
Бог новобрачных, бог Гименей.


ФЭБ: Квятковский. Эпитафия // Поэтический словарь. — 1966 (текст)

358

ЭПИТА́ФИЯ (от греч. ἐπιτάφιος — надгробный) — надгробная надпись, часто в стихотворной форме. Вот, например, латинская Э., написанная Полицианом и вырезанная на плите над могилой знаменитого итальянского художника Филиппо Липпи:

Здесь я покоюсь, Филипп, живописец навеки бессмертный,
Дивная прелесть моей кисти — у всех на устах.
Душу умел я вдохнуть искусными пальцами в краски,
Набожных души умел — голосом бога смутить.
Даже природа сама, на мои заглядевшись созданья,
Принуждена меня звать мастером равным себе.
В мраморном этом гробу меня успокоил Лаврентий
Медичи, прежде чем я в низменный прах обращусь.

(Пер. А. Блока)

Из русских поэтов Э. писали Симеон Полоцкий, И. Дмитриев, К. Батюшков, П. Вяземский, Ф. Глинка и др. Чаще в русской поэзии можно встретить эпиграмматические Э. в шуточной или сатирической форме, например:

Не нужны надписи для камня моего,
Пишите просто здесь: он был, и нет его!

(К. Батюшков)

Я пыль в глаза пускал:
Теперь я пылью стал.

(Н. Карамзин, «Надгробие шарлатана»)

359

С увесистой супружницей своей
Он в бане парился и объедался сыто.
О, сколько им обмануто людей,
И сколько чаю перепито!

(Н. Щербина, «Эпитафия русскому купцу»)

Склонясь у гробового входа,
— О смерть! — воскликнула природа.—
Когда удастся мне опять
Такого олуха создать!

(С. Маршак, из Р. Бернса)

Ср. Кенотафия.


ФЭБ: Квятковский. Эпитет // Поэтический словарь. — 1966 (текст)

359

ЭПИ́ТЕТ (греч. ἐπίθετον — приложение) — в собственном смысле, образная характеристика какого-либо лица, явления или предмета посредством выразительного метафорического прилагательного. Как художественную деталь Э. нельзя смешивать с определительными прилагательными. Например, прилагательные «белый снег» или «мягкий снег» будут просто предметными и логическими определениями, но в выражениях «сахарный снег» или «лебяжий снег» прилагательные являются Э., потому что они дают дополнительную, художественную характеристику в виде скрытого сравнения, которое легко угадывается: «снег белый, с блестящими крупинками, как сахар», «снег белый, мягкий и легкий, как лебяжий пух». Некоторые теоретики литературы неправильно придают Э. расширительное значение стилистической фигуры, выражаемой разными частями речи, например глаголом. Между тем Э. — это всегда метафорическое прилагательное, в котором заключен меткий признак сравнения. Само происхождение слова говорит о том, что Э. как часть речи — это прилагательное, но не определительное, а художественное, образное. История Э. и его роль в стилистике еще не разработана, если не считать небольшой фрагментарной работы А. Веселовского «Из истории эпитета», где автор пытается дать классификацию Э., разделяя их на тавтологические (солнце красное, белый свет), пояснительные (столы белодубовые, ножки резвые, добрый конь), метафорические (черная тоска, мертвая тишина, седая земля) и синкретические или т. н. «цветные» (пестрая тревога, розовый стыд, зеленый шум). Во всех его четырех рубриках имеется один общий признак, свойственный Э., это — метафоричность. Наиболее устойчивым оказался термин «постоянный эпитет»; постоянные эпитеты характерны для народной поэзии (поле чистое, море синее, тучи черные, солнце красное) и для эпических поэм Гомера, являющихся результатом народного творчества (светлоокая Афина, розоперстая Эос, Одиссей хитроумный, громоносный Кронион и т. д.).

Примеры Э. у Пушкина:

Сияньем тощим фонаря
Глухие своды озаря,
Идут...

В тщеславном тлении кругом
Почиют непробудным сном
Высокородные бароны...

А ночью слушать буду я
Не яркий голос соловья...

360

Э. у других поэтов:

Вдруг животрепетным сияньем
Коснувшись персей молодых,
Румяным, громким восклицаньем
Раскрыло шелк ресниц твоих.

(Ф. Тютчев)

И серебром облиты лунным,
Деревья мимо нас летят,
Под нами с грохотом чугунным
Мосты мгновенные гремят.

(А. Фет)

От весел к берегу кудрявый след бежал.

(Он же)

Я из твоих соблазнов затаю
Не влажный блеск малиновых улыбок, —
Страдания холодную змею.

(И. Анненский)

И на севрском фарфоре ржаные
Сухари и глазастый ландрин.

(С. Поделков)

Иногда роль Э. играют эпитетные местоимения, выражающие превосходную степень какого-либо состояния:

Она Тарквинию с размаха
Дает пощечину, да, да!
Пощечину, да ведь какую!

(А. Пушкин, «Граф Нулин»)

Ведь были схватки боевые,
Да, говорят, еще какие!

(М. Лермонтов)

В непостижимом этом взоре
Жизнь обнажающем до дна,
Такое слышалося горе,
Такая страсти глубина.

(Ф. Тютчев)

Звенела музыка в саду
Таким невыразимым горем.

(А. Ахматова)

И такой на небе месяц,
Хоть иголки подбирай.

(М. Исаковский)

Царь взглянул с такой меланхолией,
Что присел заграничный гость,
Будто вбитый по шляпку гвоздь.

(А. Вознесенский)

В нижеследующем отрывке эпитетные прилагательные выделены, их следует отличать от обычных определительных прилагательных, которые в тексте не подчеркнуты:

И там, когда вечерняя заря
Бледнеющим румянцем одевает

361

Вершины гор, — пустынная змея
Из-под камней, резвяся, выползает;
На ней рябая блещет чешуя
Серебряным отливом, как блистает
Разбитый меч, оставленный бойцом
В густой траве на поле роковом.

(М. Лермонтов)

См. Постоянный эпитет.


ФЭБ: Квятковский. Эпифора // Поэтический словарь. — 1966 (текст)

361

ЭПИ́ФОРА (греч. ἐπιφορά — повторение) — стилистическая фигура, противоположная более часто встречающейся в поэзии анафоре; повторение в конце стихотворных строк слова или словосочетания, например:

Милый друг, и в этом тихом доме

Лихорадка бьет меня.

Не найти мне места в тихом доме

Возле мирного огня!

(А. Блок)

Ну, а я... Иду дорогой,
Не тяжел привычный труд:
Есть кой-где, что верят в бога.
Нет попа,

А я и тут.

Там жених с невестой ждут, —
Нет попа,

А я и тут.

Там младенца берегут, —
Нет попа,

а я и тут.

(А. Твардовский, «Страна Муравия»)

К категории Э. может отнести тавтологическую рифму и редиф.


ФЭБ: Квятковский. Эпод // Поэтический словарь. — 1966 (текст)

361

ЭПО́Д (греч. ἐπῳδός) — в античной трагедии заключительная часть песни, исполнявшейся хором после ряда строф и антистроф. В подражание античной структуре французский писатель 18 в. Дени Дидро написал дифирамб «Элевероманы, или одержимые свободой», в котором периодически чередуются строфа — антистрофа — эпод. В европейской поэзии Э. называется иногда лирическое стихотворение в форме двустиший, причем второй стих короче первого.


ФЭБ: Квятковский. Эпопея // Поэтический словарь. — 1966 (текст)

361

ЭПОПЕ́Я (греч. ἐποποιΐα, от эпос и ποιέω — творю) — название большого по размерам художественного произведения эпического характера. Темой для Э. служат преимущественно значительные исторические события в жизни народа (см. Эпос).


ФЭБ: Квятковский. Эпос // Поэтический словарь. — 1966 (текст)

361

Э́ПОС (греч. ἔπος — повествование, рассказ, история) — один из трех основных родов поэзии (эпос, лирика, драма), литературно-художественное произведение объективно-повествовательного характера. В собственном специфическом смысле Э. называются преимущественно древние сказания. Таковы гомеровские поэмы «Одиссея» и «Илиада», древнейший ирландский Э. (саги), германский Э. «Песнь о Нибелунгах», скандинавский Э. «Эдда», французский героический

362

Э. «Песнь о Роланде», испанская «Песнь о моем Сиде», англо-саксонский Э. «Беовульф», финский Э. «Калевала» и пр. Изучив народные стихотворные баллады северной Ирландии, Джемс Макферсон в 18 в. написал свои знаменитые подделки под народную поэзию «Песни Оссиана». По мотивам индейских сказаний американский поэт Г. Лонгфелло (19 в.) создал эпическую «Песнь о Гайавате». В русской литературе к категории Э. в собственном смысле относятся такие произведения, как «Слово о полку Игореве», «Задонщина», народные былины, исторические песни, дружинный эпос, воинская повесть, сказки, легенды и пр. В советскую эпоху произведена огромная работа по собиранию и изданию русских народных былин, по записям и изданию Э. национальных советских литератур (киргизский монументальный Э. «Манас», казахские былины, калмыцкий «Джангар», ойротский Э. и др.). В расширительном смысле к Э. относятся такие произведения индивидуального творчества, как роман, повесть, сказка, рассказ.


ФЭБ: Квятковский. Эхо-рифма // Поэтический словарь. — 1966 (текст)

362

Э́ХО-РИ́ФМА — рифмующиеся в стихах парные слова, из которых второе, обычно односложное или двусложное, полностью повторяет последний или два последних слога первого, например:

Бахают бомбы у бухты.

... Ух, ты!

Крепок удар днепростроевской вахты.

... Ахх, ты!

Запад, услышь! Неужели оглох ты?

... Охх, ты!

Эхо звенит переливами флейты...

... Эй, ты!

Ну-ка, держись, мировые Детройты!

... Ой, ты!

(А. Безыменский)


ФЭБ: Квятковский. Юмореска // Поэтический словарь. — 1966 (текст)

362

ЮМОРЕ́СКА (нем. Humoreske, от англ. humour — юмор) — небольшое по размерам шуточное произведение в прозе или стихах. Из русских писателей мастера Ю. — И. Горбунов, молодой А. Чехов, в стихах — Д. Минаев, В. Курочкин. Ю. встречаются у поэтов-классиков — у А. Пушкина, В. Маяковского («Тучкины штучки», «Ничего не понимают», «Военно-морская любовь»).

Примеры Ю.:

Глухой глухого звал к суду судьи глухова.
Глухой кричал: «Моя им сведена корова!»
«Помилуй, — возопил глухой тому в ответ, —
Сей пустошью владел еще покойный дед!»
Судья решил: «Почто идти вам брат на брата?
Ни тот и ни другой, а девка виновата».

(А. Пушкин)

Вошел в парикмахерскую, сказал — спокойный!
«Будьте добры, причешите мне уши».
Гладкий парикмахер сразу стал хвойный,
лицо вытянулось, как у груши.

363

«Сумасшедший»,
«Рыжий»
запрыгали слова.
Ругань металась от писка до писка.
И до-о-о-о-лго
хихикала чья-то голова,
выдергиваясь из толпы, как старая редиска».

(В. Маяковский, «Ничего не понимают»)


ФЭБ: Квятковский. Ямбо-хорей // Поэтический словарь. — 1966 (текст)

366

ЯМБО-ХОРЕ́Й — см. Антиспаст.


ФЭБ: Квятковский. Ямбы // Поэтический словарь. — 1966 (текст)

366

Я́МБЫ — жанр сатирических стихотворений в античной литературе, написанных ямбическими размерами (Архилох, Симонид и др.). Во Франции в начале 19 в. сатирическую книгу «Ямбов» написал Огюст Барбье (в подражание античным сатирикам). В русской поэзии известны «Ямбы» А. Блока, цикл философско-политической лирики.


ФЭБ: ФЭБ: Квятковский. Поэтический словарь (текст)

Описание издания

"Поэтический словарь" А. П. Квятковского — лучший отечественный справочник по теории поэзии. В нем содержится около 670 терминов из области стихосложения и поэтики стихотворных текстов. Книга посвящена русской литературной и народной поэзии, а кроме того, содержит информацию по античной поэтике и риторике, формам и жанрам западноевропейской поэзии и важнейшие сведения по терминологии восточных стиховых культур.

Алфавитная часть словаря содержит около 670 статей общим объемом 1.6 Мб. Каждая статья представляется как отдельный документ. В экранных вариантах статей из алфавитной словарной части пагинация оригинального издания не воспроизведена, но она воспроизводится в версиях для печати и в библиографических описаниях. Алфавитная часть может быть распечатана только постатейно.

Квятковский А. П. Поэтический словарь / Науч. ред. И. Роднянская. — М.: Сов. Энцикл., 1966. — 376 с.

Содерж.:

<Титульные листы>. — С. 1—2.

От автора. — С. 3—5.

Условные обозначения. — С. 6.

[Алфавитная часть]. — С. 7—366.

Указатель избранной литературы. — С. 367—369.

Перечень статей. — С. 370—375.

<Концевая страница>. — С. 376.